O Mundo Sobre Ford Fiesta


Baixo desempenho do motor

Compartilhe

rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 10/8/2014, 23:10

marbrand escreveu:Queria saber mais sobre as velas Iridium, qual a equivalente no mercado para o fiesta Rocam 1.6 Flex 2013, considerando o grau termico e gap ?

Meeu Fiesta está com 1 ano e 5 meses, com 9.500 kms.

Outra Coisa:

Tenho notado ultimamente, as vezes quando ligo que quando dou partida o motor parece travar., na segunda partida logo em seguida o motor pega fácil.

Será. a bateria indo embora tão cedo ou outro problema, motor de arranque talvez.?
Tem aquele boato que os Fiestas e Ka comem muita bateria? ????

O meu Rocam também dá esta travada no motor de arranque dando a impressão que a bateria está fraca. Já tentei insistir em fazer ele girar o motor de arranque mesmo travado e o resultado foi uma arriada na bateria fazendo os ponteiros ficarem loucos "tremendo" e zerar todos os dados do pc de bordo e hodômetro parcial...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

Tiago Oliveira
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 02/11/2012
Idade : 31
Localização : São Luís - MA

Re: Baixo desempenho do motor

Mensagem por Tiago Oliveira em 11/8/2014, 08:47

rennanpinheiro escreveu:
marbrand escreveu:Queria saber mais sobre as velas Iridium, qual a equivalente no mercado para o fiesta Rocam 1.6 Flex 2013, considerando o grau termico e gap ?

Meeu Fiesta está com 1 ano e 5 meses, com 9.500 kms.

Outra Coisa:

Tenho notado ultimamente, as vezes quando ligo que quando dou partida o motor parece travar., na segunda partida logo em seguida o motor pega fácil.

Será. a bateria indo embora tão cedo ou outro problema, motor de arranque talvez.?
Tem aquele boato que os Fiestas e Ka comem muita bateria? ????

O meu Rocam também dá esta travada no motor de arranque dando a impressão que a bateria está fraca. Já tentei insistir em fazer ele girar o motor de arranque mesmo travado e o resultado foi uma arriada na bateria fazendo os ponteiros ficarem loucos "tremendo" e zerar todos os dados do pc de bordo e hodômetro parcial...

Leve a uma auto elétrica e verifique a bateria.

Estou em meu segundo Ford e em ambos ocorreu esse problema após 1 ano e meio de uso.

Tornando necessário substituir a bateria.

Abraços.

rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 11/8/2014, 09:56

O mais estranho Tiago é que quando ele "tranca" o arranque se eu desistir e logo bater a chave de novo ele vira, mas creio que deve ser da bateria mesmo pois até quando eu ligo os faróis do carro a luz branca do painel já fica um pouco mais fraca. Meu carro tem 3 anos e com a bateria original ainda...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

marbrand
Nascituro
Nascituro

Mensagens : 59
Data de inscrição : 31/03/2013
Idade : 57
Localização : Salvador

sorte

Mensagem por marbrand em 11/8/2014, 19:20

3 ANOS  !!!!!!!

Vc esta com muita sorte. O meu esta apenas  com 16 meses e 9500 kms !!!!! KKKKKKK


A Garantia Ford da Bateria é 1 ano, enquanto comprando uma nova Moura a garantia é 18 meses.  Uma Piada !!!!!!!
Liguei para a Moura , quando é de fabrica ( Carro Zero) : Motorcraft Moura é 1 ano . Absurdo



rennanpinheiro escreveu:O mais estranho Tiago é que quando ele "tranca" o arranque se eu desistir e logo bater a chave de novo ele vira, mas creio que deve ser da bateria mesmo pois até quando eu ligo os faróis do carro a luz branca do painel já fica um pouco mais fraca. Meu carro tem 3 anos e com a bateria original ainda...

Isto , Exatamente igual ao que acontece comigo , só que vai ficando mais frequente.


Meu medo é depois começar problema com a famosa bobina. (Queima uma das torres ) , Carro começa a falhar , vc troca tudo, limpa bicos e depois descobre que é a praga da bobina.

Alguem conhece alguma bateria de de maior capacidade >48 amp , que caiba na caixa do Fiesta 2013.???????? Maior Capacidade , Maior Duração.

Tiago Oliveira
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 02/11/2012
Idade : 31
Localização : São Luís - MA

Re: Baixo desempenho do motor

Mensagem por Tiago Oliveira em 11/8/2014, 23:04

rennanpinheiro escreveu:O mais estranho Tiago é que quando ele "tranca" o arranque se eu desistir e logo bater a chave de novo ele vira, mas creio que deve ser da bateria mesmo pois até quando eu ligo os faróis do carro a luz branca do painel já fica um pouco mais fraca. Meu carro tem 3 anos e com a bateria original ainda...

Cara, tu tem é muita sorte, 3 anos é muita coisa pra uma bateria ! rs.

No meu, quando tentei dar a partida o motor não girou, apagou e os ponteiros ficaram tremendo. O pior é que foi sem aviso algum, tinha dado a partida a uns minutos atras e foi normal, cheguei ao posto que fica +/- 7 km e puff!! Não pegou mais ! Foi sem aviso prévio algum. Foi assim com o KA 2009 também que tinha aqui em casa, por isso já sabia que era a bateria.

No outro dia tive que ir comprar uma bateria nova.

Falando com leigo, na base no achismo, creio que exista uma proteção do sistema elétrico que corta a partida quando exista uma queda de tensão-voltagem (não sei a diferença) para que não prejudique alguma parte elétrica do carro. Por isso o motor de arranque não entra funcionamento. Diferente do que ocorria em um golzinho que tive, pois o motor de arranque girava ate com uma bateria de 9v de carro de controle remoto, tipo nhec nhec nhec, podia não pegar, mas girava. hehehehe

Quanto ao painel, quando você liga o farol automaticamente o brilho do quadro de instrumentos diminui, creio que para dar mais conforto quando dirigido a noite.

Abraços




rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 12/8/2014, 09:26

Muito esclarecedor Tiago! Bom saber com quem tem Ford há algum tempo a mais...
Já faz uns 7 meses que meu fiesta vem apresentando este pequeno inconveniente, melhor eu comprar logo uma bateria nova então antes que eu acabe ficando a pé na rua, hehehe...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

marbrand
Nascituro
Nascituro

Mensagens : 59
Data de inscrição : 31/03/2013
Idade : 57
Localização : Salvador

sim sorte

Mensagem por marbrand em 12/8/2014, 19:03

Sim,
Pq uma bateria hj durar 3 anos , é milagre ?

Gosto mais da AC DELCO , antiga Delphi.


Que acham AC DELCO X MOURA ??????

Tiago Oliveira escreveu:
rennanpinheiro escreveu:O mais estranho Tiago é que quando ele "tranca" o arranque se eu desistir e logo bater a chave de novo ele vira, mas creio que deve ser da bateria mesmo pois até quando eu ligo os faróis do carro a luz branca do painel já fica um pouco mais fraca. Meu carro tem 3 anos e com a bateria original ainda...

Cara, tu tem é muita sorte, 3 anos é muita coisa pra uma bateria ! rs.

No meu, quando tentei dar a partida o motor não girou, apagou e os ponteiros ficaram tremendo. O pior é que foi sem aviso algum, tinha dado a partida a uns minutos atras e foi normal, cheguei ao posto que fica +/- 7 km e puff!! Não pegou mais ! Foi sem aviso prévio algum. Foi assim com o KA 2009 também que tinha aqui em casa, por isso já sabia que era a bateria.

No outro dia tive que ir comprar uma bateria nova.

Falando com leigo, na base no achismo, creio que exista uma proteção do sistema elétrico que corta a partida quando exista uma queda de tensão-voltagem (não sei a diferença) para que não prejudique alguma parte elétrica do carro. Por isso o motor de arranque não entra funcionamento. Diferente do que ocorria em um golzinho que tive, pois o motor de arranque girava ate com uma bateria de 9v de carro de controle remoto, tipo nhec nhec nhec, podia não pegar, mas girava. hehehehe

Quanto ao painel, quando você liga o farol automaticamente o brilho do quadro de instrumentos diminui, creio que para dar mais conforto quando dirigido a noite.

Abraços




lucas_rs
CFC Auto-Escola
CFC Auto-Escola

Mensagens : 295
Data de inscrição : 22/06/2013
Idade : 24
Localização : Caxias do Sul - RS

Re: Baixo desempenho do motor

Mensagem por lucas_rs em 13/8/2014, 13:13

Pessoal só cuidem para não desvirtuar muito o tópico, se não ficam várias páginas de assuntos que não tem a ver com o tópico


Desculpem pela minha chatisse


_________________
Minha garagem
http://www.fordfiestaclube.com/t5260-garagem-fiesta-sedan-rocam-16-se-2013

rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 12/10/2014, 22:37

Só para dar uma agitada aqui... Agora só estou usando etanol no meu e não reclamo mais do desempenho, 1.6 nenhum até agora em viagem aguentou comigo na subida. Ainda hoje dei uma brincada de leve com um Corolla 2.0 e ele não se saiu muito folgado, dei uma cutucada de leve nele, hehe... Deixei bem para trás também um Focos 1.6 mono que quis acelerar quando eu ia passar, fui abrindo e nunca mais ele chegou junto... Ontem resolvi esticar a quarta marcha do meu Sedan 1.6 pra ver até onde ia, resultado: 180 KM/h cravados no painel e 6000 RPM. Tentei ir mais e não foi em quarta, quando passei a quinta foi até 190 e daí parei... Ôôô cambio longo mesmo!!! Na estrada se utilizar bem é difícil algum 1.6 render mais do que o Rocam no etanol...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

speedydata
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 04/05/2014
Idade : 42
Localização : São Paulo

Re: Baixo desempenho do motor

Mensagem por speedydata em 21/11/2014, 20:25

Aqui em São Paulo com esse trânsito maldito diário, faço 7 a 7.5km/l com AC ligado... já fiz 6km/l... mas de resto estou satisfeito com meu 1.0/14 .
Na estrada faz 10 a 12 dependendo do trânsito novamente.
Fiz a primeira revisão, pedi para olharem o consumo e me disseram que não tem o que fazer, até mesmo alguma atualização no sistema de injeção não tinha... portanto é relaxar e gozar!
Fiodisssss


_________________
: :surprised: : 

juanpatrick
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 08/09/2013
Idade : 31
Localização : Rio de Janeiro

Re: Baixo desempenho do motor

Mensagem por juanpatrick em 30/1/2015, 23:34

Roger o problema foi solucionado ?

estou com o mesmo problema, comprei o fiesta usado modelo 11/11 1.6 sedan. Quando ligo o ar, perde muito a potência. Comprei o carro com 36 mil km e só veio ocorrer o problema depois de estar andando 2 meses com o carro. Só utilizo Gasolina Comum. Já levei em 2 mecânicos. 1 Me informou que era gasolina adulterada (abasteço somente no BR), troquei pro shell e o problema persistia. O outro mecanico não conseguiu resolver. Minha ultima tentativa é levar na concessionaria.

Gosto muito do ford fiesta. Tive um 2009/2009 1.6 sedan (com 90 mil km), andava muito mais muito bem nunca me deixou na mão. Comprei o 11/11 1.6 sedan e estou com ele 6 meses e a perda de potência é muito bizarra. Já fiquei parado e tive que desligar o ar condicionado pra poder andar com o carro. Quem souber de algum mecânico de confiança que saiba resolver o problema, aceito sugestões.
Já troquei óleo, filtros de óleo e combustível, já verifiquei os bicos, troquei as velas, só abasteço com gasolina, já levei em 2 mecânicos e todos falam que o carro está tudo ok, mas quando eu acelero numa reta 80km 110km com o ar ligado é só tristeza. Não é toda hora que acontece, mas quando acontece é triste.

Abs Galera.

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: Baixo desempenho do motor

Mensagem por GdX_1.0 em 31/1/2015, 20:04

juanpatrick escreveu:Roger o problema foi solucionado ?

estou com o mesmo problema, comprei o fiesta usado modelo 11/11 1.6 sedan. Quando ligo o ar, perde muito a potência. Comprei o carro com 36 mil km e só veio ocorrer o problema depois de estar andando 2 meses com o carro. Só utilizo Gasolina Comum. Já levei em 2 mecânicos. 1 Me informou que era gasolina adulterada (abasteço somente no BR), troquei pro shell e o problema persistia. O outro mecanico não conseguiu resolver. Minha ultima tentativa é levar na concessionaria.

Gosto muito do ford fiesta. Tive um 2009/2009 1.6 sedan (com 90 mil km), andava muito mais muito bem nunca me deixou na mão. Comprei o 11/11 1.6 sedan e estou com ele 6 meses e a perda de potência é muito bizarra. Já fiquei parado e tive que desligar o ar condicionado pra poder andar com o carro. Quem souber de algum mecânico de confiança que saiba resolver o problema, aceito sugestões.
Já troquei óleo, filtros de óleo e combustível, já verifiquei os bicos, troquei as velas, só abasteço com gasolina, já levei em 2 mecânicos e todos falam que o carro está tudo ok, mas quando eu acelero numa reta 80km 110km com o ar ligado é só tristeza. Não é toda hora que acontece, mas quando acontece é triste.

Abs Galera.
O seu caso tá com cara de ser o alternador abrindo o bico.


_________________
Minha Garagem

juanpatrick
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 08/09/2013
Idade : 31
Localização : Rio de Janeiro

Re: Baixo desempenho do motor

Mensagem por juanpatrick em 31/1/2015, 23:06

Será Gdx_1.0 ? Já não sei mais oque fazer . Agendei no dia 05/02 para ir na concessionária da barra rj (barraford). Eu queria resolver fora da concessionária mesmo, mas como já levei em 2 mecânicos e ninguém descobriu só me resta a concessionária. Hoje aconteceu o problema novamente, peguei uma reta na linha amarela e o carro começou a perder potência.

rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 1/2/2015, 20:01

juanpatrick escreveu:Será Gdx_1.0 ? Já não sei mais oque fazer . Agendei no dia 05/02 para ir na concessionária da barra rj (barraford). Eu queria resolver fora da concessionária mesmo, mas como já levei em 2 mecânicos e ninguém descobriu só me resta a concessionária. Hoje aconteceu o problema novamente, peguei uma reta na linha amarela e o carro começou a perder potência.

Mas o seu carro era bom antes e do nada começou a ficar assim? Se for isso pode ser gasolina adulterada, o meu aconteceu e nenhuma oficina deu jeito de arrumar. Levei na autorizada e o chefe da oficina atualizou o software da injeção e acabou-se o problema e de lambuja não gastei nada...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

juanpatrick
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 08/09/2013
Idade : 31
Localização : Rio de Janeiro

Re: Baixo desempenho do motor

Mensagem por juanpatrick em 2/2/2015, 01:32

Então Renan. Acontece do nada . Ja levei 2 mecânico . 1 me informou que era gasolina adulterada. Já troquei de posto e continua acontecendo. Na quinta-feira irei levar na autorizada da ford, vamos ver no que vai dar. Já gastei uma grana com mecânico e nada. Espero que resolvam o problema logo, pq é muito chato.

rennanpinheiro
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 409
Data de inscrição : 03/09/2013
Idade : 27
Localização : São José / SC

Re: Baixo desempenho do motor

Mensagem por rennanpinheiro em 2/2/2015, 10:50

juanpatrick escreveu:Então Renan. Acontece do nada . Ja levei 2 mecânico . 1 me informou que era gasolina adulterada. Já troquei de posto e continua acontecendo. Na quinta-feira irei levar na autorizada da ford, vamos ver no que vai dar. Já gastei uma grana com mecânico e nada. Espero que resolvam o problema logo, pq é muito chato.

Patrick, meu carro na época não adiantou trocar de posto e nem de combustível, experimentei até gasolina podium e nada. Tomara que na concessionária resolvam se problema...


_________________
Fiesta Rocam Sedan 1.6  Class 11/12

juanpatrick
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 08/09/2013
Idade : 31
Localização : Rio de Janeiro

Re: Baixo desempenho do motor

Mensagem por juanpatrick em 2/2/2015, 23:44

rennanpinheiro escreveu:
juanpatrick escreveu:Então Renan. Acontece do nada . Ja levei 2 mecânico . 1 me informou que era gasolina adulterada. Já troquei de posto e continua acontecendo. Na quinta-feira irei levar na autorizada da ford, vamos ver no que vai dar. Já gastei uma grana com mecânico e nada. Espero que resolvam o problema logo, pq é muito chato.

Patrick, meu carro na época não adiantou trocar de posto e nem de combustível, experimentei até gasolina podium e nada. Tomara que na concessionária resolvam se problema...

Espero que na autorizada eles resolvam o problema. Obrigado pela dica.

juanpatrick
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 08/09/2013
Idade : 31
Localização : Rio de Janeiro

Re: Baixo desempenho do motor

Mensagem por juanpatrick em 13/2/2015, 21:43

Galera, deixei meu carro na autorizada segunda-feira e obtive a resposta hoje. O mecânico me informou que não encontrou nenhum problema no carro, tudo esta certo. Porém fez uma atualização na central de injeção (atualização de software). No entanto uma observação que ele fez, foi que andando com o carro mesmo sendo 1.6 não estava com o desempenho de 1.6 certo. Eu busquei o carro e notei uma diferença boa, não ocorrendo mais o problema de perda de potência. Vou testar mais e vou colocando novos resultados.

favjmnm
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 30/08/2012
Localização : Campos dos Goytacazes

Re: Baixo desempenho do motor

Mensagem por favjmnm em 11/3/2015, 13:15

Boa tarde pessoal. Eu tenho 1 fiesta trail rocam 1.0 2009. Como ja visto aqui parece que esse carro tem um baixo desenvolvimento. Eu ja tive um rocam 1.0 porém era 07/08 e o carro andava muito bem.
Vi aqui alguns relatos que bastava ir na ford e pedir para atualizar o modo de injeção. Diante disso foi ate a ford e perguntei sobre o assunto, e profissional que ia fazer o procedimento informou que nao garantia nenhuma melhoria no problema e que nao garantia em nada o bom funcionamento do veiculo após a atualização pois pode até piorar ao invez ee melhorar. Diante desse diagnóstico sombrio acabei recuando e desistindo de fazer a atualizacao. Alguem aqui ja fez essa atualizacao e o carro piorou? Alguem ja fez a atualização e nao sentiu melhora alguma?

Obs: consultei duas concessionárias e ambas me cobrarm 280,00. Eles podem me cobrar mesmo estando claro que é uma correção de um erro apresentado desde sua fabricação?

guilherme souza
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 09/07/2014
Idade : 24
Localização : Uruguaiana-RS

Re: Baixo desempenho do motor

Mensagem por guilherme souza em 13/3/2015, 11:38

sobre baixo desempenho, no meu era na bomba de combustível, mesmo o carro tendo 51k rodados, efetuado a troca ficou normal

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Baixo desempenho do motor

Mensagem por Ze_Fernando em 13/3/2015, 13:40

Galera vou deixar aqui um fato que aconteceu com minha cunhada e pode servir pra vcs, desde que ela tirou um Novo Uno Way 1.0 zero km ela achou ele muito lerdo porem achou que ele ia melhorar, do nada ele acendia a luz de injeção e começava falhar ou hora ele neim acendia a luz e falhava tbem, enquanto estava na garantia ela levava ele na Fiat e voltava de lá normal, passava uns dias acontecia a mesma coisa. bom quando acabou a garantia eles foram viajar no carro e ele acendeu a luz na rodovia e começou falhar muito, no primeiro posto eles encostaram e completaram o tanque com aditivada e parou de falhar apos alguns km. Chegando aqui de volta novamente acendeu a luz e começou falhar de novo, então como conheço uma oficina especializada em injeção eletronica levamos o carro lá e um rapaz que sempre mexeu nos meus carros lá pelo relato ele me falou que parecia ser bobina, ele ligou o carro e deixou o AC no maximo e logo a luz acendeu e o carro caiu a rotação, fomos no scanner e acusou 2ª fase da bobina e o rapaz falou bem assim "Bingo é a própria mesmo" kkkk ele orientou comprar original juntamente com as velas e cabos de vela. Gastamos na epoca em torno de 500,00 nessa brincadeira porem o carro saiu melhor do que quando pegou na Fiat, agora em maio faz 1 ano que fizemos essa revisão e nunca mais o carro acendeu a luz de injeção e muito menos falhou. as vezes galera compensa levar num lugar que realmente entendam e pagar caro ja resolvendo o problema de uma vez só


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


favjmnm
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 30/08/2012
Localização : Campos dos Goytacazes

Re: Baixo desempenho do motor

Mensagem por favjmnm em 13/3/2015, 15:29

Ze_Fernando escreveu:Galera vou deixar aqui um fato que aconteceu com minha cunhada e pode servir pra vcs, desde que ela tirou um Novo Uno Way 1.0 zero km ela achou ele muito lerdo porem achou que ele ia melhorar, do nada ele acendia a luz de injeção e começava falhar ou hora ele neim acendia a luz e falhava tbem, enquanto estava na garantia ela levava ele na Fiat e voltava de lá normal, passava uns dias acontecia a mesma coisa. bom quando acabou a garantia eles foram viajar no carro e ele acendeu a luz na rodovia e começou falhar muito, no primeiro posto eles encostaram e completaram o tanque com aditivada e parou de falhar apos alguns km. Chegando aqui de volta novamente acendeu a luz e começou falhar de novo, então como conheço uma oficina especializada em injeção eletronica levamos o carro lá e um rapaz que sempre mexeu nos meus carros lá pelo relato ele me falou que parecia ser bobina, ele ligou o carro e deixou o AC no maximo e logo a luz acendeu e o carro caiu a rotação, fomos no scanner e acusou 2ª fase da bobina e o rapaz falou bem assim "Bingo é a própria mesmo" kkkk ele orientou comprar original juntamente com as velas e cabos de vela. Gastamos na epoca em torno de 500,00 nessa brincadeira porem o carro saiu melhor do que quando pegou na Fiat, agora em maio faz 1 ano que fizemos essa revisão e nunca mais o carro acendeu a luz de injeção e muito menos falhou. as vezes galera compensa levar num lugar que realmente entendam e pagar caro ja resolvendo o problema de uma vez só

O meu fiesta rocam 1.0 2009 troquei a bobina ontem, coloquei a BOSCH (a que estava tambem era bosch).......Como diz voce..."Bingo" kkkkkkk, o carro esta andando mais que um 2.0 kkkkkkkkkkkkk, mas é isso pessoal, no meu caso resolveu o baixo desempenho da seguinte forma:

1º - Apos comprar o carro de uma mulher senti o carro preso de mais....Tirei o combustivel PESSIMO que estava no tanque, coloquei um gasolina podium, troquei o filtro de combustivel, filtro de ar, troquei oleo 5w30 castrol, filtro de oleo.
2º - Apos as trocas acima o carro deu uma boa melhorada, mas ainda apresentava uma certa variação as vezes andava bem as vezes nao. Ai troquei as velas..ATENÇÃO ATENÇÃO: em todas as lojas que voces forem no balcao e pedir jogo de velas ngk para fiesta 1.0 rocam 2007/... vão lhe vender o modelo TR6B10, porem o modelo correto é TR7A10 conforme o manual e da diferença sim! troquei os cabos, e novamente obtive uma boa melhora, mas ainda não era o que eu queria, queria mais do motor pois ja havia tido um fiesta em 2008 e sei que andava mais que esse atual.
3º - Resolvi buscar informações em foruns a respeito do Aditivo STP Fuel Injector Cleaner, vi varias pessoas aconselhando usar esse aditivo, outros falando que nao serve para nada pois a gasolina ja é aditivada e etc...porem quem diz que aqui no brasil quem não abastece com podium usa gasolina??? Resolvi eu mesmo sentir se esse aditivo é bom, enchi meu tanque com gasolina aditivada e despejei 1 frasco desse aditivo...Resultado??? MARAVILHOSO, o carro andou muito, melhorou muito muito muito, bem mais esperto.
4º - Ai vem a cereja do bolo, troquei a bobina que ja parecia cansada e coloquei uma novinha da Bosch, pronto!! econtrei o motor que eu queria, soltinho, respondendo as retomadas, acelerando bonito....Ja desisti de ir na ford atualizar a central do carro. (atenção para fiesta rocam bobina só serve bosch ou motorcraft) Magneti mareli não aguenta o tranco.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Baixo desempenho do motor

Mensagem por Ze_Fernando em 13/3/2015, 16:18

Que bom mano que resolveu, o que acontece muitas vezes é que o carro não falhando a gente descarta bobina, velas e etc... No caso da minha cunhada neim na Fiat conseguiram achar onde estava o defeito, isso foi de zero km à 21.000 km quando ele saiu da garantia e levamos na oficina que acharam o problema. Pior que como a bobina estava muito fraca acabou com as velas, com 21.000 km parecia que tinha rodado 40 mil ou mais, não tinha eletrodo mais e estavam com uma coloração bem estranha, agora com qualquer combustivel o carro esta bem espertinho e economico


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


cassianobasso
Coordenador
Coordenador

Mensagens : 318
Data de inscrição : 07/08/2014
Idade : 20
Localização : Chapecó/SC

Re: Baixo desempenho do motor

Mensagem por cassianobasso em 17/3/2015, 08:57

favjmnm escreveu:
Ze_Fernando escreveu:Galera vou deixar aqui um fato que aconteceu com minha cunhada e pode servir pra vcs, desde que ela tirou um Novo Uno Way 1.0 zero km ela achou ele muito lerdo porem achou que ele ia melhorar, do nada ele acendia a luz de injeção e começava falhar ou hora ele neim acendia a luz e falhava tbem, enquanto estava na garantia ela levava ele na Fiat e voltava de lá normal, passava uns dias acontecia a mesma coisa. bom quando acabou a garantia eles foram viajar no carro e ele acendeu a luz na rodovia e começou falhar muito, no primeiro posto eles encostaram e completaram o tanque com aditivada e parou de falhar apos alguns km. Chegando aqui de volta novamente acendeu a luz e começou falhar de novo, então como conheço uma oficina especializada em injeção eletronica levamos o carro lá e um rapaz que sempre mexeu nos meus carros lá pelo relato ele me falou que parecia ser bobina, ele ligou o carro e deixou o AC no maximo e logo a luz acendeu e o carro caiu a rotação, fomos no scanner e acusou 2ª fase da bobina e o rapaz falou bem assim "Bingo é a própria mesmo" kkkk ele orientou comprar original juntamente com as velas e cabos de vela. Gastamos na epoca em torno de 500,00 nessa brincadeira porem o carro saiu melhor do que quando pegou na Fiat, agora em maio faz 1 ano que fizemos essa revisão e nunca mais o carro acendeu a luz de injeção e muito menos falhou. as vezes galera compensa levar num lugar que realmente entendam e pagar caro ja resolvendo o problema de uma vez só

O meu fiesta rocam 1.0 2009 troquei a bobina ontem, coloquei a BOSCH (a que estava tambem era bosch).......Como diz voce..."Bingo" kkkkkkk, o carro esta andando mais que um 2.0 kkkkkkkkkkkkk, mas é isso pessoal, no meu caso resolveu o baixo desempenho da seguinte forma:

1º - Apos comprar o carro de uma mulher senti o carro preso de mais....Tirei o combustivel PESSIMO que estava no tanque, coloquei um gasolina podium, troquei o filtro de combustivel, filtro de ar, troquei oleo 5w30 castrol, filtro de oleo.
2º - Apos as trocas acima o carro deu uma boa melhorada, mas ainda apresentava uma certa variação as vezes andava bem as vezes nao. Ai troquei as velas..ATENÇÃO ATENÇÃO: em todas as lojas que voces forem no balcao e pedir jogo de velas ngk para fiesta 1.0 rocam 2007/... vão lhe vender o modelo TR6B10, porem o modelo correto é TR7A10 conforme o manual e da diferença sim! troquei os cabos, e novamente obtive uma boa melhora, mas ainda não era o que eu queria, queria mais do motor pois ja havia tido um fiesta em 2008 e sei que andava mais que esse atual.
3º - Resolvi buscar informações em foruns a respeito do Aditivo STP Fuel Injector Cleaner, vi varias pessoas aconselhando usar esse aditivo, outros falando que nao serve para nada pois a gasolina ja é aditivada e etc...porem quem diz que aqui no brasil quem não abastece com podium usa gasolina??? Resolvi eu mesmo sentir se esse aditivo é bom, enchi meu tanque com gasolina aditivada e despejei 1 frasco desse aditivo...Resultado??? MARAVILHOSO, o carro andou muito, melhorou muito muito muito, bem mais esperto.
4º - Ai vem a cereja do bolo, troquei a bobina que ja parecia cansada e coloquei uma novinha da Bosch, pronto!! econtrei o motor que eu queria, soltinho, respondendo as retomadas, acelerando bonito....Ja desisti de ir na ford atualizar a central do carro. (atenção para fiesta rocam bobina só serve bosch ou motorcraft) Magneti mareli não aguenta o tranco.

Boa, vou fazer esses procedimentos no meu pra ver se da uma soltada também


_________________

GARAGEM FIESTA 12/13 1.0 king


*Fé

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Baixo desempenho do motor

Mensagem por Ze_Fernando em 17/3/2015, 14:55

Meu 1.6 uso muito alcool nele e tava sentindo o motor dele com barulho meio aspero, meu mecânico me disse pra colocar gasolina aditivada pra dar uma limpada e lubrificada no motor que parava, e não é que parou mesmo kkkkkk coloquei gasolina aditivada e o barulho do carro mudou depois de alguns km, vou usar uns 2 tanques dela pra ter uma limpeza no sistema de injeção visto que o alcool normalmente da uma goma nos bicos.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Conteúdo patrocinado

Re: Baixo desempenho do motor

Mensagem por Conteúdo patrocinado Hoje à(s) 17:51


    Data/hora atual: 6/12/2016, 17:51