O Mundo Sobre Ford Fiesta


Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Compartilhe

marcelocasanova
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 23/01/2012
Localização : Taboão da Serra

Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por marcelocasanova em 23/1/2012, 07:57

Pessoal, Meu fiesta hatch Rocam 2007, vem apresentando um problema a mais de 6 meses(Não é constante mas tá piorando, rsrsrsrs)
Estou andando pela via normalmente e do nada "apaga tudo"...o painel apaga e depois de 3, 4 segundos ele volta reiniciando todas as leituras e fica normal como se nada tivesse acontecido. O detalhe é que o motor não apaga... continua numa boa.
Outra coisa que acontece, é que com o carro parado no estacionamento, ele tá "morto", eu dou umas pancadas no painel ele volta ao normal.
O problema é que tá cada dia mais frequente e as pancadas já tão virando briga, rsrsrsrsrs
Alguém tem alguma noção do que possas ser isso? Instalei alarme no carro mas isso acontecia antes, o unico evento que tive antes disso acontecer foi a troca das duas chaves pois tinha perdido as duas.

Obrigado pessoal.

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Ithallo Tanabe em 23/1/2012, 10:02

O code das novas chaves como ficou? clonaram? ou trocaram tudo?


_________________
Garagem

marcelocasanova
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 23/01/2012
Localização : Taboão da Serra

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por marcelocasanova em 23/1/2012, 10:04

Não foi clonado. Eles apagaram o que existia e colocaram dois novos codes.

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Ithallo Tanabe em 23/1/2012, 13:17

Tinha pensado que poderia ser algo relativo a isso, pois quem gerencia esse code é o painel. Desta forma então amigo, minhas suposições se vão por água abaixo. O jeito é buscar ajuda especializada.


_________________
Garagem

marcosrozen
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 18/03/2012
Localização : São Paulo

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por marcosrozen em 18/3/2012, 14:12


Meu Fiesta 05/06 mk6 1.6 tem o mesmo problema. A diferença é que não volta depois de quatro segundos, e acontece tanto andando quanto estacionado. O painel apaga por completo, especialmente os dois mostradores LCD. Quando andando travam os ponteiros do velocimetro e RPM. Neste estado o carro não liga, parece que não tem motor nem bateria. Só consigo resolver segurando o botão de zerar o hodômetro parcial por alguns segundos com o contato ligado. Aí é como se o painel ressetasse e volta tudo ao normal. Defeitinho chato e que também não estou conseguindo resolver...

Gustavo Barreto
Piloto de Fuga
Piloto de Fuga

Mensagens : 139
Data de inscrição : 01/03/2012
Idade : 30
Localização : Carangola - MG

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Gustavo Barreto em 18/3/2012, 15:35

pede pra fazer um teste no ALTERNADOR!

tmg
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 17/01/2012
Localização : goias

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por tmg em 3/5/2012, 15:09

no meu fiesta acontece o mesmo...é como se fosse um mal contato mas o estranho é q acontece do nada e nao ao cair em um buraco por exemplo.... nao sei por onde agir, tirei o painel e vi q o plug estava certinho...

geovbiten
Coordenador
Coordenador

Mensagens : 360
Data de inscrição : 16/09/2011
Idade : 43
Localização : Jaraguá do Sul/SC

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por geovbiten em 22/5/2012, 00:33

Tudo bem pessoal. Não tenho mais meu SC mas acontecia algo semelhante com ele.
O motor apagava, o painel ficava como se eu tivesse desligado o carro. A luz de fundo ficava ligada. Tinha que virar a chave para desligar e ligar novamente e voltava ao normal.
Igual ao de voces so que o meu era um pouco mais emocionante. hahaha
Sem motor.
Falou


_________________

REDRicardo
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 16/03/2012
Idade : 30
Localização : São Ludgero

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por REDRicardo em 22/5/2012, 16:53

ai galera não tenho certeza mas talvez pode ser o rele que fica em baixo da ignição.quando eu troquei o alarme do meu mk6 1.6 2003 eu vi que tinha um debaixo da ignição e ele parece ser meio frouxo( no meu nunca deu problema mas eu tenho nocão minima de eletrica e sei que talvez pode ser mal contato),ou o rele ta indo pro pau.ta ai a dica.


_________________
Smile ffcorrô Question

Opteron
Piloto de Fuga
Piloto de Fuga

Mensagens : 108
Data de inscrição : 31/01/2012
Idade : 26

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Opteron em 22/5/2012, 16:57

Tchês,
O peugeot 206 do meu pai acontece isso... apaga até os farois...

Abraço.


_________________
NENHUM DETALHE, NENHUMA DESCULPA!


ARMAZEM GAUDÉRIO: PRODUTOS E SERVIÇOS AUTOMOTIVOS

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por tomazsena em 22/5/2012, 22:17

REDRicardo escreveu:ai galera não tenho certeza mas talvez pode ser o rele que fica em baixo da ignição.quando eu troquei o alarme do meu mk6 1.6 2003 eu vi que tinha um debaixo da ignição e ele parece ser meio frouxo( no meu nunca deu problema mas eu tenho nocão minima de eletrica e sei que talvez pode ser mal contato),ou o rele ta indo pro pau.ta ai a dica.

Esse Relé que você fala, não tem nada a ver com o painel. Ele é responsavel pelos piscas do carro.


_________________



Minha Garagem Atualizada 22/01/2012




Paulo Andrade
Conselheiro
Conselheiro

Mensagens : 4636
Data de inscrição : 26/05/2011
Localização : Delmiro Gouveia - AL / Jequié - BA

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Paulo Andrade em 22/5/2012, 22:22

Tomaz não seria o mesmo problema do mirtaum? Uma vez o fiesta dele apagava o painel do nada e depois voltava....


_________________
Abraço,
Paulo Henrique


Carro atual
Celta Life 1.0


Ex - carros
Ford Fiesta MK4 Hatch 1.0 1998
Ford Fiesta MK5 Hatch 1.0 2000
Mitsubishi Pajero GLX 1994 Turbo

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por tomazsena em 22/5/2012, 23:01

Paulo Andrade escreveu:Tomaz não seria o mesmo problema do mirtaum? Uma vez o fiesta dele apagava o painel do nada e depois voltava....

pode ser. O meu carro uma vez zerou aquele contador do painel e ficou ------. Durante uma viagem. Aí 70km adiante, ele voltou ao normal.

Ainda nao sei o que ocorreu. Mas nunca mais aconteceu.


_________________



Minha Garagem Atualizada 22/01/2012




geovbiten
Coordenador
Coordenador

Mensagens : 360
Data de inscrição : 16/09/2011
Idade : 43
Localização : Jaraguá do Sul/SC

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por geovbiten em 28/5/2012, 23:41

Ai pessoal. O meu supercharger apagou so as luzes baixas e de cidade. A luz alta tambem não funcionava. O painel ficou normal mas sem luz.
Tive que trocar a peça com as alavancas para pisca e lavador.
É uma peça inteira que fica atras do volante, debaixo do plastico.
Mas observe que o painel continuava a funcinar.
O que descrevi foi um pouco pior.


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por tomazsena em 28/5/2012, 23:52

geovbiten escreveu:Ai pessoal. O meu supercharger apagou so as luzes baixas e de cidade. A luz alta tambem não funcionava. O painel ficou normal mas sem luz.
Tive que trocar a peça com as alavancas para pisca e lavador.
É uma peça inteira que fica atras do volante, debaixo do plastico.
Mas observe que o painel continuava a funcinar.
O que descrevi foi um pouco pior.

Ela se chama chave multifunção. tive um problema com o painel e os farois numa viagem a noite. Foi um desespero. tudo apagou derrepente num jogo de luz alta que dei. a sorte que era uma reta.


_________________



Minha Garagem Atualizada 22/01/2012




ricardo.defreitas.73
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 18/06/2012
Localização : São Paulo

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por ricardo.defreitas.73 em 18/6/2012, 12:12

Tenho um hatch 2007/2008 e aconteceu também, mas parecia mal contato com acionamento do farol alto. Porém as vezes só ligava de novo depois de uns 5 minutos. Levei em um especialista de alarmes que não detectou nada de anormal, porém fez uma limpeza nos pólos da bateria e arrumação dos cabos. Não tive mais o problema desde então. Isso ocorreu em abril desse ano.
Abraços

srparussolo
Nascituro
Nascituro

Mensagens : 16
Data de inscrição : 22/05/2012
Localização : tupã sp

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por srparussolo em 26/8/2012, 00:26

galera o meu ta acontecendo o seguinte, de manha ao dar partida ele pegou e logo morreu, isso acontenceu duas vezes, depois ficou querendo afogar fiquei acelerando e logo firmou, que pode ser, velas, bateria, e tbm qdo dei a partida com o som ligado, o som parou e depois voltou,

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Brenno G. Sousa em 26/8/2012, 08:18

Olha bateria sim, o meu, quando ta frio, acontece isso também. Se der partida e ele acelerar automaticamente, ok, não morre. Se ele ligar, mas com rotação mais baixa na marcha lenta, morre mesmo. Ai é só dar uma relada no acelerador que para de morre.
Aliás, carro injetado não afoga mais, pelo menos foi o que eu ouvi. Nos carbura era doidera quando afogava.
Conselho: Não dê partida com som/faróis ligados. Exige mais da bateria. De preferência, desliga até a luz do teto pra dar partida.
Leva na auto elétrica. Eles colocam o medidor na sua bateria e olham se está de boa, entre 12,6 e 14,4 v.
Se estiver abaixo, ou vai dar uma carga na bateria ou uma nova.
O meu zerava até o hodômetro parcial Shocked Troquei e pronto, de boa agora!
Abraços


_________________
Obrigado por tudo SENHOR!
150K!

srparussolo
Nascituro
Nascituro

Mensagens : 16
Data de inscrição : 22/05/2012
Localização : tupã sp

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por srparussolo em 27/8/2012, 23:19

Brenno G. Sousa escreveu:Olha bateria sim, o meu, quando ta frio, acontece isso também. Se der partida e ele acelerar automaticamente, ok, não morre. Se ele ligar, mas com rotação mais baixa na marcha lenta, morre mesmo. Ai é só dar uma relada no acelerador que para de morre.
Aliás, carro injetado não afoga mais, pelo menos foi o que eu ouvi. Nos carbura era doidera quando afogava.
Conselho: Não dê partida com som/faróis ligados. Exige mais da bateria. De preferência, desliga até a luz do teto pra dar partida.
Leva na auto elétrica. Eles colocam o medidor na sua bateria e olham se está de boa, entre 12,6 e 14,4 v.
Se estiver abaixo, ou vai dar uma carga na bateria ou uma nova.
O meu zerava até o hodômetro parcial Shocked Troquei e pronto, de boa agora!
Abraços

Grato Brenno, final de semana vou ver isso.

Conteúdo patrocinado

Re: Fiesta hatch 2007 "Morre tudo"e volta em 4 segundos

Mensagem por Conteúdo patrocinado Hoje à(s) 18:07


    Data/hora atual: 8/12/2016, 18:07