O Mundo Sobre Ford Fiesta


Motor intermitente na primeira ignição do dia

Compartilhe

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 3/2/2012, 12:17

Caros colegas do Ford Fiesta Clube, boa tarde. Eu possuo um Fiesta Sedan 1.6 flex + gnv.
De uns tempos pra cá, houve um problema bem chato o qual eu gostaria de relatar e saber se alguém o teve.

Um dia desses qualquer fui ligar o carro pela manhã e notei que ele estava "engasgando". Tive que ficar acelerando um pouco até que chegasse a uma determinada temperatura para que ele normalizasse, porém logo percebia um forte cheiro de gasolina.
Achei aquilo estranho mas saí com o carro para cumprir a rotina diária. Mas na volta para casa aconteceu algo mais estranho, o carro engasgava bastante e em baixa rotação nas 1 e 2 marchas, ele chegava a morrer. Quando cheguei na porta de casa ele morreu de vez e não ligava. Acionei a seguradora e mandei rebocar até a oficina.

Resumo da brincadeira: Refil da bomba de combustível foi pro saco. Feita a troca voltou ao normal.

Pois bem, alguns dias depois voltei a notar a tal intermitência na primeira ignição do dia APENAS. Tenho que ficar acelerando por alguns minutos até que ele estabilize e eu possa sair normalmente. Logo depois sobe o forte cheiro de gasolina.

O que já foi feito no veículo:

Troca das velas
Cabos de velas
Troca de óleo
Limpeza dos bicos injetores(Os quais foram limpos, normalizou um tempo e logo depois voltou a apresentar o problema)
Troca dos filtros de óleo e de ar


Obs: Abasteço apenas em bons postos de gasolina. Pelo menos "teoricamente". Não costumo abastecer em postos sem bandeira.

Alguém já presenciou esse tipo de problema?
Grande abraço e desde já agradeço qualquer tipo de manifestação.



sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 6/2/2012, 10:35

Ninguém pode ajudar?

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Motor intermitente na primeira ignição do dia

Mensagem por tomazsena em 6/2/2012, 10:55

Cara, pode ser o emulador de bico com problemas. Como você tem GNV, com certeza você tem no carro o emulador de bicos instalado.

Esse problema acontece quando voce da partida na gasolina ou no GNV ?


_________________



Minha Garagem Atualizada 22/01/2012




cristiano317
Piloto de Fuga
Piloto de Fuga

Mensagens : 176
Data de inscrição : 06/06/2011
Idade : 29
Localização : feira de santana-ba

Re: Motor intermitente na primeira ignição do dia

Mensagem por cristiano317 em 6/2/2012, 13:07

Bom dia Sakai pelo que percebi seu carro so tem esse problema na primeira partida do dia certo?

Faca os seguintes testes
No decorrer do dia quando o carro fica varias horas parado ele apresenta esse problema?
se isso a contece provavelmente seu carro esta com o regulador de pressão estragado

o como esta o consumo do veiculo? esta normal ou vc notou alguma alteracao?
existe um sensor no qual chamo de sensor de passo que fica localizado na parte posterior do coletor de add que ele cria uma crosta e impedi a central de fazer a leitura correta por esse motivo da essa variacao de rotacao na primeira partida do dia.
para melhor intender vai nesse topico que eu fiz que te mostra onde fica esse sensor
http://www.fordfiestaclube.com/t1036-passo-a-passo-manual-basico-de-injecao-eletronica-motor-rocam-16-e-10
uma outra auternativa pode ser sujeira na sonda lambda,como vc usa gnv pode ter tambem criado uma crosta na sonda que esta mandando leitura errada para a central.

Obs. Faca primeiro limpesa dessas pecas nao as troque pois raramente elas estragam,se vc fizer a limpeza ficar bom por uns dias e depois o problema voltar ai agente conversa novamente e ver qual das duas esta com defeito
Se quizer uma explicacao mais detalhada e so me ligar (75)9154-5477 tim


_________________



http://www.fordfiestaclube.com/t463-garagem-fiesta-street-mk5[img]
www.facebook.com/cristiano317

cristiano317
Piloto de Fuga
Piloto de Fuga

Mensagens : 176
Data de inscrição : 06/06/2011
Idade : 29
Localização : feira de santana-ba

Re: Motor intermitente na primeira ignição do dia

Mensagem por cristiano317 em 6/2/2012, 13:08

Bom dia Sakai pelo que percebi seu carro so tem esse problema na primeira partida do dia certo?

Faca os seguintes testes
No decorrer do dia quando o carro fica varias horas parado ele apresenta esse problema?
se isso a contece provavelmente seu carro esta com o regulador de pressão estragado

o como esta o consumo do veiculo? esta normal ou vc notou alguma alteracao?
existe um sensor no qual chamo de sensor de passo que fica localizado na parte posterior do coletor de add que ele cria uma crosta e impedi a central de fazer a leitura correta por esse motivo da essa variacao de rotacao na primeira partida do dia.
para melhor intender vai nesse topico que eu fiz que te mostra onde fica esse sensor
http://www.fordfiestaclube.com/t1036-passo-a-passo-manual-basico-de-injecao-eletronica-motor-rocam-16-e-10
uma outra auternativa pode ser sujeira na sonda lambda,como vc usa gnv pode ter tambem criado uma crosta na sonda que esta mandando leitura errada para a central.

Obs. Faca primeiro limpesa dessas pecas nao as troque pois raramente elas estragam,se vc fizer a limpeza ficar bom por uns dias e depois o problema voltar ai agente conversa novamente e ver qual das duas esta com defeito
Se quizer uma explicacao mais detalhada e so me ligar (75)9154-5477 tim


_________________



http://www.fordfiestaclube.com/t463-garagem-fiesta-street-mk5[img]
www.facebook.com/cristiano317

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 7/2/2012, 09:03

tomazsena escreveu:Cara, pode ser o emulador de bico com problemas. Como você tem GNV, com certeza você tem no carro o emulador de bicos instalado.

Esse problema acontece quando voce da partida na gasolina ou no GNV ?


Fala tomzsena, beleza?
Cara, ele só dá isso quando ligo na gasolina.
Já virei algumas vezes no GNV e não observei esse problema.
Desde já agradeço pela observação do problema.

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 7/2/2012, 09:12

cristiano317 escreveu:Bom dia Sakai pelo que percebi seu carro so tem esse problema na primeira partida do dia certo?

Faca os seguintes testes
No decorrer do dia quando o carro fica varias horas parado ele apresenta esse problema?
se isso a contece provavelmente seu carro esta com o regulador de pressão estragado

o como esta o consumo do veiculo? esta normal ou vc notou alguma alteracao?
existe um sensor no qual chamo de sensor de passo que fica localizado na parte posterior do coletor de add que ele cria uma crosta e impedi a central de fazer a leitura correta por esse motivo da essa variacao de rotacao na primeira partida do dia.
para melhor intender vai nesse topico que eu fiz que te mostra onde fica esse sensor
http://www.fordfiestaclube.com/t1036-passo-a-passo-manual-basico-de-injecao-eletronica-motor-rocam-16-e-10
uma outra auternativa pode ser sujeira na sonda lambda,como vc usa gnv pode ter tambem criado uma crosta na sonda que esta mandando leitura errada para a central.

Obs. Faca primeiro limpesa dessas pecas nao as troque pois raramente elas estragam,se vc fizer a limpeza ficar bom por uns dias e depois o problema voltar ai agente conversa novamente e ver qual das duas esta com defeito
Se quizer uma explicacao mais detalhada e so me ligar (75)9154-5477 tim

Fala cristiano317, bom dia!
Cara, obrigado aí pela atenção ao problema.
Vamos lá..
Ele só apresenta essa variação quando fica muito tempo parado, por exemplo, paro de andar la pelas 8 da noite e volto a usar 8 da manhã.
Mas quando deixo ele parado por umas 4,6 horas ele não apresenta o problema.
O consumo está ok, não foi notada nenhuma disparidade.
Com relação ao sensor de passo, lembro que na ocasião da limpeza dos bicos injetores o cara já me falou sobre isso e que iria limpá-lo. Depois que limpeza ficou bom, mas foi o que eu disse antes, ele voltou a apresentar o problema posteriormente só que de forma menos acentuada.
O único item que creio não ter sido verificado foi a sonda lambda.
Esse cheiro de gasolina que vem me preocupando também, tanto quando ligo pela manhã e quando chego em casa e desligo. Achei que pudesse ser o reservatório de partida à frio rachado, mas ele está normal.

Desde já, agradeço mais uma vez.
Abraço!

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 1/3/2012, 16:27

Senhores, após algum tempo sofrendo com esse problema foi feita a limpeza do TBI e do motor de passo (Atuador de marcha lenta).
Fica a dica para limpeza dos dois a cada 10 mil rodados para aqueles que possuem GNV.
Um abraço e obrigado àqueles que se prontificaram a ajudar.

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 4/3/2012, 11:37

Bom dia à todos.
Senhores, quando achei ter resolvido o problema, o mesmo veio à acontecer novamente.
Desta vez gravei um pequeno vídeo e irei colocar o link para visualização.
Peço àqueles que possam ter idéia do problema que vem acontecendo para entrar em contato. Qualquer tipo de ajuda será bem-vinda.
Agradeço mais uma vez à todos.
Abraço.

Segue o link do vídeo: http://www.youtube.com/watch?v=eYFfVlAIokA&feature=youtu.be

Resumo do problema - Ao ligar o veículo pela manhã, sempre na primeira ignição do dia, o veículo apresenta intermitência na rotação como podem observar no vídeo. Mesmo sem acelerar, sobe um forte cheiro de gasolina. Ele fica dessa forma por pelo menos uns 3-5 minutos. Quando acelero nesse meio tempo em que ee não normalizou, a rotação desce abaixo de 1.000 rpm e o carro não faz um som único na aceleração, ele parece que dá uns pequenos engasgos. Depois ele normaliza e o carro sai normalmente.

Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: Motor intermitente na primeira ignição do dia

Mensagem por Koyothe em 4/3/2012, 12:04

Prezado Sakai1604, faz algumas semanas o carro da patroa estava com um sério problema, um pouco de dificuldade de pegar (notei isso nas primeiras partidas que vc deu..) e depois de um tempo não pegou mais... chegamos a acabar com a bateria do KA e nada de funcionar, verifiquei todos os fusiveis envolvidos com a parte de ignição e tudo estava OK.

Como ultima alternativa foi chamar o um eletricista, ele fez todos os testes possiveis (os mesmos que eu fiz) e utilizou um scaner para identificar o problemas, não encontrou nada.. levamos o carro prá oficina e lá ele fez uma avaliação em tudo, e pelas velas ele identificou o problema... Acredite, tinha água na gasolina... e o posto é o mesmo que abastecemos por mais de 1 ano.. Qual a explicação ?? Gasolina com água ?? Não, era o Alcool que estava com água D+ e como o carro dela começou a ter um sintoma de pré detonação em função do uso da gasolina, foi adicionado um pouco mais de 5 litros de alcool no tanque e isso fez toda essa lambança...

Não digo que o seu seja isso, mas como uma alternativa de tentar encontrar uma causa..

Abcs, boa sorte


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 8/3/2012, 16:23

Senhores, má notícia.
Módulo da injeção encontra-se danificado e não há como recuperá-lo, segundo o diagnóstico.
Resultado da brincadeira: R$ 850,00 só na peça.

Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: Motor intermitente na primeira ignição do dia

Mensagem por Koyothe em 8/3/2012, 16:32

Mas que meleca, isso um modulo virgem ??? Tente encontrar em um desmanche..

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 8/3/2012, 22:18

Fala Koyothe, beleza?
Po cara, creio que esse módulo não seja zero não.
Mas eu fiquei meio bolado quando o cara disse que o módulo estava comprometido e arrumei um contato que só mexe com módulos.
Ele disse que achou estranho o outro condenar sem saber dizer qual componente do módulo estava apresentando problema. O cara só disse que o scanner dava "Erro sem descrição".
Aí vou levar lá no cara dos módulos amanhã e ver qual vai ser.
Outra coisa que achei estranho tbm foi o fato de colocar álcool hoje e o carro andar 100%.
Será que o dono anterior andava apenas no álcool?
Amanhã devo ter alguma resposta. A saga continua.
Grande abraço.

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 10/3/2012, 15:20

Foram trocados dois circuitos integrados do módulo. Dois cilindros estavam com parâmetros de atraso em relação ao outros.
Gasto: 360,00 e não mais os 980,00 cobrados pelo outro mecânico, que comprometera o módulo.
Tenho achado o carro meio fraco. Em subidas com o ar ligado ele tá chorando de segunda marcha. Estranho.
Se continuar levarei novamente para averiguação.

Thalles Morais
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 11/03/2012
Localização : Aracaju - SE

Re: Motor intermitente na primeira ignição do dia

Mensagem por Thalles Morais em 11/3/2012, 14:05

Sakai, blz!

Sou novo aqui no clube e o principal motivo pelo qual o encontrei (Ford Fiesta Clube) foi justamente a busca por proprietários de Ford Fiesta 1.6 Flex que tivessem esse tipo de problema que você está enfrentando. Pois bem o meu problema é bastante parecido com o seu, mas temos algumas diferenças. Tenho um Ford Fiesta Hatch 1.6 Flex Preto 2010 comprado zero Km na Canal Ford (Aracaju SE) e após 9 meses de uso o carro começou a apresentar intermitência na rotação, exatamente igual ao apresentado pelo seu Fiesta. Quando ligado após um período de aproximadamente 8 horas parado e em algumas vezes o motor estancava. Já na segunda partida o carro funciona normalmente e não vem acompanhado de cheiro de combustível, diferente do seu problema. Em princípio suspeitei da má qualidade do combustível e mudei de posto, mas o problema persistiu. Fiz um abastecimento com álcool e o problema desapareceu. Ao retornar o abastecimento com gasolina o problema voltou a aparecer, foi então quando levei o veículo a concessionária e o diagnóstico deles foi que o regulador de pressão estava danificado. Realizado a troca do componente e passado 10 dias o famigerado problema voltou a aparecer. A partir desse momento levei o carro várias vezes a concessionária na busca de resolver tal problema, mas os técnicos da Ford não tiveram a competência de resolvê-lo. Fui a outra oficina que não é da rede da Ford e os técnicos de lá também não conseguiram diagnosticar o problema e consequentemente não apontaram a causa. No momento o problema continua acontecendo e estou na busca de entendê-lo melhor e encontrar uma solução com o compartilhamento das lições aprendidas de outros proprietários. Espero que juntos e com a ajuda dos demais integrantes do Clube possamos resolver nossos problemas.

Atte,

Thalles Morais.

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Motor intermitente na primeira ignição do dia

Mensagem por Ithallo Tanabe em 11/3/2012, 17:58

Thalles Morais escreveu:Sakai, blz!

Sou novo aqui no clube e o principal motivo pelo qual o encontrei (Ford Fiesta Clube) foi justamente a busca por proprietários de Ford Fiesta 1.6 Flex que tivessem esse tipo de problema que você está enfrentando. Pois bem o meu problema é bastante parecido com o seu, mas temos algumas diferenças. Tenho um Ford Fiesta Hatch 1.6 Flex Preto 2010 comprado zero Km na Canal Ford (Aracaju SE) e após 9 meses de uso o carro começou a apresentar intermitência na rotação, exatamente igual ao apresentado pelo seu Fiesta. Quando ligado após um período de aproximadamente 8 horas parado e em algumas vezes o motor estancava. Já na segunda partida o carro funciona normalmente e não vem acompanhado de cheiro de combustível, diferente do seu problema. Em princípio suspeitei da má qualidade do combustível e mudei de posto, mas o problema persistiu. Fiz um abastecimento com álcool e o problema desapareceu. Ao retornar o abastecimento com gasolina o problema voltou a aparecer, foi então quando levei o veículo a concessionária e o diagnóstico deles foi que o regulador de pressão estava danificado. Realizado a troca do componente e passado 10 dias o famigerado problema voltou a aparecer. A partir desse momento levei o carro várias vezes a concessionária na busca de resolver tal problema, mas os técnicos da Ford não tiveram a competência de resolvê-lo. Fui a outra oficina que não é da rede da Ford e os técnicos de lá também não conseguiram diagnosticar o problema e consequentemente não apontaram a causa. No momento o problema continua acontecendo e estou na busca de entendê-lo melhor e encontrar uma solução com o compartilhamento das lições aprendidas de outros proprietários. Espero que juntos e com a ajuda dos demais integrantes do Clube possamos resolver nossos problemas.

Atte,

Thalles Morais.

Antes de mais nada seja bem vindo, apresente-se sala de apresentações para ser recepcionado e assim, fica mais fácil tentar te ajudar amigo!


_________________
Garagem

mcruz
Nascituro
Nascituro

Mensagens : 88
Data de inscrição : 26/01/2012
Idade : 44
Localização : São Paulo - Jardim São Bento Novo

Re: Motor intermitente na primeira ignição do dia

Mensagem por mcruz em 11/3/2012, 18:18

gnv, é complicado Sakai... deve ser o emulador de bicos... mas o negocio é achar um especialista mesmo... ja tive muita dor de cabeça com GNV... e pra mim não da mais...


_________________
Marco Cruz
Fiesta Personalité 2004/2005 1.0
Garagem mcruz

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 11/3/2012, 19:56

Thalles Morais escreveu:Sakai, blz!

Sou novo aqui no clube e o principal motivo pelo qual o encontrei (Ford Fiesta Clube) foi justamente a busca por proprietários de Ford Fiesta 1.6 Flex que tivessem esse tipo de problema que você está enfrentando. Pois bem o meu problema é bastante parecido com o seu, mas temos algumas diferenças. Tenho um Ford Fiesta Hatch 1.6 Flex Preto 2010 comprado zero Km na Canal Ford (Aracaju SE) e após 9 meses de uso o carro começou a apresentar intermitência na rotação, exatamente igual ao apresentado pelo seu Fiesta. Quando ligado após um período de aproximadamente 8 horas parado e em algumas vezes o motor estancava. Já na segunda partida o carro funciona normalmente e não vem acompanhado de cheiro de combustível, diferente do seu problema. Em princípio suspeitei da má qualidade do combustível e mudei de posto, mas o problema persistiu. Fiz um abastecimento com álcool e o problema desapareceu. Ao retornar o abastecimento com gasolina o problema voltou a aparecer, foi então quando levei o veículo a concessionária e o diagnóstico deles foi que o regulador de pressão estava danificado. Realizado a troca do componente e passado 10 dias o famigerado problema voltou a aparecer. A partir desse momento levei o carro várias vezes a concessionária na busca de resolver tal problema, mas os técnicos da Ford não tiveram a competência de resolvê-lo. Fui a outra oficina que não é da rede da Ford e os técnicos de lá também não conseguiram diagnosticar o problema e consequentemente não apontaram a causa. No momento o problema continua acontecendo e estou na busca de entendê-lo melhor e encontrar uma solução com o compartilhamento das lições aprendidas de outros proprietários. Espero que juntos e com a ajuda dos demais integrantes do Clube possamos resolver nossos problemas.

Atte,

Thalles Morais.

Fala meu camarada, beleza?
Cara o que acontece é o seguinte, o problema era mesmo do módulo da injeção.
Levei nesse cara que só lida com esse tipo de equipamento. Fez a troca de dois circuitos integrados que estavam queimados. Por conseguinte, dois cilindros estavam com tempo de resposta um pouco acima do normal, que por menor que seja essa diferença de resposta, gera esse tipo de falhamento.
O carro tem se apresentado melhor depois de ter rodado com ele uns 60 km na gasolina a fim de que o módulo "aprendesse" as novas informções do combustivel.
Só reparei que vez ou outra a luz da injeção tem ficado acesa durante uso do GNV, Mas depois que uso gasolina, delisgo e ligo o carro, volta ao normal.
Seu carro novo e com esse problema, realmente é estranho. Com o kaptor já dá logo pra ver qual é o problema através do codigo.Vou postar uma foto aqui depois do codigo que dava no meu. Só tem um "erro sem descrição" que aparece la no kaptor, mas só com aparelhagem da concessionária que dá pra tirar.
De qualquer forma, ve se consegue fazer um video ai como eu fiz e posta pra tentar te ajudar, beleza?
Qualquer outro comportamento do carro posta aí que vou afzer o possivel pra ajudar com informações e experiências passadas.
Grande abraço!

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 11/3/2012, 19:59

mcruz escreveu:gnv, é complicado Sakai... deve ser o emulador de bicos... mas o negocio é achar um especialista mesmo... ja tive muita dor de cabeça com GNV... e pra mim não da mais...
Fala meu camarada, tranquilo?
Po cara, sinceramente não sei. Tem algo desregulado no meu kit, pois a luz da injeção está acendendo. Vou fazer uma revisão em breve pra ver se tem algo de errado.
Mas depois do reparo no modulo o carro melhorou bastante com relação ao falhamento. Vou aguardar pra ver se estabiliza ou volta o problema.
Grande abraço!

sakai1604
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 03/02/2012
Localização : Rio de Janeiro

Re: Motor intermitente na primeira ignição do dia

Mensagem por sakai1604 em 17/3/2012, 11:47

Senhores, bom dia.
Estou voltando aqui para dizer explicar a origem do problema que ocorreu.
O variador de avanço do GNV estava em curto ou com algum outro tipo de problema o qual ocasionava a queima das entradas/saídas do módulo de injeção, prejudicando tanto a ignição/sensor de rotação quanto o desenvolvimento do veículo/coleta de informações do combustível pelo módulo. Ele esquentava muito, à ponto de queimar tais entradas/saídas mencionadas.
Retirado o variador de avanço defeituoso, morreu o problema, à princípio.
Caso volte a ocorrer qualquer tipo de pane, volto a postar.
Abraço!

Conteúdo patrocinado

Re: Motor intermitente na primeira ignição do dia

Mensagem por Conteúdo patrocinado Hoje à(s) 08:28


    Data/hora atual: 5/12/2016, 08:28