O Mundo Sobre Ford Fiesta


[RESOLVIDO] Consumo excessivo, perda de força

Compartilhe

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

[RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 27/2/2012, 21:40

Bom galera. Venho aqui pedir ajuda aos amigos mecanicos ou os que já passou por isso e resolveu. Tenho um fiesta 1.6 2005/2006 sedan.

O grande problema que observei é que o consumo dele é muito excessivo. Ja troquei velas, cabos de vela, sonda lambda, filtros, oleo. etc.

Sei que o consumo esta elevado pois o carro de meu sogro é um fiesta sedan 1.6 2005/2005 e no que diz respeito tanto a consumo quando a força de arranque, ele está superior ao meu.


Então a grande pergunta é: O que poderia está causando esse consumo excessivo e falta de força em meu Fiesta ?


Vou levalo a uma oficina para passar o scanner novamente. Na CSS de minha cidade os imbecis nao detectaram nada anormal.



ATUALIZAÇÂO

Bem Pessoal, estive afastado por um tempo do fórum. Mas gostaria de da aqui meu depoimento sobre o problema em meu carro. No final das contas. O que vinha fazendo com que ele tivesse um consumo alto e um desempenho baixo. Era na verdade problemas no cabeçote do carro. No inicio dessa semana, o meu carro teve o problema de misturar água com o óleo do cárter. Ocorreu um vazamento do sistema de resfriamento no cilindro 4, e por sorte nao tive problemas de calço hidráulico e o motor não bateu.


Após o mecânico remover o cabeçote do motor, foi verificado que a junta do carter estava muito ruim, corroída também. E que uma das válvulas de escape estava vazando. Vou colocar algumas fotos aqui a seguir. Para ajeitar o cabeçote velho, corroído poderia ser que apos a retífica meu caror so ficasse bom para rodar no álcool. Então comprei um cabeçote novo. Resumo da brincadeira: Gastei 2 mil reais em peças + 380 reais em mão de obra.

Mas estou muito satisfeito com o meu carro agora. O consumo melhorou, ainda estou calculando a média de consumo. Mas já é perceptível.

Aquela força que eu tanto sentia falta. Finalmente voltou para ele. Nunca tinha sentindo o carro tão disposto. Então a vocês, que como eu, possuem um carro usado e que não sabe a procedência do mesmo. Ou mesmo sabendo que era o antigo dono. E que estão passando pelo mesmo problema que eu. Eu recomendo que vá em uma oficina mecânica de confiança e peça para que o mecânico desmonte o cabeçote do lugar e compre uma junta nova. E peça ao mecânico para trocar os retentores das juntas e verificar a vedação das mesmas.

Uma junta nova de cabeçote: R$ 120
Retentores de válvulas: R$ 54
Cabeçote novo : R$ 1300
Oléo MAgnatec 5w30 + filtro de óleo : R$190
Velas : R$ 70

Mão de obra para desmontar o cabeçote e esmerilhar as válvulas no cabeçote novo para que as mesmas se acomodar bem :  R$ 300

Tem ainda algumas coisas. Água destilada aditivo, etc. Foi um gasto não programado. Mas estou supersatisfeito com o carro. E para aqueles que acreditam que tanto faz usar água da torneira ou água destilada no radiador. Fica o aviso. Pode ser que você tenha que trocar o cabeçote do seu carro ou pior. Pode ser que bata o motor do carro devido a vazamentos causado por corrosão.


Foto do cabeçote no local onde ocorreu a corrosão:



Foto Do cilindro que entrou água, da para perceber a cor rosa do aditivo da água:




Foto do Cabeçote novo. Os locais de passagem de água deveriam ser assim:



Última edição por tomazsena em 15/11/2013, 01:08, editado 4 vez(es)


_________________



Minha Garagem Atualizada 22/01/2012




gasparzl
Hot Wheels
Hot Wheels

Mensagens : 591
Data de inscrição : 18/12/2011
Idade : 34
Localização : são paulo Zona leste logo ali

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por gasparzl em 27/2/2012, 21:44

coisas da net



kkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

o meu eu desci para praia enquanto minha esposa com o palio gastou 1/4 eu gastei 1/2 tanque


Última edição por gasparzl em 27/2/2012, 22:21, editado 1 vez(es)


_________________



Lek
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1114
Data de inscrição : 26/05/2011
Idade : 30
Localização : Uberlandia

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Lek em 27/2/2012, 22:16

gasparzl escreveu:verdade

led = estetica

xenon = multa


kkk não sei se foi impressão minha mas acho que o Gaspar postou no topico errado kkk.

Toma ja verificou a bobina se ta tudo ok? verifique tambem bomba de combustivel(pressão) e bicos injetores se existe algum queimado.


_________________
Garagem:
lol!
http://www.fordfiestaclube.com/t5175-citroen-c3#81766ATUALIZANDO
http://www.fordfiestaclube.com/t124-fiesta-branco-98-99VENDIDO, DEIXOU SAUDADES


Campanha ajude o forum a crescer, torne-se membro ativo faça seu cadastro!!http://www.fordfiestaclube.com/t5175-citroen-c3#81766

zpumper
Mini Pickup F-150
Mini Pickup F-150

Mensagens : 474
Data de inscrição : 26/05/2011
Idade : 27
Localização : Campinas - SP

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por zpumper em 27/2/2012, 23:02

eu ia dizer Bobina tbm cara.


_________________
Minha garagem

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Ithallo Tanabe em 27/2/2012, 23:18

Tô com o Lek também... bobina e uma limpeza nos bicos com regulagem por equipamento dá uma melhorada!


_________________
Garagem

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 28/2/2012, 11:43

Os bicos eu ja fiz a limpeza. Nada mudou. Acho que vou testar a questao da bobina.

o carro de meu sogro é do mesmo ano 2005/2005 o meu é 2005/2006.

Vou pedir para trocar a bobina ver no que dá.





_________________



Minha Garagem Atualizada 22/01/2012




Emerson Bissi
Piloto de Fuga
Piloto de Fuga

Mensagens : 146
Data de inscrição : 26/11/2011
Idade : 43
Localização : São Bernardo do Campo

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Emerson Bissi em 28/2/2012, 13:21

tomazsena escreveu:Os bicos eu ja fiz a limpeza. Nada mudou. Acho que vou testar a questao da bobina.

o carro de meu sogro é do mesmo ano 2005/2005 o meu é 2005/2006.

Vou pedir para trocar a bobina ver no que dá.




Meu amigo....já verificou a sonda lambda.....pois ela é quem faz a leitura da queima de combustivel...

Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 28/2/2012, 14:29

Eu acho que é bobina, o meu (2010/2011) tá com um sintoma meio estranho, umas negadas de força quando arranco ou reduzo... o consumo tambem nãoé dos melhores...

Boa sorte

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

Convidad
Convidado

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Convidad em 28/2/2012, 16:32

Koyothe escreveu:Eu acho que é bobina, o meu (2010/2011) tá com um sintoma meio estranho, umas negadas de força quando arranco ou reduzo... o consumo tambem nãoé dos melhores...

Boa sorte

Abcs

O meu também. Eu gosto do fiesta, mas essa nova versão é muito ruim. Ele é travado.

Convidad
Convidado

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Convidad em 28/2/2012, 16:43

Bobina, quando tive meu MK6, troquei a bobina e melhorou 100%...+ o Inflow o consumo ficou legal...1.6 fazendo 11km/l na gasolina tá ótimo...

Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 28/2/2012, 16:58

Toreto escreveu:Bobina, quando tive meu MK6, troquei a bobina e melhorou 100%...+ o Inflow o consumo ficou legal...1.6 fazendo 11km/l na gasolina tá ótimo...

É isso que estou com bastante vontade de fazer, pois alem de ficar com essas negadas e falhas, também o consumo está alto.. um tanque de gasolina com 54 litros, tá fazendo no máximo 420km.. tá F#$D@*...

Vou ver se aqui em Curitiba tem esse filtro, na internet tá na base de R$87,50 + frete

Valeu pela dica Toreto

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

Convidad
Convidado

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Convidad em 28/2/2012, 16:59

Outra coisa, bobina original, pois as paralelas daqui a 3 meses vai trocar elas de novo

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 28/2/2012, 17:55

Emerson Bissi escreveu:
tomazsena escreveu:Os bicos eu ja fiz a limpeza. Nada mudou. Acho que vou testar a questao da bobina.

o carro de meu sogro é do mesmo ano 2005/2005 o meu é 2005/2006.

Vou pedir para trocar a bobina ver no que dá.




Meu amigo....já verificou a sonda lambda.....pois ela é quem faz a leitura da queima de combustivel...

sonda lambda ja foi trocada


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 28/2/2012, 17:57

Koyothe escreveu:
Toreto escreveu:Bobina, quando tive meu MK6, troquei a bobina e melhorou 100%...+ o Inflow o consumo ficou legal...1.6 fazendo 11km/l na gasolina tá ótimo...

É isso que estou com bastante vontade de fazer, pois alem de ficar com essas negadas e falhas, também o consumo está alto.. um tanque de gasolina com 54 litros, tá fazendo no máximo 420km.. tá F#$D@*...

Vou ver se aqui em Curitiba tem esse filtro, na internet tá na base de R$87,50 + frete

Valeu pela dica Toreto

Abcs

o meu para chegar a meio tanque de gasolina na cidade. Ta fazendo 100km.

Com um tanque de 45 litros eu faço 230km

O COnsumo ta girando perto dos 5km/L

Muito alto.


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 28/2/2012, 17:57

Eu que achava o meu supercharger beberrao fazendo seu 7,5km/L na gasolina na cidade. Me F*di com esse sedan 1.6 agora.




_________________



Minha Garagem Atualizada 22/01/2012




Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 28/2/2012, 18:00

é galera, o pior de tudo é que isso é um erro da Ford, e nem um recall existe prá isso... e a despesa fica com os trouxas que compram o carro....

O negócio é minimizar o prejuízo...

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 29/2/2012, 12:10

Bomba da gasolina está boa. Testado a a pressão.


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 29/2/2012, 12:11

tentar testar com outra bombina de igniçaõ


_________________



Minha Garagem Atualizada 22/01/2012




Lek
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1114
Data de inscrição : 26/05/2011
Idade : 30
Localização : Uberlandia

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Lek em 29/2/2012, 12:34

Tomaz não esqueça de verificar sonda lambda também item muito importante.

obs: apos algumas manutenções no branquim conseguir melhorar consumo cidade de 9 para 11 km e estrada de 14 para 16,5 km litro, foi trocado cabo vela, velas, limpeza sensores como Map, AIC, limpeza corpo borboleta e bicos.


_________________
Garagem:
lol!
http://www.fordfiestaclube.com/t5175-citroen-c3#81766ATUALIZANDO
http://www.fordfiestaclube.com/t124-fiesta-branco-98-99VENDIDO, DEIXOU SAUDADES


Campanha ajude o forum a crescer, torne-se membro ativo faça seu cadastro!!http://www.fordfiestaclube.com/t5175-citroen-c3#81766

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 29/2/2012, 16:00

Lek escreveu:Tomaz não esqueça de verificar sonda lambda também item muito importante.

obs: apos algumas manutenções no branquim conseguir melhorar consumo cidade de 9 para 11 km e estrada de 14 para 16,5 km litro, foi trocado cabo vela, velas, limpeza sensores como Map, AIC, limpeza corpo borboleta e bicos.


A sonda Lambda eu ja tinha trocado. Como ele está com 75mil km. Decidir troca-la sem ter ctz que era mesmo ela. Como se trata de um sensor que usa quimica para funcionar. Nao queria arriscar continuar com ela.

Quanto aos demais sensores eu ainda nao fiz limpeza de nenhum. Acho que vou ver isso no domingo. Desmontar tudo e limpar. Acho que vou ter um poucquinho de trabalho. O Supercharger tinha o sensor map mais acessivel.


_________________



Minha Garagem Atualizada 22/01/2012




Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 29/2/2012, 16:04

Tomaz, vc chegou a testar outra bobina ??

Abcs



_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 29/2/2012, 16:08

Koyothe escreveu:Tomaz, vc chegou a testar outra bobina ??

Abcs


Opa. Obrigado pela força.

Para testar com outra bobina, vou ter tempo so no sabado pela manha.

Ja falei com minha namorada. vou pegar do carro do pai dela e por no meu, e a minha eu boto no carro do pai dela.

Se o meu carro ficar disposto que nem o carro do pai dela. Ja sei que será a bobina.


_________________



Minha Garagem Atualizada 22/01/2012




Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 29/2/2012, 16:33

Tomaz, Vc sabe que hj pela manhã o meu carro estava do jeito que eu acho que deve ser, esticando e o carro levantando a frente... uma coisa que eu notei, o barulho dele está estranho, parece que tem algo solto no escapamento, um ronco mais encorpado, até feio, e quando o carro está com esse barulho ele fica uma porcaria... hj quando o carro estava mais esperto, o barulho estava normal... não sei se isso é sintoma, mas que é estranho pode ter certeza que é..

Vou dar um pulo no autoelétrico esse final de semana e conversar com o kaboko que deu o jeito no carro da patroa...

Abcs




_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por tomazsena em 1/3/2012, 14:57

acabei de colocar o bobina de ignição do carro de meu sogro. E aparentemente parece que nao mudou nada. Vamo ver. Vou testar ele ate o sabado. Ver se descubro algo incomun.


_________________



Minha Garagem Atualizada 22/01/2012




Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Koyothe em 1/3/2012, 15:01

tomazsena escreveu:acabei de colocar o bobina de ignição do carro de meu sogro. E aparentemente parece que nao mudou nada. Vamo ver. Vou testar ele ate o sabado. Ver se descubro algo incomun.

Poutz... ai lascou... e os cabos, trocou também ou são os seus ??

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

Conteúdo patrocinado

Re: [RESOLVIDO] Consumo excessivo, perda de força

Mensagem por Conteúdo patrocinado Hoje à(s) 17:19


    Data/hora atual: 9/12/2016, 17:19