O Mundo Sobre Ford Fiesta


Led na luz de cortesia [RESOLVIDO]

Compartilhe

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por tomazsena em 1/5/2012, 23:07

souzaralf@yahoo.com.br escreveu:
tomazsena escreveu:Problema Resolvido Galera. Só ligar o danado do Resistor que falei para vocÊs em paralelo com a lampada de LED. Liga cada perna do resistor e cada extremidade da lampada.

Desse jeito não dá curto, pois estaremos juntando o positivo com o negativo

Curto-circuito é quando a gente fecha um circuito sem ter nenhuma resistencia.

Isso que a gente está fazendo não é um curto, pois estamos usando uma resistencia, e te valor até rasoavel, 1kohm.


_________________



Minha Garagem Atualizada 22/01/2012




souzaralf@yahoo.com.br
CFC Auto-Escola
CFC Auto-Escola

Mensagens : 251
Data de inscrição : 09/01/2012
Localização : São Paulo

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por souzaralf@yahoo.com.br em 2/5/2012, 20:39

tomazsena escreveu:
souzaralf@yahoo.com.br escreveu:
tomazsena escreveu:Problema Resolvido Galera. Só ligar o danado do Resistor que falei para vocÊs em paralelo com a lampada de LED. Liga cada perna do resistor e cada extremidade da lampada.

Desse jeito não dá curto, pois estaremos juntando o positivo com o negativo

Curto-circuito é quando a gente fecha um circuito sem ter nenhuma resistencia.

Isso que a gente está fazendo não é um curto, pois estamos usando uma resistencia, e te valor até rasoavel, 1kohm.

Obrigado, pela explicação
Coloquei e deu tudo certo
Valeu...


_________________
MINHA GARAGEM
http://www.fordfiestaclube.com/t1478-garagem-fiesta-hatch-09-09#23065

Tchyagu
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 11/01/2012
Localização : Porto Alegre

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Tchyagu em 3/5/2012, 12:42

Tbm tenho o mesmo probleminha, mas pelo que acabei de ler, não vou ter mais, hehehe.


_________________
Não seja arrogante com os humildes, mas também não seja humilde com os arrogantes.

Meu carro - http://www.fordfiestaclube.com/t2115-ford-fiesta-hatch-16-2005
Minha moto - http://www.fazeronline.com/phpBB3/viewtopic.php?f=10&t=17852

joaumantonio
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 26/08/2012
Localização : Salvador

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por joaumantonio em 19/11/2012, 02:31

Olá galera, estou tendo muitas dores de cabeça com essa bendita luz de cortesia! Fui trocar elas, fiz o procedimento com o resistor, beleza, mas agora o problema é no SUPORTE que não FIXA de jeito nenhum no teto! Estou quase colando com super bonder essa porcaria!

Aconteceu com algum de vocês isso?
confused

PS.S. fui bastante cuidado na hora da retirada/instalação

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 307
Data de inscrição : 26/08/2012
Idade : 25
Localização : Caçapava SP

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Fernando Dani em 19/11/2012, 13:29

Meu querido se é LUZ de cortesia no carro pessa que veja meu tutoria de por LED para olhar no espelho de noite !!

http://www.fordfiestaclube.com/t3328-tutorial-instalando-leds-no-assoalhoconsole-central-teto-e-tapa-sol


_________________
Veja minha Garagem: http://www.fordfiestaclube.com/t3205-garagem-fiesta-16-hatch-2011

joaumantonio
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 26/08/2012
Localização : Salvador

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por joaumantonio em 19/11/2012, 15:33

Fernando Dani escreveu:Meu querido se é LUZ de cortesia no carro pessa que veja meu tutoria de por LED para olhar no espelho de noite !!

http://www.fordfiestaclube.com/t3328-tutorial-instalando-leds-no-assoalhoconsole-central-teto-e-tapa-sol

Amigo, estou tendo problemas em FIXAR de volta o suporte.
Esse aqui:

Tirei pra instalar os LEDs e não consigo colocar ele de volta, fica caindo.
Você que já furou até o teto do seu carro, o que me aconselharia?

Um abraço

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 307
Data de inscrição : 26/08/2012
Idade : 25
Localização : Caçapava SP

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Fernando Dani em 19/11/2012, 15:36

joaumantonio escreveu:
Fernando Dani escreveu:Meu querido se é LUZ de cortesia no carro pessa que veja meu tutoria de por LED para olhar no espelho de noite !!

http://www.fordfiestaclube.com/t3328-tutorial-instalando-leds-no-assoalhoconsole-central-teto-e-tapa-sol

Amigo, estou tendo problemas em FIXAR de volta o suporte.
Esse aqui:

Tirei pra instalar os LEDs e não consigo colocar ele de volta, fica caindo.
Você que já furou até o teto do seu carro, o que me aconselharia?

Um abraço

Cara olha bem na ponta e ve se tem um Ferrinho !!! ele faz um papel de uma MOLA, se der para você bater uma foto e postar ai eu posso te ajudar melhor


_________________
Veja minha Garagem: http://www.fordfiestaclube.com/t3205-garagem-fiesta-16-hatch-2011

GarotoSPA
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 25/09/2012
Localização : Araraquara

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por GarotoSPA em 19/11/2012, 20:31

Boa noite a todos,

Se colocar led na mala tambem ocorre isso de ficar ligado "fraco" direto ???

Willian Balduino
Piloto de Fuga
Piloto de Fuga

Mensagens : 101
Data de inscrição : 19/09/2012
Idade : 41
Localização : Sumaré - S.P.

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Willian Balduino em 19/11/2012, 20:56

GarotoSPA escreveu:Boa noite a todos,

Se colocar led na mala tambem ocorre isso de ficar ligado "fraco" direto ???

Na mala e no porta luvas, não tem esse problema, pode colocar de boa, eu tenho no meu, esse problema é só para lâmpadas que se apagam lentamente


_________________
http://www.fordfiestaclube.com/t3444-fiesta-hacth-16-09-09-cinza

Denis Rs2
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 29/09/2012
Idade : 30
Localização : Barbacena - MG

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Denis Rs2 em 19/11/2012, 21:37

joaumantonio escreveu:
Fernando Dani escreveu:Meu querido se é LUZ de cortesia no carro pessa que veja meu tutoria de por LED para olhar no espelho de noite !!

http://www.fordfiestaclube.com/t3328-tutorial-instalando-leds-no-assoalhoconsole-central-teto-e-tapa-sol

Amigo, estou tendo problemas em FIXAR de volta o suporte.
Esse aqui:

Tirei pra instalar os LEDs e não consigo colocar ele de volta, fica caindo.
Você que já furou até o teto do seu carro, o que me aconselharia?

Um abraço

joaumantonio, você não tirou a moldura junto? a primeira vez que desmontei o meu, pra tirar uma poeirinha dele, eu acabei tirando a moldura junto, aquela parte cinza, só consegui instalar denovo colocando primeiro a moldura, e afixando ela com umas travinha que vem nela mesma, uma de cada lado, quatro no total, e depois encaixando a luz de cortesia, nessa foto o amigo está tirando da forma certa, tirando a "luminária" sem tirar o suporte, se não conseguir posso tirar umas fotos do processo pra você ver se é esse o seu problema.


_________________

Jan_montreal
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 13/02/2013
Idade : 32
Localização : Recife

As lampadas internas pararam de funcionar.

Mensagem por Jan_montreal em 23/2/2013, 18:11

Pessoal.
Fiz todos os procedimentos. Os LEDS funcionaram antes de colocar o resistor de 1kohms com o probleminha de ficar semiligado. Já na mala, esse problema não acontencia.
Bem, hoje comprei o resistor, coloquei em paralelo com os leds e os mesmos não acenderam. Tentei colocar a lampada antiga que já vem no carro e ela também não quis acender. Os LEDs no porta malas que não tinha nada a ver com a história, também parou de funcionar. Os faróis e etc do carro estão funcionando. Só a luz de cortesia e a do porta malas que não funciona mais. O que vocês acham que seria?

Obrigado pela ajuda.

lcolombara
Nascituro
Nascituro

Mensagens : 57
Data de inscrição : 04/02/2013
Idade : 31
Localização : Ribeirão Pires - ABC/SP

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por lcolombara em 15/3/2013, 14:45

Queria agradecer a dica e complementar que o meu fiesta mk6,75 na lampada de cortesia (teto) não é torpedo e sim pingo (t10) porém também tem temporizador e a colocação do resistor também resolve o problema !!!

Mais uma vez obrigado e o fórum a cada dia está melhor !!!


_________________
GARAGEM

Carlos Alonso
Nascituro
Nascituro

Mensagens : 49
Data de inscrição : 27/11/2012
Idade : 32
Localização : São Paulo

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Carlos Alonso em 18/3/2013, 13:47

Jan_montreal escreveu:Pessoal.
Fiz todos os procedimentos. Os LEDS funcionaram antes de colocar o resistor de 1kohms com o probleminha de ficar semiligado. Já na mala, esse problema não acontencia.
Bem, hoje comprei o resistor, coloquei em paralelo com os leds e os mesmos não acenderam. Tentei colocar a lampada antiga que já vem no carro e ela também não quis acender. Os LEDs no porta malas que não tinha nada a ver com a história, também parou de funcionar. Os faróis e etc do carro estão funcionando. Só a luz de cortesia e a do porta malas que não funciona mais. O que vocês acham que seria?

Obrigado pela ajuda.

Da uma olhada no fusível, pode ter queimado.
comigo queimou o fusível e não acendia nenhuma luz interna (porta-malas, porta-luvas e teto), nem o alarme tava funcionando.

troquei o fusivel e funcionou tudo certinho.

tzelli
Nascituro
Nascituro

Mensagens : 51
Data de inscrição : 08/01/2013
Idade : 31
Localização : Mirassol

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por tzelli em 2/4/2013, 14:18

Jan_montreal, isso aconteceu comigo essa semana.

Eu fui colocar a lampada de led no porta-malas e na hora de montar o conjunto, o polo + encostou acidentalmente na lataria e dai em diante as luzes de cortesia se foram!

Levei em uma autoeletrica e o problema era só um fusível (da caixa que fica embaixo do volante) queimado.

Por incríveis R$ 2,00 arrumei a besteira que tinha feito.

Minha dica é a seguinte: mande testar todos os fusíveis da caixa embaixo do volante. Quando localizar o queimado, substitua e grave bem a posição do mesmo.

Da próxima vez que for mexer nas lampadas de cortesia, retire o fusível em questão, faça as alterações e só então religue o fusível.

Dessa forma você evita acidentes como o meu e a chateação de ficar sem essas queridas e amadas lampadas!

Um abraço!

Bruno Marques
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 27/09/2012
Idade : 26
Localização : São Paulo SP

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Bruno Marques em 2/4/2013, 21:00

tzelli escreveu:Jan_montreal, isso aconteceu comigo essa semana.

Eu fui colocar a lampada de led no porta-malas e na hora de montar o conjunto, o polo + encostou acidentalmente na lataria e dai em diante as luzes de cortesia se foram!

Levei em uma autoeletrica e o problema era só um fusível (da caixa que fica embaixo do volante) queimado.

Por incríveis R$ 2,00 arrumei a besteira que tinha feito.

Minha dica é a seguinte: mande testar todos os fusíveis da caixa embaixo do volante. Quando localizar o queimado, substitua e grave bem a posição do mesmo.

Da próxima vez que for mexer nas lampadas de cortesia, retire o fusível em questão, faça as alterações e só então religue o fusível.

Dessa forma você evita acidentes como o meu e a chateação de ficar sem essas queridas e amadas lampadas!

Um abraço!

Ou desligue o - (negativo) da Bateria, rs


_________________
: :trolldad: : Problem??

Eduardo Albuquerque
Nascituro
Nascituro

Mensagens : 90
Data de inscrição : 08/03/2012
Localização : Florianópolis

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Eduardo Albuquerque em 3/4/2013, 00:29

salvaçao!!

tzelli
Nascituro
Nascituro

Mensagens : 51
Data de inscrição : 08/01/2013
Idade : 31
Localização : Mirassol

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por tzelli em 3/4/2013, 13:07

Pessoal,

Poderiam me indicar uma marca/modelo boa para usar nas luzes de cortesia?

Nas luzes da placa eu coloquei Tesla de 8 leds, mas acho que vai ficar um pouco fraca a iluminação se eu colocar na parte interna do carro...

Desde já agradeço!

Julierme
Piloto de Fuga
Piloto de Fuga

Mensagens : 120
Data de inscrição : 20/08/2014
Idade : 27
Localização : Rio Grande do Norte

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Julierme em 14/11/2014, 13:01

Bom dia,

Coloquei luz torpedo de LED no teto de meu fiesta e acende somente acionando manualmente, gostaria que ela funcionasse ao abrir as portas também, alguém sabe como resolver esta questão?


_________________

andreyld
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 28/10/2014
Idade : 24
Localização : Santo André - SP

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por andreyld em 21/12/2014, 22:01

Sò uma dúvida, as luzes de leitura (as menores que vão ao lado da torpedo) são BA9 ou BA7? Comprei uma LED BA9 mas não cabe no soquete original :/

marcelolimajr
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 25/03/2015
Idade : 28
Localização : Santa Maria

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por marcelolimajr em 25/3/2015, 18:43

desculpa reviver o topico, mas o meu caso é ford ka, comprei lada led ta funcionando bem perfeitamente, ela acende qd abre porta ou liga p direita, dai qd eu fecho a porta e trava e luz vai ficando fraca ate apagar todas, porém tem umas luzinhas bem fraca ainda fica acessa com esse resistor vai resolver?

Julierme
Piloto de Fuga
Piloto de Fuga

Mensagens : 120
Data de inscrição : 20/08/2014
Idade : 27
Localização : Rio Grande do Norte

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Julierme em 2/6/2015, 11:44

Julierme escreveu:Bom dia,

Coloquei luz T4W de LED no teto de meu fiesta e acende somente acionando manualmente, gostaria que ela funcionasse ao abrir as portas também, alguém sabe como resolver esta questão?


_________________

Junior Muller
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 31/03/2015
Idade : 22
Localização : Estância Velha

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Junior Muller em 3/7/2015, 18:24

andreyld escreveu:Sò uma dúvida, as luzes de leitura (as menores que vão ao lado da torpedo) são BA9 ou BA7? Comprei uma LED BA9 mas não cabe no soquete original :/

tenho essa mesma dúvida, então se a BA9 não deu, provavelmente são BA7

Chegou a colocar uma BA7?

Conteúdo patrocinado

Re: Led na luz de cortesia [RESOLVIDO]

Mensagem por Conteúdo patrocinado Hoje à(s) 08:33


    Data/hora atual: 7/12/2016, 08:33