O Mundo Sobre Ford Fiesta


Carro Engasgando!!!!

Compartilhe

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 00:37

No desespero tô mandando até refazer o estofado dos bancos pra ver se ajuda.. !!!


_________________

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 10:40

Acho que voum dar aquele reset na caranga deixando a bateria desliga e a ignição ligada, pra ver se minha aceleração volta ao normal!!!
Será que vai dar certo?


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 26/4/2012, 11:09

Prozatamus escreveu:Acho que voum dar aquele reset na caranga deixando a bateria desliga e a ignição ligada, pra ver se minha aceleração volta ao normal!!!
Será que vai dar certo?

Deixando o sensor desligado e resetando a central, acho que pode da certo.



_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 11:17

tomazsena escreveu:
Prozatamus escreveu:Acho que voum dar aquele reset na caranga deixando a bateria desliga e a ignição ligada, pra ver se minha aceleração volta ao normal!!!
Será que vai dar certo?

Deixando o sensor desligado e resetando a central, acho que pode da certo.



Vc diz deixando o sensor de fase, oq troquei ontem? E religa-lo so depois quando for ligar o motor novamente?Sera que o motor não interpretaria errado?


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 26/4/2012, 11:21

voce pode tentar desligar o sensor de deixar desligado. Dai entao tentar um rest da central. Sem religar depois o sensor.


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 11:32

tomazsena escreveu:voce pode tentar desligar o sensor de deixar desligado. Dai entao tentar um rest da central. Sem religar depois o sensor.

Beleza...vou tentar de uma forma..se não der, tento da outra!!!!


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 26/4/2012, 14:25

Faça aqueles testes que lhe falei.

Que tem no manual do link


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 14:33

tomazsena escreveu:Faça aqueles testes que lhe falei.

Que tem no manual do link

Concerteza, mas só vou poder fazer amanha lá na oficina, hoje não dá pq eu to no trabalho, o reset da memo é pq daqui a pouco terei um horario pro lanche ai vou lá no carro fazer!!


_________________

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Carro Engasgando!!!!

Mensagem por Ithallo Tanabe em 26/4/2012, 19:40

Meus engasgos aparentemente foram solucionados... Limpamos alguns sensores com limpa contato, além dos conectores da bobina, sensor de rotação e a conexão da sonda lambda. pisei legal hoje e não engasgou... vou colocar pra subir ladeira em alta rotação e reduzindo legal amanhã e depois posto!


_________________
Garagem

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 20:56

procarioto escreveu:Meus engasgos aparentemente foram solucionados... Limpamos alguns sensores com limpa contato, além dos conectores da bobina, sensor de rotação e a conexão da sonda lambda. pisei legal hoje e não engasgou... vou colocar pra subir ladeira em alta rotação e reduzindo legal amanhã e depois posto!

Que maravilha "PROCARIOTO" que continue assim...

Agora eu estou em um dilema:

- Sai com o carro, acelerei, desacelerei, corri, ultrapassei, passei quebra molas de 2 marcha, peguei a subidona que tem aqui pro meu bairro que é bem alta e que geralmente se eu estiver a 80 o carro cai pra 65 ...Eu subi a 90 e o carro quase completou a subida no noventão , só lá perto do topo ele caiu pra 80 E NÃO ENGASGOU NENHUMA VEZ.
O carro ta brutissimo, tb depois que eu troquei e mexi em tanta peça tinha que mudar algo...mas tem aquele problema ele tá com a rotação altissima e deve ta fritando meu combustivel!!!

Eu disse mais cedo que iria resetar a "memo" do carro desligando a bateria pra ver se minha aceleração voltava ao normal mas agora to na duvida E SE EU RESETAR E O ENGASGO APARECER DINOVO???Talvez seja só um tempinho pra ele voltar a engasgar dinovo, ou não!!?? Mas to meio com medo, tava pensando em só levar a algum lugar pra ajustar essa rotação e pronto deixar quieto, até pq eu não irei mais correr atras do engasgo se ele aparecer dinovo, pois não posso gastar minha fonte toda nesse problema!!!

E aí oq meus companheiros de FIESTA me dizem?RESETO OU DEIXO QUIETO?


_________________

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 22:27

Mas eu acho que amanha de manha se ele engasga, concerteza vou enlouquecer e passar o dia na oficina dinovo e realizar o + testes e principalmente o que tomazsena me passou!!!


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 26/4/2012, 22:39

pelo que voce tinha dito anteriormente, se voce rodar com o sensor desconectado, o engasgo desaparece, e a rotação fica alta.

Entao acredito que o problema está somente com o danado do sensor. Se voce resetar a central, ela vai entrar com as configurações de fabrica e pode ser que essa aceleração diminua. Agora acho dificil o engasgo voltar so por conta disso.(resetar a central)



_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 26/4/2012, 22:44

Esse andada que relatei por ultimo ai, foi rodando com o sensor conectado, por isso que estou meio com medo de arrisacar...pq se ele virar um problema que some por um tempo e depois aparece, pode ser até que eu releve!!!

Tomaz...hoje lancei o problema ao famoso DR.carro e ele me respondeu isso:

"Quando o sensor é desconectado o sistema de injeção entra em emergência e adota um programa de emergência para que se possa chegar até uma oficina, por isso que o comportamento se altera.
Verifique o sinal de detonação nas leituras com um Scanner e veja se existe alguma incoerência no momento da falha."

oq acha?fiquei foi sem entender nada...e ai se houver a incoerencia, isso vai me levar onde?que tipo de prob?mais um?o mecanico nem citou isso, vai ver nem pensou, quando falei pra usar o scanner com o carro em movimento ele meio que disse não!!!
OMG


_________________

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 27/4/2012, 09:16

Bom dia, pessoal, acabei de me cadastrar aqui no fórum e, de cara, vi este tópico, que relata o problema do meu Fiesta adquirido a 2 semanas.

Como gastei bastante pra comprar, tbm com documentação, ainda não fiz a limpeza dos bicos e troca de velas e filtros.

Mas, o danado engasga pra caramba! Estou muito assustando e, depois de ver este tópico, fico muito mais preocupado se vou conseguir solucionar rapidamente o problema.

Só sei que tinha um uno 1.6 e agora parti para um carro 1.0, buscando economizar. Por enqto eu só chorei duas vezes. Uma quando tive que reduzir a 2ª marcha em uma leve elevação da rua e outra quando ele engasgou bem na frente de um Delrei velho, cheio de manos dentro, vindo a milhão. Se bate, eu perco o carro, já que não ia receber nunca pelo conserto.

Bom, logo eu relato aqui se tive sorte.

Abraços.

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 27/4/2012, 10:50

Marlon_Leandro escreveu:Bom dia, pessoal, acabei de me cadastrar aqui no fórum e, de cara, vi este tópico, que relata o problema do meu Fiesta adquirido a 2 semanas.

Como gastei bastante pra comprar, tbm com documentação, ainda não fiz a limpeza dos bicos e troca de velas e filtros.

Mas, o danado engasga pra caramba! Estou muito assustando e, depois de ver este tópico, fico muito mais preocupado se vou conseguir solucionar rapidamente o problema.

Só sei que tinha um uno 1.6 e agora parti para um carro 1.0, buscando economizar. Por enqto eu só chorei duas vezes. Uma quando tive que reduzir a 2ª marcha em uma leve elevação da rua e outra quando ele engasgou bem na frente de um Delrei velho, cheio de manos dentro, vindo a milhão. Se bate, eu perco o carro, já que não ia receber nunca pelo conserto.

Bom, logo eu relato aqui se tive sorte.

Abraços.


Seja bem-vindo Marlon...

Não esqueça de se apresentar pros membros em:
http://www.fordfiestaclube.com/t2064p50-espaco-resevado-para-apresentacao-de-novos-membros


Rachei de rir aqui do seu depoimento, cheios de mano no Del Rey,kkkkkk!!!!

Esse problema da 2º marcha nas lombadas já passei muitas vezes e fora muitos outros, vc leu o topico ai ,viu os relatos e os sofrimentos de quem tem um problema desse tipo.
Tem q ter perseverença...te desejo muita sorte, observe os itens citados no post e abraça a causa!!!
E não esqueça de postar aqui pra gente!!!


_________________

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 27/4/2012, 17:38

è não teve solução...somente ilusão...fiz agora pouco um percurso de uns 10 km e o carro voltou a apresentar o problema...e hoje o mecanico não foi trabalhar...fiquei na mão e meio chateado com o carro.

Deixaremos para as cenas dos proximos capitulos dessa novela!!!!!


_________________

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 27/4/2012, 17:59

Prozatamus escreveu:è não teve solução...somente ilusão...fiz agora pouco um percurso de uns 10 km e o carro voltou a apresentar o problema...e hoje o mecanico não foi trabalhar...fiquei na mão e meio chateado com o carro.

Deixaremos para as cenas dos proximos capitulos dessa novela!!!!!

Já pensou em procurar uma igreja? Shocked

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Carro Engasgando!!!!

Mensagem por Ithallo Tanabe em 27/4/2012, 18:34

Bom pessoal... só pra relatar... o meu foi resolvido! Hoje coloquei ele pra rodar bemmmm e rodou de boa... reduzidas etc e tal.. e ele blza... Mas tô achando ele gastão pra quem trocou cabos, velas e filtros, além de usar inflow, não sei se foi a maneira bem agressiva de dirigir de ontem pra hoje esperando que ele travasse... mas vamos lá.. em frente!

Mas amigo Prozatamus... pode parecer piada, me desculpe se soar assim... mas a posição dos cabos está correta?
Digo isso, pois nesses dias quando fui tentar arrumar os meus engasgos o mecânico perguntou se a ligação estava correta e me disse que nos fiestas se você ligar errado os cabos... o carro liga, anda numa boa... mas engasga nas reduzidas e eu achava que seria como no meu antigo clio.. que se estivesse errado o carro não iria ligar ou ia ficar tremendo todo.

Mas enfim.. pode parecer bobagem... mas num custa nada olhar com calma!


_________________
Garagem

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 27/4/2012, 21:38

procarioto escreveu:Bom pessoal... só pra relatar... o meu foi resolvido! Hoje coloquei ele pra rodar bemmmm e rodou de boa... reduzidas etc e tal.. e ele blza... Mas tô achando ele gastão pra quem trocou cabos, velas e filtros, além de usar inflow, não sei se foi a maneira bem agressiva de dirigir de ontem pra hoje esperando que ele travasse... mas vamos lá.. em frente!

Mas amigo Prozatamus... pode parecer piada, me desculpe se soar assim... mas a posição dos cabos está correta?
Digo isso, pois nesses dias quando fui tentar arrumar os meus engasgos o mecânico perguntou se a ligação estava correta e me disse que nos fiestas se você ligar errado os cabos... o carro liga, anda numa boa... mas engasga nas reduzidas e eu achava que seria como no meu antigo clio.. que se estivesse errado o carro não iria ligar ou ia ficar tremendo todo.

Mas enfim.. pode parecer bobagem... mas num custa nada olhar com calma!


Olha só...de todos os mecanicos que ja fui um só comentou a respeito e mesmo assim ele não sabia, ficou chutando "sera que esse é aqui, e esse aqui?esse cabo é menor deve ser aqui e bla bla bla"



Sera que alguem tem uma imagem ou dica que possa mostrar isso pra mim mesmo tentar???vou fazer uma pesquisa aqui!!!!valeu é uma boa dica e qualquer tentativa é valida!!!


EDITANDO:
Acabei de ver um video do Dr.CARRO mostrando a posição certa dos cabos de velas pra "Motor ZETEC ROCAM Ka Fiesta Ecosport Ford Courier...vou tentar né...valeu pela dica Procarioto.

http://www.youtube.com/watch?v=g7vWdKLqmS8

EDITANDO 2:
Criei coragem e desci no predio fui lá ver a bobina.Realmente os cabos estavam totalmente invertidos, o 3 no 1, o 1 no 4 e por ai DÁ PRA TER UMA IDEIA, NÉ...espero que ajude, tantas idas a oficinas e ninguem se preocupou com isso... tongue
Amanha levarei na oficina pra resolver a questão da alta aceleração dele!!!!

ABRAÇOS E UM BOM FINAL DE SEMANA PARA TODOS!!!!


_________________

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 30/4/2012, 10:37

Vou postar aqui rapidamente só para saber a opinião de vcs!!!
Em uma outra oficina o mecanico disse que o problema é:

*COMANDO DE VALVULAS(tem folga eu acho,algo do tipo)

O carro esta la na oficina e meu pai que esta com ele, então não pude ver direito oq é..mas a noite volto aqui pra dizer...

PREÇO DA PEÇA : 357,00 REAIS

e AI OQ ME DIZEM??!!!


_________________

Koyothe
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 381
Data de inscrição : 14/02/2012
Idade : 55
Localização : Curitiba - Pr

Re: Carro Engasgando!!!!

Mensagem por Koyothe em 30/4/2012, 12:34

Prozatamus, com a alteração da posição dos cabos de vela, mudou alguma coisa ?

Abcs


_________________
Davi Ivanowski
EX-Fiesta Branco 2010/2011
(atual Punto Branco Kalahari 2013)
Curitiba - Pr
Conheça MINHA GARAGEM

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 33
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 30/4/2012, 12:52

Koyothe escreveu:Prozatamus, com a alteração da posição dos cabos de vela, mudou alguma coisa ?

Abcs

Infelizmente não!!!!


_________________

Convidad
Convidado

Re: Carro Engasgando!!!!

Mensagem por Convidad em 30/4/2012, 13:55

meu carrinho engasga muito na arrancada.

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 30/4/2012, 13:59

Ai ai... problema crônico do Fiesta?

Convidad
Convidado

Re: Carro Engasgando!!!!

Mensagem por Convidad em 30/4/2012, 14:08

o meu é o novo.

Conteúdo patrocinado

Re: Carro Engasgando!!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 19:17


    Data/hora atual: 9/12/2016, 19:17