O Mundo Sobre Ford Fiesta


Carro Engasgando!!!!

Compartilhe

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 30/4/2012, 14:23

A troca da peça foi feita...espero que tenha resultado satisfatório!!!!
Amanha darei um bom teste para ele, rodarei uns 80 km e aí veremos!!Mas de qualquer forma se n tiver adiantado hoje a noite mesmo já ficarei sabendo!!!


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 30/4/2012, 15:53

Quando tiver a impressão de como o carro ficou com a troca da peça. Dá o resultado aqui para galera ficar sabendo.

Boa sorte.


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 30/4/2012, 16:23

tomazsena escreveu:Pede ao seu mecanico para verificar se o resalto que tem na arvore de manivela, está na posição correta.

Nessa foto eu o destaquei com o circulo vermelho.



O Sensor da arvore de manivela detecta toda vida que ele dá uma volta. Verifica isso. Se ele está posicionado corretamente na arvore de manivela.

Pode ser que o problema talves não seja nem o sensor.

P.S.: Essa peça tem que está presente na arvore do comando de valvula, e ela fica localizada logo abaixo do sensor. Quando você desmonta a tampa do comando de valvulas.

Se não tiver essa peça o sensor não irá funcionar.




Tomazsena,
A peça trocada foi justamente esse ilustrada, a mesma que vc citou, o mecânico foi justamente nesse problema ai, disse que ela estava saindo do lugar, ele deu umas marretadas nela e a pôs de volta ao local, mas falou que com certeza ela sairia dinovo.
Então foi trocado a peça inteira!!!!!!!

Olha a danada ai e com a peça que possivelmente estava causando o problema(testes serão feitos):







VALE A PENA PARA OS PROPRIETÁRIOS DE FIESTAS COM O MESMO PROBLEMA OBSERVAREM ESSA PEÇA!!!!


Última edição por Prozatamus em 21/10/2012, 10:30, editado 1 vez(es)


_________________

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 30/4/2012, 18:14

Então caro amigo, acho que o sensor que estava no seu carro possivelmente estava funcionando. R$ 80,00 reais gasto em vão. O Ruim de não se encontrar mecânicos bons logo de cara é isso, eles manda trocar as peças baseados somente no achismo,(a cara acho que esse sensor ta com problema, melhor por um novo).

Se o scanner acusou o problema nesse sensor, ele deveria ter feito teste com o sensor antes de recomendar a compra de um novo. Quanto aquela pecinha que eu destaquei, quando ela gira, ela ativa o sensor, que manda a informação para a injeção e ajusta a injeção de combustivel no tempo certo. Se você comprou outra peça completa e pos no lugar, acredito que seu problema foi definitivamente resolvido agora.

Que bom que ajudei. Desculpe pelo desabafo acima sobre esse mexanicos. Mas ja passei por isso, gastei mais de 400 reais, em peça e mãode obra, baseado em achismos de um mecânico que eu considerava de confiança, e no final poderia ter gastado somente 30 reais para resolver o problema.


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 30/4/2012, 18:15

Agora sim, você irá pode desfrutar do carango, que por sinal é um dos mais valente que já dirigi.


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 30/4/2012, 18:23

tomazsena escreveu:Agora sim, você irá pode desfrutar do carango, que por sinal é um dos mais valente que já dirigi.


Espero que sim cheers cheers cheers bounce bounce bounce

Amanha depois de muitos kilometros rodados voltarei por aqui!!!!Abraços
agora o sensor usado, talvez venda no Mercado Livre..kkkkk


_________________

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 2/5/2012, 13:57

TCHU TCHA TCHU TCHA!!!! bounce
QUE SOEM OS TAMBORES..TURURURURURURURURU
GARÇOM, DESCE UMA RODADO DE CERVEJA,GELADA, PARA MEUS COMPANHEIROS!!!


O PROBLEMA FOI SANADO, OOHH GLORIA!!!FINALMENTE MINHA CARANGA TÁ RASGANDO A CIDADE SEM ENGASGOS, SEM ME DEIXAR NERVOSO!!
cheers
PRA REAFIRMAR O PROBLEMA:(CREDITOS DE TOMAZSENA!!!!)


*COMANDO DE VALVULAS

E É ISSO AÍ GALERA, QUEM TIVER UM PROBLEMA PARECIDO VALE A PENA VERIFICAR!!!

É ISSO AI PESSOAL, MUITO OBRIGADO PELO APOIO, PELAS DICAS, PELA FORÇA E PELOS CONSELHOS DE DESISTENCIA TB...TUDO É VALIDO... lol!


Última edição por Prozatamus em 21/10/2012, 10:32, editado 1 vez(es)


_________________

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 2/5/2012, 15:04

Poxa, que beleza, amigo! Fico muito feliz por vc, de verdade.

Li o tópico todo e acompanhei um pouco do teu sofrimento. Graças a Deus, resolvido.

Como ainda não recebi o pagamento, não consegui levar pra fazer uma revisãozinha, mas, agora que estou andando um pouco, parece que tem diminuído o engasgamento.

Tbm li aqui, em algum post, que a aceleração deve ser leve. Eu tenho feito isto e já ajuda bastante. Tava acostumado com um carro 1.6 e agora o Fiesta 1.0 me causa certo apavoro, hehehe. Mas, eu chego lá. O importante é economizar (se bem que na cidade não tem muito milagre).

Enfim, qdo eu fizer a revisão, posto aqui o resultado, mas, espero não precisar mexer tanto, né?

Abraços.

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 2/5/2012, 15:13

Que bom Prozatamus, sei como é quando a gente resolve um problema grande desses. Eu rodei um bocado em um outro carro para resolver o problema tb. A gente sente como se tivesse um peso das costas.

Só para a galera entender, Esse comando de Valvulas não é igual a todos os fiestas Zetec Rocam. Essa peça que voce circulou so terá em carros que vem com o sensor do comando de valvulas(sensor localizado ao lado da tampa de oleo do carro):



No caso do meu carro atual, fiesta sedan 2005/2006 não possui esse sensor. Ja o de meu sogro que é 2005/2005 ele possui esse sensor.

Prozatamus, para você se aventurar um pouco sobre mais algumas medidas em peças de seu carro, olha o que achei:

[link]http://www.sabereletronica.com.br/secoes/leitura/698[/link]

Essas dicas servem para qualquer injeção eletronica FIC EEC V. Que é o caso dos fiestas MK5 e do FIesta MK6(motor mono, antes dos Flex)


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 2/5/2012, 16:32

Rapaz estou até respirando melhor!!kkkkk
Vou dar uma observada nesse link que vc postou e boa sorte aos amigos que estão ou ainda vão começar uma batalha de troca de peças.
Agora meu carro é mais novo que muito carro por aí viu, porque oq ele tem de peças novas...
E POSTEM AQUI!!!


_________________

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Carro Engasgando!!!!

Mensagem por Ithallo Tanabe em 2/5/2012, 19:04

Que bom parceiro... agora é só curtir!! =D


_________________
Garagem

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 2/5/2012, 22:10

O meu tem uma bomba de oleo nova. Mecanico que eu confiava foi no achismo e mandou trocar a bomba de oleo, sorte minha que foi o lojista que pagou essa troca.

O defeito era o tensor da corrente de comando e custou so 45 reais.

Odeio mecanico que manda trocar peças elo achismo deles. Sem testar peçar, hoje eu estou com outro mecânico.


_________________



Minha Garagem Atualizada 22/01/2012




Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 17/5/2012, 01:35

poxa...meu FIESTA tá maravilhoso...problema resolvido, é só alegria depois de varios debitos na minha conta....estou muito satisfeito de ver meu carro desenvolver e não dar ataque epiletico!!!!!


E cade os companheiros com problemas parecidos, ninguem correu atras?Nenhuma tentativa?Nada?nada?


_________________

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 17/5/2012, 08:29

Prozatamus escreveu:poxa...meu FIESTA tá maravilhoso...problema resolvido, é só alegria depois de varios debitos na minha conta....estou muito satisfeito de ver meu carro desenvolver e não dar ataque epiletico!!!!!


E cade os companheiros com problemas parecidos, ninguem correu atras?Nenhuma tentativa?Nada?nada?
Bom dia, garoto!

Fiquei de postar aqui o resultado, mas, só vou levar na oficina neste sábado.

Posto aqui, certamente, o resultado pra galera.

Só uma observação, vcs aí que entendem de mecânica. Meu carro só começa a engasgar depois de aquecido. Por exemplo, quando eu saio com ele, tudo normal. Ando uns 2 ou 3 km e começa o problema.

Se eu piso bem de leve, a engasgada é até sutil, mas, nem toda hora a gente tá com tempo pra ficar controlando isso, não dá.

Abçs

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Carro Engasgando!!!!

Mensagem por Ithallo Tanabe em 17/5/2012, 09:14

Marlon_Leandro escreveu:
Prozatamus escreveu:poxa...meu FIESTA tá maravilhoso...problema resolvido, é só alegria depois de varios debitos na minha conta....estou muito satisfeito de ver meu carro desenvolver e não dar ataque epiletico!!!!!


E cade os companheiros com problemas parecidos, ninguem correu atras?Nenhuma tentativa?Nada?nada?
Bom dia, garoto!

Fiquei de postar aqui o resultado, mas, só vou levar na oficina neste sábado.

Posto aqui, certamente, o resultado pra galera.

Só uma observação, vcs aí que entendem de mecânica. Meu carro só começa a engasgar depois de aquecido. Por exemplo, quando eu saio com ele, tudo normal. Ando uns 2 ou 3 km e começa o problema.

Se eu piso bem de leve, a engasgada é até sutil, mas, nem toda hora a gente tá com tempo pra ficar controlando isso, não dá.

Abçs

Olhou a posição dos cabos? Sensores estão ok? qualquer coisa dá uma limpada em tudo!


_________________
Garagem

Marlon_Leandro
Nascituro
Nascituro

Mensagens : 17
Data de inscrição : 27/04/2012
Idade : 36
Localização : Birigui/SP

Re: Carro Engasgando!!!!

Mensagem por Marlon_Leandro em 17/5/2012, 09:37

procarioto escreveu:Olhou a posição dos cabos? Sensores estão ok? qualquer coisa dá uma limpada em tudo!

Irmão, tudo o que vcs tem dito aqui, eu estou anotando, pra quando eu falar com o mecânico, eu saber se ele está vendo as coisas certas.

Agora... preciso ser sincero... eu entendo tanto de mecânica de carro quanto o Silvio Santos entende de MMA.

Uma dúvida... é recomendado buscar uma oficina que tenha aqueles computadores e tal? Porque meu mecânico não tem essas paradas aí, não.

Sempre confiei nele, porque conheço pessoalmente, mas, tecnologia não é o forte dele.

Paulo Andrade
Conselheiro
Conselheiro

Mensagens : 4636
Data de inscrição : 26/05/2011
Localização : Delmiro Gouveia - AL / Jequié - BA

Re: Carro Engasgando!!!!

Mensagem por Paulo Andrade em 17/5/2012, 13:26

Salve galera pow pq só fui ver agora hein?? Mais que luta hein meu amigo, prozatamus então cara eu tava com o mesmo problema do seu só que era o zetec 2000 do trabalho de um dia para o outro o carro não quis pegar depois de tentar umbocado ele pegou quando pegou a lenta dele tava parecendo a do endura-e contando tec tec tec e não vummmmmmmmmmmm de normal....
quando engatava a 1ª ele tremia todo chegava tava dó e qualquer coisa morria parava do nada a empresa mandou levar na ford e foi constatado o comando de válvulas também preço 950,00 depois disso a carro virou o capeta... Twisted Evil andava muito, só deixando o post aqui pra falar do ocorrido também, que bom que seu fiestinha ficou bom e problema resolvido o zetec é F#$D@* cara um dos melhores 1.0 que já vi! abração Very Happy


_________________
Abraço,
Paulo Henrique


Carro atual
Celta Life 1.0


Ex - carros
Ford Fiesta MK4 Hatch 1.0 1998
Ford Fiesta MK5 Hatch 1.0 2000
Mitsubishi Pajero GLX 1994 Turbo

Prozatamus
Nascituro
Nascituro

Mensagens : 53
Data de inscrição : 15/04/2012
Idade : 32
Localização : Brasilia

Re: Carro Engasgando!!!!

Mensagem por Prozatamus em 17/5/2012, 21:51

Marlon_Leandro escreveu:
Prozatamus escreveu:poxa...meu FIESTA tá maravilhoso...problema resolvido, é só alegria depois de varios debitos na minha conta....estou muito satisfeito de ver meu carro desenvolver e não dar ataque epiletico!!!!!


E cade os companheiros com problemas parecidos, ninguem correu atras?Nenhuma tentativa?Nada?nada?
Bom dia, garoto!

Fiquei de postar aqui o resultado, mas, só vou levar na oficina neste sábado.

Posto aqui, certamente, o resultado pra galera.

Só uma observação, vcs aí que entendem de mecânica. Meu carro só começa a engasgar depois de aquecido. Por exemplo, quando eu saio com ele, tudo normal. Ando uns 2 ou 3 km e começa o problema.

Se eu piso bem de leve, a engasgada é até sutil, mas, nem toda hora a gente tá com tempo pra ficar controlando isso, não dá.

Abçs


Boa noite pessoal,

Marlon, o meu problema era exatamente como seu, somente começava quando esquentava justamente depois dos primeiros kilometros rodados!!!
Começa vendo esse bendito comando de valvulas que é a peça mais cara, se não for ai vai tentando as outras!!!


Abraços.


_________________

rafaellucio87
Nascituro
Nascituro

Mensagens : 14
Data de inscrição : 17/04/2012
Localização : Maceió

Re: Carro Engasgando!!!!

Mensagem por rafaellucio87 em 18/5/2012, 12:32

Rapaz, o sedan 1.6 aqui de casa, com 1 mês e 1600 km, apresentou hoje o "sintoma" de estar puxando um caminhão e soltar (por volta das 3000 rpm).

Outra coisa, o carro demora um pouco a funcionar qnd ligo a chave, tipo, uns 2 segundos. O Classic, bastava dar um toque na chave e já estava funcionando. É normal essa demora? Se dou um toque rápido ele não pega.

+ 1 coisa, quando o ar está ligado e arranco sem acelerar (só soltando a embreagem) o carro dá uns estalos feios, de ferro com ferro. Alguém já passou por isso? Segunda passo na concessionaria pra dar uma olhada. Aproveitar q ainda está na garantia...

Ao amigo Prozatamus, tem q fazer um churrasco depois de tanto "aperreio"... kkkk drunken

Aguardo posição de alguém study q teve, conheça ou queira dar "pitaco" sobre esses problemas

Abraço.

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Carro Engasgando!!!!

Mensagem por Ithallo Tanabe em 18/5/2012, 12:54

rafaellucio87 escreveu:Rapaz, o sedan 1.6 aqui de casa, com 1 mês e 1600 km, apresentou hoje o "sintoma" de estar puxando um caminhão e soltar (por volta das 3000 rpm).

Outra coisa, o carro demora um pouco a funcionar qnd ligo a chave, tipo, uns 2 segundos. O Classic, bastava dar um toque na chave e já estava funcionando. É normal essa demora? Se dou um toque rápido ele não pega.

+ 1 coisa, quando o ar está ligado e arranco sem acelerar (só soltando a embreagem) o carro dá uns estalos feios, de ferro com ferro. Alguém já passou por isso? Segunda passo na concessionaria pra dar uma olhada. Aproveitar q ainda está na garantia...

Ao amigo Prozatamus, tem q fazer um churrasco depois de tanto "aperreio"... kkkk drunken

Aguardo posição de alguém study q teve, conheça ou queira dar "pitaco" sobre esses problemas

Abraço.

Essa do caminhão parece ser a respeito do cilindro 3... às vezes pega, às vezes não... o Hugo já passou por isso e relatou!
Mas seu carro é novo... não justifica! Vai na CSS, foi na Laguna ou na Cycosa?

E aí Rafael... daqui a pouco a gente faz um encontro em Maceió... que eu me lembre, com você, são 4 usuários... vamos ver se os outros pilham pra fazermos um depois! Abraço e bem vindo!


_________________
Garagem

rafaellucio87
Nascituro
Nascituro

Mensagens : 14
Data de inscrição : 17/04/2012
Localização : Maceió

Re: Carro Engasgando!!!!

Mensagem por rafaellucio87 em 18/5/2012, 16:52

Procarioto escreveu:
rafaellucio87 escreveu:Rapaz, o sedan 1.6 aqui de casa, com 1 mês e 1600 km, apresentou hoje o "sintoma" de estar puxando um caminhão e soltar (por volta das 3000 rpm).

Outra coisa, o carro demora um pouco a funcionar qnd ligo a chave, tipo, uns 2 segundos. O Classic, bastava dar um toque na chave e já estava funcionando. É normal essa demora? Se dou um toque rápido ele não pega.

+ 1 coisa, quando o ar está ligado e arranco sem acelerar (só soltando a embreagem) o carro dá uns estalos feios, de ferro com ferro. Alguém já passou por isso? Segunda passo na concessionaria pra dar uma olhada. Aproveitar q ainda está na garantia...

Ao amigo Prozatamus, tem q fazer um churrasco depois de tanto "aperreio"... kkkk drunken

Aguardo posição de alguém study q teve, conheça ou queira dar "pitaco" sobre esses problemas

Abraço.

Essa do caminhão parece ser a respeito do cilindro 3... às vezes pega, às vezes não... o Hugo já passou por isso e relatou!
Mas seu carro é novo... não justifica! Vai na CSS, foi na Laguna ou na Cycosa?

E aí Rafael... daqui a pouco a gente faz um encontro em Maceió... que eu me lembre, com você, são 4 usuários... vamos ver se os outros pilham pra fazermos um depois! Abraço e bem vindo!


Foi na Laguna. Queria ver se alguém tem uma ideia, pois segunda já levava podendo argumentar e sugerir alguma coisa para o mecânico.

Para o caso do barulho quando arranca (apenas com ar ligado e sem acelerar), tô pensando nos coxins (alguém sabe qnts são e onde ficam??). Só vi o coxim de cima do lado esquerdo e aparentemente está intacto.

Vamos nos organizar e fazer um fiesta ou zetec clube rrsrsrs. Até mais.

Jorge Marques da Fonseca
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 14/05/2012
Idade : 74
Localização : Rio de Janeiro

Re: Carro Engasgando!!!!

Mensagem por Jorge Marques da Fonseca em 22/5/2012, 12:40

Amigos, estou estarrecido com os relatos de vcs sobre o problema de ENGASGOS, seus veículos são muito mais novos que o meu e com motorizações diferentes, pois bem, meu fiesta/96 motor endura, começou também a engasgar, troquei sensor do fluxo de ar, sensor do corpo da borboleta e quase tive a condenação do corpo de borboleta.Ele então deu uma melhorada e depois tudo voltou, ou seja, andando na alta e tirando o pé ao retomar a velocidade o engasgo apararece junto com um cheiro insuportavel de escapamento no cabine. Em março/12 levei em um mecânico que passou um equipamento da marca Bosch, fez alguns ajustes sem troca de qualquer componente e pronto o carro ficou dez. Estamos em maio/12 e o carango voltou a engasgar, vou leva-lo novamente ao mesmo mecânico para descobrir a causa do problema.

Convidad
Convidado

Re: Carro Engasgando!!!!

Mensagem por Convidad em 22/5/2012, 13:20

o meu é 0km e engasga...

Paulo Andrade
Conselheiro
Conselheiro

Mensagens : 4636
Data de inscrição : 26/05/2011
Localização : Delmiro Gouveia - AL / Jequié - BA

Re: Carro Engasgando!!!!

Mensagem por Paulo Andrade em 22/5/2012, 13:32

Vai virar problema cronico desses fiestas pq okm ficar assim é meio chato Evil or Very Mad


_________________
Abraço,
Paulo Henrique


Carro atual
Celta Life 1.0


Ex - carros
Ford Fiesta MK4 Hatch 1.0 1998
Ford Fiesta MK5 Hatch 1.0 2000
Mitsubishi Pajero GLX 1994 Turbo

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Carro Engasgando!!!!

Mensagem por tomazsena em 22/5/2012, 14:07

os okm ta acumulando reclamações no nosso clube. Kd o controle de qualidade das fábricas ford?


_________________



Minha Garagem Atualizada 22/01/2012




Conteúdo patrocinado

Re: Carro Engasgando!!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 17:52


    Data/hora atual: 6/12/2016, 17:52