O Mundo Sobre Ford Fiesta


bico de injeção sem corrente

Compartilhe

fpgmat
Nascituro
Nascituro

Mensagens : 22
Data de inscrição : 10/07/2012
Idade : 37
Localização : rio de janeiro

bico de injeção sem corrente

Mensagem por fpgmat em 10/7/2012, 23:29

olá amigos,

tenho um fiesta 2000 zetec rocam 1.0 e percebi q o carro estava funcionando com uma injeção a menos... fui tirando a tomadinha de cada bico pra ver qd a rotação cairia mais, dae qd eu tirasse um e não caisse é pq aquela tava ruim... fui tirando uma a uma e na quarta a rotação nao caiu. dae então fiz o seguinte:

1 - troquei cabo de vela de posição o 3 com 4, o problema continuou no mesma tomadinha da injeção (a quarta)
2 - troquei a vela de posição a 3 com a 4, o problema continuou no mesma tomadinha da injeção (a quarta)
3 - troquei as tomadas de posição a 3 pela 4, e percebi q qd fiz isso ao inves do bico 4 estar ruim passou a ser o bico 3.

dae pensei, ja era, é so trocar a tomadinha... troquei... o problema continua... alguem tem noção do q pode ser?

abraço

dieguinho19
Nascituro
Nascituro

Mensagens : 16
Data de inscrição : 29/05/2012
Localização : Duque de Caxias

Re: bico de injeção sem corrente

Mensagem por dieguinho19 em 10/7/2012, 23:34

fpgmat escreveu:olá amigos,

tenho um fiesta 2000 zetec rocam 1.0 e percebi q o carro estava funcionando com uma injeção a menos... fui tirando a tomadinha de cada bico pra ver qd a rotação cairia mais, dae qd eu tirasse um e não caisse é pq aquela tava ruim... fui tirando uma a uma e na quarta a rotação nao caiu. dae então fiz o seguinte:

1 - troquei cabo de vela de posição o 3 com 4, o problema continuou no mesma tomadinha da injeção (a quarta)
2 - troquei a vela de posição a 3 com a 4, o problema continuou no mesma tomadinha da injeção (a quarta)
3 - troquei as tomadas de posição a 3 pela 4, e percebi q qd fiz isso ao inves do bico 4 estar ruim passou a ser o bico 3.

dae pensei, ja era, é so trocar a tomadinha... troquei... o problema continua... alguem tem noção do q pode ser?

abraço


Pow irmao pelo q vc relatou... realmente é a tomadinha... tente fazer o teste com um multimetro.. compra um barato de 15 reais msmo só pra testar..

mgoya
Nascituro
Nascituro

Mensagens : 16
Data de inscrição : 04/07/2012
Localização : Santo André - SP

Re: bico de injeção sem corrente

Mensagem por mgoya em 11/7/2012, 09:03

Pode ser o chicote desse bico tb, tenta abrir ele e ver se os fios não estão ressecados.



fpgmat
Nascituro
Nascituro

Mensagens : 22
Data de inscrição : 10/07/2012
Idade : 37
Localização : rio de janeiro

Re: bico de injeção sem corrente

Mensagem por fpgmat em 11/7/2012, 21:08

dieguinho19 escreveu:
fpgmat escreveu:olá amigos,

tenho um fiesta 2000 zetec rocam 1.0 e percebi q o carro estava funcionando com uma injeção a menos... fui tirando a tomadinha de cada bico pra ver qd a rotação cairia mais, dae qd eu tirasse um e não caisse é pq aquela tava ruim... fui tirando uma a uma e na quarta a rotação nao caiu. dae então fiz o seguinte:

1 - troquei cabo de vela de posição o 3 com 4, o problema continuou no mesma tomadinha da injeção (a quarta)
2 - troquei a vela de posição a 3 com a 4, o problema continuou no mesma tomadinha da injeção (a quarta)
3 - troquei as tomadas de posição a 3 pela 4, e percebi q qd fiz isso ao inves do bico 4 estar ruim passou a ser o bico 3.

dae pensei, ja era, é so trocar a tomadinha... troquei... o problema continua... alguem tem noção do q pode ser?

abraço


Pow irmao pelo q vc relatou... realmente é a tomadinha... tente fazer o teste com um multimetro.. compra um barato de 15 reais msmo só pra testar..

comprei o multimetro, e testei a tomada nova, não ta chegando corrente... amanhã vou refazer essas emendas de tomadas (pq são 2) pra ver se é fio partido, caso não resolva vou comprar outra tomada ^^ vlw ^^

fpgmat
Nascituro
Nascituro

Mensagens : 22
Data de inscrição : 10/07/2012
Idade : 37
Localização : rio de janeiro

Re: bico de injeção sem corrente

Mensagem por fpgmat em 12/7/2012, 10:49

a segunda tomada do bico 4 (aquela q vem depois da tomada principal q vai direto no bico) tb tava ruim, comprei uma nova, troquei e.... nada.. o problema persiste... testei as tomadas com o multimetro e elas estão boas... segui o fio pra ver se ele estava partido e aparentemente não está,desisto, vou levar em um mecanico/eletricista (nem sei quem conserta isso) e depois relato qual era o problema de fato.

abraço

Convidad
Convidado

Re: bico de injeção sem corrente

Mensagem por Convidad em 12/7/2012, 23:56

será que o meu está com isso?

revisar todos os fios abrindo cada chicote, vai ser osso!

Conteúdo patrocinado

Re: bico de injeção sem corrente

Mensagem por Conteúdo patrocinado Hoje à(s) 08:31


    Data/hora atual: 7/12/2016, 08:31