O Mundo Sobre Ford Fiesta


Motor vira mas não pega!

Compartilhe

Convidad
Convidado

Motor vira mas não pega!

Mensagem por Convidad em 12/7/2012, 21:29

pessoal, depois que montei tudo, o carro não liga.
vira e não liga.

soltei na flauta e saiu gasolina ao dar contato na chave.

tem centelha nos cabos de vela.

alguém tem alguma ideia?

tudo ligado no lugar revisado várias vezes.

deu game-over pra mim.

rokero171
Piloto de Fuga
Piloto de Fuga

Mensagens : 146
Data de inscrição : 06/07/2012
Localização : Bom Jesus do Itabapoana

Re: Motor vira mas não pega!

Mensagem por rokero171 em 12/7/2012, 22:04

O carro não tá afogado?? Parece simples, mas aconteceu comigo uma vez, e até eu me tocar nisso eu perdi um bom tempo tentando fazer o carro pegar heheheheheh

Convidad
Convidado

Re: Motor vira mas não pega!

Mensagem por Convidad em 12/7/2012, 23:12

bem, deixarei pra amnhã.

achei 3 alarmes dentro do carro e mais um segredo. jogeui tudo fora, pois já estavam desativados, só fazendo volume e um ninho de ratos enorme.

a bateria acabou devido as partidas. procurei o botão inercial e localizei. apesar de estar baixo, não estava completamente no fundo, desceu uns 2mm fazendoum leve "tec".

se não pegar amanhã, terei de apelar pra um mecânico.

da minha parte já foi feito:

troca da carcaça da termostática
limpexa de todo o sistema de refrigeração e colocação de fluido apropriado orgânico
limpeza de todo o sistema de admissão
troca dos filtros (ar, óleo e combustível)
troca de discos partilhas
troca de óleo
limpeza de uma velha, grossa e enorme camada de piche nas duas laterais do carro

to tentando iniciar:

ligar o carro
lonas traseiras (já compradas)
sangria da embreagem (não achei o sangrador, é por dentro do carro ou pelo motor? pois lá na caixa tem um sangrador)
tutorial da caixa de direção
colocar o som titular

depois:

vistoria do GNV e transferencia de proprietário

rokero171
Piloto de Fuga
Piloto de Fuga

Mensagens : 146
Data de inscrição : 06/07/2012
Localização : Bom Jesus do Itabapoana

Re: Motor vira mas não pega!

Mensagem por rokero171 em 12/7/2012, 23:18

Ah, lembrei de uma pane que eu tive no meu carro, o cabo principal de força na caixa de fusíveis do cofre do carro estava com mal contato, com a caixa de fusíveis no lugar não acendia os faróis, ficava só a meia luz e as lanternas, e não ligava as setas, além da bomba não injetar combustível e nem haver faíscas nas velas. Não parece seu caso, mas procure por algum mal contato ou fio quebrado no chicote, o chicote dos MK4 e MK5 é bem frágil e qualquer coisa pode romper os fios.

Convidad
Convidado

Re: Motor vira mas não pega!

Mensagem por Convidad em 12/7/2012, 23:24

verifiquei. acende tudo normalmente.
ouço a bomba injetar inclusive se soltar a tubulação da flauta, cospe gasolina quando acionada a partida.

Convidad
Convidado

Re: Motor vira mas não pega!

Mensagem por Convidad em 14/7/2012, 02:37

chamei um amigo mecânico... olhou e em 2 min descobriu o problema.

cabos de vela errados. meu amigo que me ajuda na empreitada do carro disse que não tinha mudado nada não hora de usar o limpa contatos, mas... acreditei e nem conferi. acabou que era só isso.

renato machado
Nascituro
Nascituro

Mensagens : 7
Data de inscrição : 06/05/2012
Localização : poá sp

Re: Motor vira mas não pega!

Mensagem por renato machado em 20/8/2012, 13:03

então me ajudem ai estou com um enorme problema com

meu fiestinha 97/98 endura 1.0

então estava andando com ele aqui em poá e depois de uma ladeira subindo

o carrou parou do nada dou partida ele ameaça ligar mas para

da uns dois passos pra frente e para

o que pode ser fico no aguardo de uma luz pro meu problema

um camarada me disse que pode ser correia de comando se for quais os procedimentos

estou desesperado pois uso o carro pra trabalhar sou serralheiro de aluminio em itaquera

e residuo em poá nessessito do carro me ajudem ai abraços e valeu

Conteúdo patrocinado

Re: Motor vira mas não pega!

Mensagem por Conteúdo patrocinado Hoje à(s) 00:13


    Data/hora atual: 11/12/2016, 00:13