O Mundo Sobre Ford Fiesta


Motor Zetec rocam 8v 1.0 oscila quando da partida!

Compartilhe

oddih.diegoo.peres
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 25/07/2012
Localização : São Bernardo do Campo

Motor Zetec rocam 8v 1.0 oscila quando da partida!

Mensagem por oddih.diegoo.peres em 25/7/2012, 22:44

Olá, tenho um fiesta street 02, e meu motor zetec rocam, oscila quando dou a partida, ele oscila depois normaliza, já fiz a retifica de cabeçote,(antes estava sem compressao e demorava muito pra pegar e pegava e morria....) porem o problema de oscilação nao foi resolvido, fiz limpeza dos bicos, troquei todos os filtros, velas, quando passa o scaner nao acusa defeitos, pensei ser a sonda lamba mas nao sei se pode ser, esse problema ja vem me acompanhando a muito tempo... mesmo antes de fazer a retifica no cabeçote ele já me assombrava....
Ultimamente eu tenho deixado meu carro todo dia na oficina e pego ele no fim do dia.... alguem poderia me dar alguma ajuda? pelo amor de deus...
Espero que algum amigo do fiesta clube possa me ajudar a desvendar este mistério!!!!

OBRIGADO!!!!

Convidad
Convidado

Re: Motor Zetec rocam 8v 1.0 oscila quando da partida!

Mensagem por Convidad em 26/7/2012, 01:46

o meu 01, dava problema similar... tinham algumas borrachas (mangueiras) que ligam no coletor de adimissão que estavam frouxas... colocadas abraçadeiras e fim de papo, lenta normal e motor filé.

uma outra vez dei mole e quebrei a mangueira do hidrovácuo e tive os mesmos problemas. foi trocar e resolver.

boa sorte aí.

    Data/hora atual: 11/12/2016, 05:58