O Mundo Sobre Ford Fiesta


Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Compartilhe

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 9/9/2012, 06:44

Very Happy Ola pessoal !

Qdo vou arrancar com meu fiesta (motor Endura 1.0) ele da uma travada e so depois começa a andar muitas vezes morre, dai tem que ficar controlando a embreagem com a rotacao alta para ele arrancar normal, e nas desaceleracoes tbm ele falha fica dando uns trancos, se pisar de leve o problema piora sempre com o pe mais pesado pra diminuir essa falhacao, eu fiz uma inspecao visual dos sensores e atuadores e parecem estar normais. Alguma sugestao ? Neutral

O problema foi resolvido, era o atuador de marcha lenta que estava inoperante.


Última edição por charles.eloi em 14/9/2012, 08:34, editado 1 vez(es)

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ithallo Tanabe em 9/9/2012, 09:10

Amigo, eu apostaria em elétrica (velas, cabos ou bobina) ou em na bomba de combustível! Se você ligar e simplesmente deixar ele ligado, sem acelerar ele mantém a rotação normal, ou fica oscilando? Se der coloca um vídeo. Valeu, abraço!


_________________
Garagem

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 9/9/2012, 11:02

Estou com o Ithalo, ta parecendo problema com as velas, cabos de vela, bobina de ignição ou alimentação de combustivel, bomba de combustivel, bicos injetores, regulador de pressão. Etc. O melhor mesmo para descobrir o problema é levar em uma oficina que seja de sua confiança, e pedir ao mecanico para verificar a pressão da bomba, testar os bicos injetores, e testar as velas.


_________________



Minha Garagem Atualizada 22/01/2012




protese48
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 24/12/2011
Idade : 58
Localização : Santos-SP

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por protese48 em 9/9/2012, 17:24

Bobina de ignição.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 9/9/2012, 18:56

verdade de inicio eu verificaria velas e cabos, porem tive um problema parecido em um Kadett e era o atuador de marcha lenta, ele as vezes travava muito fechado não deixando o ar passar fazendo falhar em baixa rotação. se vc verificar velas e cabos e estiver ok manda verificar o sistema de injeção.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 9/9/2012, 21:05

Com um multimetro, você faz um teste um ponta de teste num lado do cabo e a outra ponta no outro lado do cabo, ai vai dizer quando Ohms de resistência o cabo apresenta: até uns 8 mil Ohms, tudo bom. Passou de 20 mil, vai dar erro no aparelho, pode jogar fora. Ja elvis.
Bobina, Velas, pode olhar tudo. Tira a vela e veja se ela não ta encharcada.
O meu da tranco só quando liga o AC. Normal não era pra fazer isso não...

Abraços


_________________
Obrigado por tudo SENHOR!
150K!

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 10/9/2012, 04:21

Ithallo Tanabe escreveu:Amigo, eu apostaria em elétrica (velas, cabos ou bobina) ou em na bomba de combustível! Se você ligar e simplesmente deixar ele ligado, sem acelerar ele mantém a rotação normal, ou fica oscilando? Se der coloca um vídeo. Valeu, abraço!

Se deixar em marcha lenta ele mantem sem oscilar, por exemplo qdo reduz para parar num semaforo ele morre as vezes assim que poe o pe na embreagem. Como faz pra testar a bobina e a bomba ?

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 10/9/2012, 06:19

A bomba , o mecanico testa a pressão e a vazão dela na oficina. A pressão tem que está proximo dos 2,5 BAR.

A bobina é mais chata de testar.


_________________



Minha Garagem Atualizada 22/01/2012




Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 10/9/2012, 06:51

charles.eloi escreveu:
Ithallo Tanabe escreveu:Amigo, eu apostaria em elétrica (velas, cabos ou bobina) ou em na bomba de combustível! Se você ligar e simplesmente deixar ele ligado, sem acelerar ele mantém a rotação normal, ou fica oscilando? Se der coloca um vídeo. Valeu, abraço!

Se deixar em marcha lenta ele mantem sem oscilar, por exemplo qdo reduz para parar num semaforo ele morre as vezes assim que poe o pe na embreagem. Como faz pra testar a bobina e a bomba ?

nossa na lenta ele ta bom e quando reduz ele morre, isso deve ser problema na injeção eletronica mesmo. não sei se chutaria a bomba pois acho que falharia mais em alta do que em baixa rotação, o ideal seria verificar algum erro na injeção.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 10/9/2012, 09:08

Se for bomba, corre viu! Corre mesmo! A minha falhou e levou um tanto de coisa junto e o preju ta chegando a 600,00...


_________________
Obrigado por tudo SENHOR!
150K!

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 10/9/2012, 10:37

Brenno G. Sousa escreveu:Se for bomba, corre viu! Corre mesmo! A minha falhou e levou um tanto de coisa junto e o preju ta chegando a 600,00...

Que sintoma o carro teve quando a bomba falhou ?

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 10/9/2012, 13:13

Brenno G. Sousa escreveu:Se for bomba, corre viu! Corre mesmo! A minha falhou e levou um tanto de coisa junto e o preju ta chegando a 600,00...

kkkkkkk achei ke era pra correr por risco de explodir Very Happy o problema que ao trocar a bomba ai vai verificar mais coisas e sempre aparece uma ou outra a ser trocado como regulador de pressão (se tiver ruim) filtro de combustivel e etc...


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 10/9/2012, 14:01

Que sintoma o carro teve quando a bomba falhou ?

Sinceramente? Nenhum... Só a luz de óleo do painel que ascendeu e um barulho de metal batendo no motor.



kkkkkkk achei ke era pra correr por risco de explodir o problema que ao trocar a bomba ai vai verificar mais coisas e sempre aparece uma ou outra a ser trocado como regulador de pressão (se tiver ruim) filtro de combustivel e etc...

Booooa.... hehehe lol!


_________________
Obrigado por tudo SENHOR!
150K!

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 10/9/2012, 14:10

Obs: Bomba que eu me refiro é bomba de ÓLEO e não de Combustível.


_________________
Obrigado por tudo SENHOR!
150K!

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 10/9/2012, 15:21

Brenno G. Sousa escreveu:
Que sintoma o carro teve quando a bomba falhou ?

Sinceramente? Nenhum... Só a luz de óleo do painel que ascendeu e um barulho de metal batendo no motor.



kkkkkkk achei ke era pra correr por risco de explodir o problema que ao trocar a bomba ai vai verificar mais coisas e sempre aparece uma ou outra a ser trocado como regulador de pressão (se tiver ruim) filtro de combustivel e etc...

Booooa.... hehehe lol!

Aproveitando, tem tambem os sensor de rotacao que ninguem citou, qual o sintoma quando esse sensor ta com defeito ?

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 10/9/2012, 18:15

charles.eloi escreveu:
Brenno G. Sousa escreveu:
Que sintoma o carro teve quando a bomba falhou ?

Sinceramente? Nenhum... Só a luz de óleo do painel que ascendeu e um barulho de metal batendo no motor.



kkkkkkk achei ke era pra correr por risco de explodir o problema que ao trocar a bomba ai vai verificar mais coisas e sempre aparece uma ou outra a ser trocado como regulador de pressão (se tiver ruim) filtro de combustivel e etc...

Booooa.... hehehe lol!

Aproveitando, tem tambem os sensor de rotacao que ninguem citou, qual o sintoma quando esse sensor ta com defeito ?

acho que o sensor de rotação com defeito, o carro nem liga.


_________________



Minha Garagem Atualizada 22/01/2012




wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por wtluciano em 10/9/2012, 21:52

olá pessoal deixa eu deixar minha opnião aqui tb

eu apostaria no sensor da borboleta do TBI, pois e ela que geralmente faz este sintoma de apagar, outro com este sintoma seria o sensor de marcha lenta.
para se testar o sensor de marcha lenta se esta atuando ou não, ligue o carro e deixe em marcha lenta, levante o capu e desconecte o conector so sensor de marcha lenta, se estiver bom no mesmo instante o carro irá apagar, se ele ficar ligado mesmo com irregularidades na aceleração isso pode ser
sujeira no sensor marcha lenta, pode se limpar com WD40.
procure limpar o MAF tb que fica na mangueira que vai pro TBI, se limpa espirrando o WD40 direto espera ums minutos e repete o processo, apenas o wd40 já e o suficiente, não tente mais nada ali pois o sensor e muito delicado

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Hudson Araújo em 11/9/2012, 16:38

Brenno G. Sousa escreveu:Se for bomba, corre viu! Corre mesmo! A minha falhou e levou um tanto de coisa junto e o preju ta chegando a 600,00...

isso não é prejuízo, prejuízo é o que eu fiz: a luz do óleo acessa e continuei, pois estava na BR a noite chuvendo em pleno domingo de carnaval. só deu pra chegar na entrada da cidade mas próxima.pq o motor perdeu compressão e deixou de funcionar, mas ainda rodei 34 Km no seco sem lubrificação
terminei o motor quarta passada 05/09. ai sim foi prejuízo 3.910,54.
agora o motor roda + 100 anos.

lembrando que só prestou o carter, bloco e pescador."mesmo assim foi p/ retifica".

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 11/9/2012, 17:36

isso não é prejuízo, prejuízo é o que eu fiz: a luz do óleo acessa e continuei, pois estava na BR a noite chuvendo em pleno domingo de carnaval. só deu pra chegar na entrada da cidade mas próxima.pq o motor perdeu compressão e deixou de funcionar, mas ainda rodei 34 Km no seco sem lubrificação
terminei o motor quarta passada 05/09. ai sim foi prejuízo 3.910,54.
agora o motor roda + 100 anos.

lembrando que só prestou o carter, bloco e pescador."mesmo assim foi p/ retifica".

Carissimo! E eu reclamando de 1000 reais gastos, você gastou quase 4 mil! Mad

Abraços


_________________
Obrigado por tudo SENHOR!
150K!

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Hudson Araújo em 11/9/2012, 17:45

Brenno,

Pois é, o primeiro carro agente nunca esquece. ainda mas com com essas promoções.
querem comprar o danado, eu não vendo mesmo. tenho muitos projetos p/ ele.o primeiro já foi feito, que é de ver ele andando novamente.

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 11/9/2012, 18:05

Acabei de comentar aqui, fui ali fora tomar um ar, e tirar o Fiesta do meio da garagem e por ele no canto, pra caber o outro carro. Tinha uma "poçinha" de óleo ali... Um meio copo americano... Kcetada... òleo Shell Heliz 0km no chão! Mata qualquer um de raiva... Vamos ver como vai estar amanha quando eu acordar e levar de novo na oficina.

Outra coisa, meu pai veio me seguindo e disse que o Fiesta ta Rajando(Queimando Óleo)... Cara, carro é igual Sr. de Idade: Passou dos 40, as doenças começam a aparecer... Arrumou um problema, aparece outro.
Vou esperar pra ver...Meu pai ta doido pra trocar o Fiesta num Gol...hehehe Laughing


_________________
Obrigado por tudo SENHOR!
150K!

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 11/9/2012, 18:16

fiestaclassgl escreveu:Brenno,

Pois é, o primeiro carro agente nunca esquece. ainda mas com com essas promoções.
querem comprar o danado, eu não vendo mesmo. tenho muitos projetos p/ ele.o primeiro já foi feito, que é de ver ele andando novamente.
ola, você é do RN.

Bem vindo ao clube.


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 11/9/2012, 18:21

Brenno G. Sousa escreveu:Acabei de comentar aqui, fui ali fora tomar um ar, e tirar o Fiesta do meio da garagem e por ele no canto, pra caber o outro carro. Tinha uma "poçinha" de óleo ali... Um meio copo americano... Kcetada... òleo Shell Heliz 0km no chão! Mata qualquer um de raiva... Vamos ver como vai estar amanha quando eu acordar e levar de novo na oficina.

Outra coisa, meu pai veio me seguindo e disse que o Fiesta ta Rajando(Queimando Óleo)... Cara, carro é igual Sr. de Idade: Passou dos 40, as doenças começam a aparecer... Arrumou um problema, aparece outro.
Vou esperar pra ver...Meu pai ta doido pra trocar o Fiesta num Gol...hehehe Laughing

O fiesta é um carro bem resistente. Se for bem tratado, ele não te deixa na mão. O pesoal vivia reclamando do supercharger, eu tive um e nunca tive problemas com ele.

Agora tou com esse sedan, e o unico problema dele era o consumo alto. Mas ja foi resolvido. A ford poderia fazer o coletor de Admissão de aluminio, ou melhorar a vedação da peça.

Depois que tirei o coletor, limpei, e apliquei silicone nele, o comsumo a a disposição do carro apareceu. Praticamente, agora é so tirar o pe da embreagem para o carro sair andando.


_________________



Minha Garagem Atualizada 22/01/2012




Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 11/9/2012, 23:14

A ford poderia fazer o coletor de Admissão de aluminio, ou melhorar a vedação da peça.

No 1.0, o coletor de plástico, aquele preto, é bem útil viu...Leve, resistente... Claro que um Coletor do Sevel 1.6 16v da até alegria de ver quando abre o capô, mas, poupa custos...
Eu gosto da proteção do Coletor de Escape, tem até uma "lata" por cima e uma mãozinha desenhada.

Ja viu o cofre dos Ford Ka? Não entra a minha mão num carro desses... Tudo muito junto, da até aflição! Rolling Eyes
Eu tenho uns parentes que sairam do 8º Fusca para um Ford Ka, e sentiram uma baita diferença...


_________________
Obrigado por tudo SENHOR!
150K!

vitorcivil
Nascituro
Nascituro

Mensagens : 60
Data de inscrição : 24/04/2012
Idade : 30
Localização : Vila Velha - ES

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por vitorcivil em 12/9/2012, 08:36

Não reparei se alguém já mecionou, mas tem muito tempo que foi feita limpeza nos bicos de injeção? Combustível no Brasil sabe como é né...


_________________
________________________
Vitor Holetz Aguiar
MK 6,75 SEK2
12/12 Prata
Se puder, vá de bike! =)
________________________

Conteúdo patrocinado

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Conteúdo patrocinado Hoje à(s) 04:46


    Data/hora atual: 3/12/2016, 04:46