O Mundo Sobre Ford Fiesta


Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Compartilhe

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Hudson Araújo em 12/9/2012, 08:41

tomazsena escreveu:
fiestaclassgl escreveu:Brenno,

Pois é, o primeiro carro agente nunca esquece. ainda mas com com essas promoções.
querem comprar o danado, eu não vendo mesmo. tenho muitos projetos p/ ele.o primeiro já foi feito, que é de ver ele andando novamente.
ola, você é do RN.

Bem vindo ao clube.


Opa, um conterrâneo da terra.
valeu pelas boas vindas.

ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 12/9/2012, 12:25

charles.eloi escreveu: Ola pessoal !

Qdo vou arrancar com meu fiesta (motor Endura 1.0) ele da uma travada e so depois começa a andar muitas vezes morre, dai tem que ficar controlando a embreagem com a rotacao alta para ele arrancar normal, e nas desaceleracoes tbm ele falha fica dando uns trancos, se pisar de leve o problema piora sempre com o pe mais pesado pra diminuir essa falhacao, eu fiz uma inspecao visual dos sensores e atuadores e parecem estar normais. Alguma sugestao ? Neutral

Estou com este mesmo problema no meu Fiesta 99/00(Endura 1.0).
Já levei para vários mecânicos, pois nem o da minha confiança encontrou o defeito, já troquei todos os sensores possíveis(fluxo de ar, marcha lenta, tbi), fiz limpeza dos bicos e troca das velas há menos de 1mês, Rolling Eyes estou quase pirando, pq além de ficar falhando e morrendo, esta consumindo em média de 6km/l na pista. Depois de ler todas as respostas do tópico, vou levá-lo para testar a bobina e a bomba de óleo e combustivel, já que foi mencionado que pode ser estes um dos problemas.
Assim que conseguir encontrar o defeito exato, faço o post.

Muito obrigada por todas as dicas de ajuda.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 12/9/2012, 13:41

ariane.tomaz.7 escreveu:
Estou com este mesmo problema no meu Fiesta 99/00(Endura 1.0).
Já levei para vários mecânicos, pois nem o da minha confiança encontrou o defeito, já troquei todos os sensores possíveis(fluxo de ar, marcha lenta, tbi), fiz limpeza dos bicos e troca das velas há menos de 1mês, Rolling Eyes estou quase pirando, pq além de ficar falhando e morrendo, esta consumindo em média de 6km/l na pista. Depois de ler todas as respostas do tópico, vou levá-lo para testar a bobina e a bomba de óleo e combustivel, já que foi mencionado que pode ser estes um dos problemas.
Assim que conseguir encontrar o defeito exato, faço o post.

Muito obrigada por todas as dicas de ajuda.

se ja fez isso td e não resolveu pode ser problemas no cabeçote heim, teria que pedir um mecanico pra verificar td certinho e medir a pressão dos cilindros pra ver.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 12/9/2012, 16:37

se ja fez isso td e não resolveu pode ser problemas no cabeçote heim, teria que pedir um mecanico pra verificar td certinho e medir a pressão dos cilindros pra ver.


Então, já fiz retífica do cabeçote tb, logo que comprei o carro o mecânico me informoou que estava com baixa pressão... mas não faz nem um mês, foi qd troquei todos os sensores e as velas....só não testei mesmo as bombas de óleo e combustível e a bobina. Já tive outro fiesta antes e não me deu nenhum problema, mas este, mais novo que o outro e só problema.... Sad

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 12/9/2012, 16:42

ariane.tomaz.7 escreveu:
Então, já fiz retífica do cabeçote tb, logo que comprei o carro o mecânico me informoou que estava com baixa pressão... mas não faz nem um mês, foi qd troquei todos os sensores e as velas....só não testei mesmo as bombas de óleo e combustível e a bobina. Já tive outro fiesta antes e não me deu nenhum problema, mas este, mais novo que o outro e só problema.... Sad

nossa td novo e ainda falhando, então vai ter que partir pra bomba de combustivel e a bobina mesmo, pois é muito estranho isso né


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 12/9/2012, 16:54

é, foram as únicas coisas que não troquei e nem o mecânico sugeriu trocar ou testar...espero que seja uma das duas ou bomba ou bobina, pq já to desanimada...

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 12/9/2012, 17:13

Olá!

As dicas do colega Fernando, são boas...
Você disse que as velas foram trocadas. Os cabos também foram? Uma coisa que faz falhar, é vela encharcada. Ela "molha" e para de centelhar ou reduz sua capacidade.
Quando foi feita a retifica do cabeçote, o restante do motor foi olhado? Anéis, pistões, juntas, etc?
O Fiesta está queimando óleo, saindo uma fumaça azulada do escapamento?

Combustível: A bomba de combustivel manda a quantidade necessaria e com pressão suficiente?
Bobinas, bateria, e afins... como andam?

Pior que quando tivemos um Endura, não deu problema! Quantas vez minha mãe esticava a 2ª até 60 km/h Twisted Evil ,
Abraços


_________________
Obrigado por tudo SENHOR!
150K!

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 12/9/2012, 17:45

ariane.tomaz.7 escreveu:
se ja fez isso td e não resolveu pode ser problemas no cabeçote heim, teria que pedir um mecanico pra verificar td certinho e medir a pressão dos cilindros pra ver.


Então, já fiz retífica do cabeçote tb, logo que comprei o carro o mecânico me informoou que estava com baixa pressão... mas não faz nem um mês, foi qd troquei todos os sensores e as velas....só não testei mesmo as bombas de óleo e combustível e a bobina. Já tive outro fiesta antes e não me deu nenhum problema, mas este, mais novo que o outro e só problema.... Sad

Nossa, 6km/L na estrada. O consumo ta muitissimo elevado. Da uma olhada no regulador de pressão que fica na flauta dos bicos. E, se possivel, verifica a sonda lambda(sensor de oxigênio). Teveum caso aqui no forum que o excesso de consumo era causado por uma sonda lambda "travada".


_________________



Minha Garagem Atualizada 22/01/2012




Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 12/9/2012, 17:50

Aliás, lembrei de uma coisa.
O filtro de Ar, prejudica o consumo se estiver muito sujo.
Caso haja obstrução em alguma mangueira que liga a TBI, pode aumentar o consumo e deixar o carro falhando...



_________________
Obrigado por tudo SENHOR!
150K!

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 12/9/2012, 17:59

Brenno G. Sousa escreveu:Acabei de comentar aqui, fui ali fora tomar um ar, e tirar o Fiesta do meio da garagem e por ele no canto, pra caber o outro carro. Tinha uma "poçinha" de óleo ali... Um meio copo americano... Kcetada... òleo Shell Heliz 0km no chão! Mata qualquer um de raiva... Vamos ver como vai estar amanha quando eu acordar e levar de novo na oficina.

Outra coisa, meu pai veio me seguindo e disse que o Fiesta ta Rajando(Queimando Óleo)... Cara, carro é igual Sr. de Idade: Passou dos 40, as doenças começam a aparecer... Arrumou um problema, aparece outro.
Vou esperar pra ver...Meu pai ta doido pra trocar o Fiesta num Gol...hehehe Laughing


O problema nao é tanto a idade do carro, o brasileiro nao tem muito a cultura de fazer a manutencao preventiva, so lembra disso na hora que o carro estraga mesmo, se tivessem esse habito o carro teria "vida eterna". Wink

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 12/9/2012, 18:07

ariane.tomaz.7 escreveu:
charles.eloi escreveu: Ola pessoal !

Qdo vou arrancar com meu fiesta (motor Endura 1.0) ele da uma travada e so depois começa a andar muitas vezes morre, dai tem que ficar controlando a embreagem com a rotacao alta para ele arrancar normal, e nas desaceleracoes tbm ele falha fica dando uns trancos, se pisar de leve o problema piora sempre com o pe mais pesado pra diminuir essa falhacao, eu fiz uma inspecao visual dos sensores e atuadores e parecem estar normais. Alguma sugestao ? Neutral

Estou com este mesmo problema no meu Fiesta 99/00(Endura 1.0).
Já levei para vários mecânicos, pois nem o da minha confiança encontrou o defeito, já troquei todos os sensores possíveis(fluxo de ar, marcha lenta, tbi), fiz limpeza dos bicos e troca das velas há menos de 1mês, Rolling Eyes estou quase pirando, pq além de ficar falhando e morrendo, esta consumindo em média de 6km/l na pista. Depois de ler todas as respostas do tópico, vou levá-lo para testar a bobina e a bomba de óleo e combustivel, já que foi mencionado que pode ser estes um dos problemas.
Assim que conseguir encontrar o defeito exato, faço o post.

Muito obrigada por todas as dicas de ajuda.

Acho que daqui pra frente eu mesmo vou fazer a manutencao do meu carro, pois alguns "mexanicos" saem trocando peças na loka, como se fosse loteria na tentativa de acertar o defeito, ja aconteceu cmg de levar em varios mecanicos e eu mesmo acabei resolvendo o problema. Enquanto o mecanico tenta descobrir o defeito o bolso vai ficando cada vez mais vazio Mad

charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 12/9/2012, 18:11

vitorcivil escreveu:Não reparei se alguém já mecionou, mas tem muito tempo que foi feita limpeza nos bicos de injeção? Combustível no Brasil sabe como é né...

Eu nao fiz a limpeza ainda porque o mecanico falou que é fria que os bicos sao autolimpantes, dai fique em duvida se precisa ou nao. scratch

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 12/9/2012, 18:11

Isso mesmo. A maior parte dos defeitos que encontrou e resolveu no meu carro foi eu. nem na propria ford, eles conseguiram detectar problema com a bomba e com o coletor de admissão. é uma vergonha.


_________________



Minha Garagem Atualizada 22/01/2012




tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 12/9/2012, 18:12

charles.eloi escreveu:
vitorcivil escreveu:Não reparei se alguém já mecionou, mas tem muito tempo que foi feita limpeza nos bicos de injeção? Combustível no Brasil sabe como é né...

Eu nao fiz a limpeza ainda porque o mecanico falou que é fria que os bicos sao autolimpantes, dai fique em duvida se precisa ou nao. scratch

Não tem essa de autolimpantes. Eles sujam mesmo. Peça para o seu mecância da uma verificada se os bicos estão mesmo equalizados. (se estão injetando a mesma quantidade de combustivel) .


_________________



Minha Garagem Atualizada 22/01/2012




Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 12/9/2012, 18:57

Brenno G. Sousa escreveu:Olá!

As dicas do colega Fernando, são boas...
Você disse que as velas foram trocadas. Os cabos também foram? Uma coisa que faz falhar, é vela encharcada. Ela "molha" e para de centelhar ou reduz sua capacidade.
Quando foi feita a retifica do cabeçote, o restante do motor foi olhado? Anéis, pistões, juntas, etc?
O Fiesta está queimando óleo, saindo uma fumaça azulada do escapamento?

Combustível: A bomba de combustivel manda a quantidade necessaria e com pressão suficiente?
Bobinas, bateria, e afins... como andam?

Pior que quando tivemos um Endura, não deu problema! Quantas vez minha mãe esticava a 2ª até 60 km/h Twisted Evil ,
Abraços

minha prima teve um Fiesta com motor Endura e nunca deu problema, um vez ela me ligou que o carro tava com barulho fui la ver o oleo ja tinha virado graxa pois num trocava fazia muiiiiiiiito tempo e o motor não chegou travar acredita kkkkkkkk


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 12/9/2012, 19:37

O pior é que tem gente que pensa que oleo de carro nao tem tempo certo para trocar. Ou tem gente que pensa que oleo de carro nao se troca.


_________________



Minha Garagem Atualizada 22/01/2012




Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 12/9/2012, 21:32

tomazsena escreveu:O pior é que tem gente que pensa que oleo de carro nao tem tempo certo para trocar. Ou tem gente que pensa que oleo de carro nao se troca.

minha prima é uma dessas kkkkk antes eu ficava olhando isso pra ela mais ultimamente não ando tendo tempo pra mexer com isso não Very Happy


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 12/9/2012, 22:49

O problema nao é tanto a idade do carro, o brasileiro nao tem muito a cultura de fazer a manutencao preventiva, so lembra disso na hora que o carro estraga mesmo, se tivessem esse habito o carro teria "vida eterna".

Então, concordo com o comentário. Porém, as coisas funcionam de outra maneira: Você sustenta uma familia, paga aluguel e ainda sobra uns cobres pra por gasolina e passear no fim de semana. Onde que o cidadão vai tirar dinheiro pra fazer manutenção preventiva? Vai deixar de comer pra gastar no carro? Por isso que quem tem carro assim, só arruma quando estraga. E, muitas vezes, o carro fica parado um bom tempo até arrecadar fundos para isso.

Outra coisa: Meu carro tem amassados aqui, ali, do antigo dono, de pessoas dos estacionamento, etc. O que eu gastar pra arrumar, eu não vou conseguir recuperar numa venda. Principalmente agora, que não vale a pena vender carro usado. Salve casos que particulares paguem tabela ou algo próximo.

E outra, todo carro usado vai ter alguma coisa pra fazer. Você arruma motor, acha problema no câmbio. Arruma radiador, acha problema na suspensão. E assim vai...

Agora, descobri um vazamento, minimo, no retentor do volante do motor. Para resolver, teria que tirar câmbio fora, as vezes até o motor iria junto. Como já foram 1 mil reais, só essa semana, por conta de "desgaste natural", o próximo dono será avisado que tem o problema e pronto. Ele que arrume, fui honesto.

Abraços


_________________
Obrigado por tudo SENHOR!
150K!

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 12/9/2012, 22:55

minha prima é uma dessas kkkkk antes eu ficava olhando isso pra ela mais ultimamente não ando tendo tempo pra mexer com isso não

Pior que quando é só mulher em casa, ou quando ninguém quer mexer ou tem medo, vive no posto. O Frentista olha isso, aquilo...

Tem um caso de uma Sra. que andou 40 mil km com o mesmo óleo em seu Corolla. Não lembro de o motor fundiu, mas dava pra plantar uma arvore la dentro...

O pior é que tem gente que pensa que oleo de carro nao tem tempo certo para trocar. Ou tem gente que pensa que oleo de carro nao se troca.
Laughing

Pois é, 6 meses ou 5 mil km ta de boa. Porém, tem de ver o "uso severo" no trânsito, o peso do pé, o tipo do óleo, temperatura ambiente... Ai veremos carros que tinham tudo pra dar certo, Fivetec's e o VW 1.0 16v Turbo irem pro ralo... Chegando ao ponto de que uma retífica completa de um 5 cilindros, da pra comprar um Fiesta do Thiago.


_________________
Obrigado por tudo SENHOR!
150K!

ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 13/9/2012, 19:49

Nossa, 6km/L na estrada. O consumo ta muitissimo elevado. Da uma olhada no regulador de pressão que fica na flauta dos bicos. E, se possivel, verifica a sonda lambda(sensor de oxigênio). Teveum caso aqui no forum que o excesso de consumo era causado por uma sonda lambda "travada".

Então, faz uns 45dias que comprei o carro, sabia que teria algumas coisas para fazer, mas não imaginava que os mecânicos de uma forma geral só querem enrolar a gente e tirar dinheiro....ficam "achando" que é isso ou aquilo, mas resolver mesmo que é bom nada.
Logo que comprei o carro foi verificado essa tal sonda, mas o mecânico disse que não estava com problema algum. Quanto ao regulador de pressão, será que eu mesma consigo verificar isso, ou teria que ser um mecânico?
Muito obg pela dica.

ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 13/9/2012, 19:58

Brenno G. Sousa escreveu:Olá!

As dicas do colega Fernando, são boas...
Você disse que as velas foram trocadas. Os cabos também foram? Uma coisa que faz falhar, é vela encharcada. Ela "molha" e para de centelhar ou reduz sua capacidade.
Quando foi feita a retifica do cabeçote, o restante do motor foi olhado? Anéis, pistões, juntas, etc?
O Fiesta está queimando óleo, saindo uma fumaça azulada do escapamento?

Combustível: A bomba de combustivel manda a quantidade necessaria e com pressão suficiente?
Bobinas, bateria, e afins... como andam?

Pior que quando tivemos um Endura, não deu problema! Quantas vez minha mãe esticava a 2ª até 60 km/h Twisted Evil ,
Abraços

Olá,
Quando fiz a retífica pedi pra verificar todo o resto, segundo o mecânico está tudo ok, não queima óleo não, quanto a bomba de combustível e bobina, ainda não vimos se estão ok. Todo o resto já foi verificado, inclusive o filtro de ar, e sensores como mencionei anteriormente, não tenho certeza se os cabos foram trocados, mas até o óleo foi trocado pq ficamos com receio do antigo dono ter colocado um que não tivesse qualidade. Feito limpeza de bicos tb.
Também já tive outro Endura que era ótimo, e olha que eu era motorista de primeira e "judiava" tanto do carro...rsrs
Amanhã o mecânico disse que tem uma folga pra dar uma olhada novamente, mas ele me sugeriu um SENSOR DE COMBUSTÍVEL, fiz uma pesquisa e não encontrei nenhuma informação a respeito, será que isso existe mesmo ou é só mais uma enrolação pra me arrancar dinheiro?

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 13/9/2012, 20:09

ariane.tomaz.7 escreveu:
Nossa, 6km/L na estrada. O consumo ta muitissimo elevado. Da uma olhada no regulador de pressão que fica na flauta dos bicos. E, se possivel, verifica a sonda lambda(sensor de oxigênio). Teveum caso aqui no forum que o excesso de consumo era causado por uma sonda lambda "travada".

Então, faz uns 45dias que comprei o carro, sabia que teria algumas coisas para fazer, mas não imaginava que os mecânicos de uma forma geral só querem enrolar a gente e tirar dinheiro....ficam "achando" que é isso ou aquilo, mas resolver mesmo que é bom nada.
Logo que comprei o carro foi verificado essa tal sonda, mas o mecânico disse que não estava com problema algum. Quanto ao regulador de pressão, será que eu mesma consigo verificar isso, ou teria que ser um mecânico?
Muito obg pela dica.


A pressão de combustível você pode verificar se tiver um manometro. Atraves do manometro ligado na linha de combustivel, da para testar a capacidade da bomba e a pressão que o regulador ta mantendo. para o seu carro, se for o zetec rocam, tem que ser 2,7 BAR. Ou proximo disso.


Se o seu motor é Zetec rocan, pede ao mecânico para desmontar o coletor de admissão, fazer a vedação junto com silicone e montar no lugar.



_________________



Minha Garagem Atualizada 22/01/2012




ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 13/9/2012, 20:20

tomazsena escreveu:
ariane.tomaz.7 escreveu:
Nossa, 6km/L na estrada. O consumo ta muitissimo elevado. Da uma olhada no regulador de pressão que fica na flauta dos bicos. E, se possivel, verifica a sonda lambda(sensor de oxigênio). Teveum caso aqui no forum que o excesso de consumo era causado por uma sonda lambda "travada".

Então, faz uns 45dias que comprei o carro, sabia que teria algumas coisas para fazer, mas não imaginava que os mecânicos de uma forma geral só querem enrolar a gente e tirar dinheiro....ficam "achando" que é isso ou aquilo, mas resolver mesmo que é bom nada.
Logo que comprei o carro foi verificado essa tal sonda, mas o mecânico disse que não estava com problema algum. Quanto ao regulador de pressão, será que eu mesma consigo verificar isso, ou teria que ser um mecânico?
Muito obg pela dica.



A pressão de combustível você pode verificar se tiver um manometro. Atraves do manometro ligado na linha de combustivel, da para testar a capacidade da bomba e a pressão que o regulador ta mantendo. para o seu carro, se for o zetec rocam, tem que ser 2,7 BAR. Ou proximo disso.


Se o seu motor é Zetec rocan, pede ao mecânico para desmontar o coletor de admissão, fazer a vedação junto com silicone e montar no lugar.


Obg, pela ajuda, o motor é Endura 1.0
Amanhã vou junto a oficina e peço para o mecânico verificar isso.

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 13/9/2012, 22:51


A pressão de combustível você pode verificar se tiver um manometro. Atraves do manometro ligado na linha de combustivel, da para testar a capacidade da bomba e a pressão que o regulador ta mantendo. para o seu carro, se for o zetec rocam, tem que ser 2,7 BAR.

hehehe, lembrei de quando testaram uma Weekend sem conectar a flauta... O trem(combustivel) voa longe viu...

O meu começou a dar umas falhadas assim, mas é só engasgada mesmo. Você pisa ele engasga mas vai. Isso é vela ou cabo...

Mas o seu Fiesta, não tem motivo, razão pra dar tanto problema. A sonda que foi olhada, não teria como arrumar uma outra só para testes? Se comprou de loja, tem 3 meses de garantia total, está na lei.

Abraços


_________________
Obrigado por tudo SENHOR!
150K!

ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 13/9/2012, 23:59

Brenno G. Sousa escreveu:

A pressão de combustível você pode verificar se tiver um manometro. Atraves do manometro ligado na linha de combustivel, da para testar a capacidade da bomba e a pressão que o regulador ta mantendo. para o seu carro, se for o zetec rocam, tem que ser 2,7 BAR.

hehehe, lembrei de quando testaram uma Weekend sem conectar a flauta... O trem(combustivel) voa longe viu...

O meu começou a dar umas falhadas assim, mas é só engasgada mesmo. Você pisa ele engasga mas vai. Isso é vela ou cabo...

Mas o seu Fiesta, não tem motivo, razão pra dar tanto problema. A sonda que foi olhada, não teria como arrumar uma outra só para testes? Se comprou de loja, tem 3 meses de garantia total, está na lei.

Abraços

Não cheguei a comprar a sonda, o mecânico só disse q o problema não era ela, mas pensei em tentar arrumar uma pra testar...confesso que estou enlouquecendo...rsrs

Conteúdo patrocinado

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Conteúdo patrocinado Hoje à(s) 05:57


    Data/hora atual: 11/12/2016, 05:57