O Mundo Sobre Ford Fiesta


Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Compartilhe

ariane.tomaz.7
Nascituro
Nascituro

Mensagens : 9
Data de inscrição : 12/08/2012
Localização : Santa Bárbara d'Oeste

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ariane.tomaz.7 em 1/10/2012, 12:44

Galera, vim agradecer a todas as dicas que me enviaram....
Finalmente, depois de quase enlouquecer, encontrei um bom mecânico, que queria resolver no problema e não criar mais problemas, diga-se de passagem, ele mediu os cabos de vela e disse que boa parte dos problemas estavam neles, troquei então os cabos e pra minha surpresa o meu carro esta quase 100%. O consumo ainda tá um pouco alto, em torno de 10km/l, mas já não me assusta tanto, quanto a lenta, quase que estabilizou também, as vezes oscila um pouco, mas o mecanico disse que é parte elétrica. Esta semana vou levá-lo novamente para verificar esta parte e espero resolver tudo.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Ze_Fernando em 1/10/2012, 12:59

que bom Ariane, quando resolver 100% posta ai pra gente o que foi feito pois pode ter mais gente com o mesmo problema cheers


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por tomazsena em 1/10/2012, 16:57

Que bom. Problemas de aceleração e arrancada, está ligada a parte eletrica do carro, sendo cabos, velas e bobina os responsáveis. Ou mesmo na parte de injeção de combustivel, filtros entupidos, bomba com baixa pressão.

que bom que está quase 100%.


_________________



Minha Garagem Atualizada 22/01/2012




charles.eloi
Nascituro
Nascituro

Mensagens : 55
Data de inscrição : 01/08/2012
Idade : 26
Localização : Curitiba

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por charles.eloi em 8/10/2012, 10:50

vitorcivil escreveu:Não reparei se alguém já mecionou, mas tem muito tempo que foi feita limpeza nos bicos de injeção? Combustível no Brasil sabe como é né...

Nao fiz a limpeza dos bicos ainda.


_________________
Charles Henrique

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Brenno G. Sousa em 8/10/2012, 10:58

Nao fiz a limpeza dos bicos ainda.
Já aproveita! Vai ganhar em consumo! Com a troca de velas_cabos o Zetec 1.0 chega a dar picos de 13km/l na cidade!


_________________
Obrigado por tudo SENHOR!
150K!

ClaytonRocha
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 27/10/2012
Localização : Campinas

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por ClaytonRocha em 27/10/2012, 22:08

Galera, estou com problema na aceleração do meu Fiesta 2000, piso fundo porem sinto forçar o motor e nada de velocidade, alguma dica de por onde começar a procurar??

Marcosmps
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 10/11/2012
Localização : itaobim mg

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Marcosmps em 12/11/2012, 07:52

Tenho um Fiesta 1.0 sedan ano 2006, ele começou da um vazemento de oleo na junta na tampa de vavula, levei na ford e trocaram a mesma, depois dessa troca meu carro estar sem força principalmente pra arrancar, quando estou de 2º ou 3º ele fica soluçando, exigindo aceleração em alta. ouço um tec tec vindo da região das valvulas só que os mecanicos da ford diseeram que era normal mais eu nunca me conformei com esse barulho não.

Conteúdo patrocinado

Re: Falhando em arranca e aceleracao [ PROBLEMA RESOLVIDO ]

Mensagem por Conteúdo patrocinado Hoje à(s) 06:46


    Data/hora atual: 10/12/2016, 06:46