O Mundo Sobre Ford Fiesta


MOTOR SEM TORQUE

Compartilhe

Matr@ka
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 24/09/2012
Idade : 34
Localização : Ceilândia Sul

MOTOR SEM TORQUE

Mensagem por Matr@ka em 24/9/2012, 13:09

Boa tarde,

Meu carro tem motor 1.0 e é sedan, mas desde que eu o adquiri venho tendo problemas com ele, pois percebo que o mesmo não tem torque (força) quando saio com ele. Já levei ele no mecânico o mesmo me parece ser de confiança, pois verificou todos o problemas possíveis que poderia estar causando esta falta de força. O fato é que ele me alegou que o motor não tem nenhum problema e disse que o que acontecia era que o motor esta carbonizado e que a solução e pisar fundo para descarboniza-lo mas já faz meses que venho acelerando mais do que o de costume e vi que o problema não resolveu tampouco amenizou. Outro problema que notei e quando dou a primeira partida no carro. Ele faz um barulho como se estivesse arranhando. O motor que é rocan usa corrente no lugar de correia dentada o que logo de cara já descartei ser o problema. Alguém poderia me ajudar e dar alguma informação para que eu consiga sanar estes problemas. Desde já agradeço!

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: MOTOR SEM TORQUE

Mensagem por Ze_Fernando em 24/9/2012, 13:21

cara tem 2 fiestas 1.0 zetec rocam na minha familia e vou te falar os carros são muito frouxos mesmo, inclusive meu tio andou no meu 1.6 esses dias e ja esta falando em vender o dele pra pegar um 1.6, minha patroa ja teve um 1.0 sedan e na rodovia pra desenvolver era um sacrificio quando ela fez a segunda viagem nele ja chegou aqui e trocou num Crossfox 1.6 pq disse que o fiesta sedan 1.0 estava acabando com ela hehehe


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Nilton Santos
Coordenador
Coordenador

Mensagens : 497
Data de inscrição : 15/01/2012
Idade : 28
Localização : Santa Rita/PB

Re: MOTOR SEM TORQUE

Mensagem por Nilton Santos em 24/9/2012, 13:55

Amigo matraca esse mechanico eh muito fraco, quem ja viu descarbonizar motor acelerando? Pra onde vai toda a sujeira? Só se for pra cabeça dele. Isso não existe brother. Faça vc mesmo uma limpeza no coletor de admissão lendo o tuto de limpeza de coletor de admissão. Verifique se o filtro de ar do motor está OK. Verifique se as velas estão ok. O meu assim que ´peguei era sem força geral. quando fui olhar as velas, estavam trincadas, com fuga de corrente, a bobina cansadinha, verifique os cabos de vela, pra um que eh 2008 como o seu deve ter menos de 100 mil rodados creio eu, sim verifique tambem o corpo de borboleta e TBI. Vai la cara mãos a obra. Agora essa do mechanico buliçoso foi pezo com Z mesmo.


_________________
CONECTADO 24 horas/dia NO CLUBE

https://www.facebook.com/pages/Ford-Fiesta-Clube-Brasil

brunovilelafranco
Nascituro
Nascituro

Mensagens : 44
Data de inscrição : 29/12/2011
Localização : Uberlandia

Re: MOTOR SEM TORQUE

Mensagem por brunovilelafranco em 25/9/2012, 14:16

Matr@ka escreveu:Boa tarde,

Meu carro tem motor 1.0 e é sedan, mas desde que eu o adquiri venho tendo problemas com ele, pois percebo que o mesmo não tem torque (força) quando saio com ele. Já levei ele no mecânico o mesmo me parece ser de confiança, pois verificou todos o problemas possíveis que poderia estar causando esta falta de força. O fato é que ele me alegou que o motor não tem nenhum problema e disse que o que acontecia era que o motor esta carbonizado e que a solução e pisar fundo para descarboniza-lo mas já faz meses que venho acelerando mais do que o de costume e vi que o problema não resolveu tampouco amenizou. Outro problema que notei e quando dou a primeira partida no carro. Ele faz um barulho como se estivesse arranhando. O motor que é rocan usa corrente no lugar de correia dentada o que logo de cara já descartei ser o problema. Alguém poderia me ajudar e dar alguma informação para que eu consiga sanar estes problemas. Desde já agradeço!


Tenho um Sedan 1.0 10/11 com 25.000 km e anda muito bem, só sinto falta de força quando liga o ar dentro da cidade.
Eu tive um problema parecido com o seu, mas levei na consercionária e eles regularam(atualizaram) a injeção e voltou ao normal. Não adianta ficar levando em oficina, tem que que levar na Ford, pois lá que tem as versoes atualizadas do sistema de injeção.
Em viagem ando entre 100 e 130 com ar ligado e não sofro nem um pouco com falta de força.
Utilizo 10 L de etanol em cada tanque. Alem de melhorar o desempenho melhora o consumo.

IKONico
Nascituro
Nascituro

Mensagens : 40
Data de inscrição : 30/01/2013
Localização : Curitiba

Re: MOTOR SEM TORQUE

Mensagem por IKONico em 8/2/2013, 10:27

É, galera... Ontem eu levei um susto bem grande. Estava voltando do mercado, apenas eu, minha esposa e as compras. Eu moro num bairro que tem bastante subidas. Estava chovendo, e eu tinha saído do mercado e percorrido uns 200 metros até uma subida que vai para a minha casa. Eu estava até embaladinho, porque sei que o 1.0 sofre mesmo para subir. Na minha frente tinha uma Kombi, e na frente da Kombi um Fiesta MK6 vermelho. Acontece que o Fiesta vermelho parou de subir, deve ter morrido até, e começou a descer. A Kombi segurou. O motorista do Fiesta, num ataque de perícia, virou o carro todo para o meio fio e segurou ele lá. Só que meu carro, Fiesta Sedan 1.0 mexicano, começou a descer também, porque tinha perdido o embalo. Atrás de mim tinha uma dessas SUVs genéricas, e eu fiquei com muito medo de perder o controle e bater nela, porque o meu prejuizo seria muito grande. Aí fiz o mesmo que o outro motorista: joguei a traseira em direção ao meio fio, fiz sinal para o motorista de trás ter paciência (ele foi muito compreensivo, eu acho... deve ter pensado "eeeee 1.0") e fiz a volta, pegando outro caminho.
Mas isso, além do susto, foi uma coisa que me deixou bem triste. Fiquei pensando em alguma solução, um turbo, uma visita na concessionária... No meu caso não compensa trocar de carro, porque ele vale 12k, e me dariam no máximo 9,5k~10k para pegar um carro 1.6, que custa uns 14k. Iria perder muito dinheiro e meu carro é completo e está inteirinho.
Apesar de falarem aqui no forum coisas interessantes a respeito dos filtros esportivos, os especialistas dizem que não adianta quase nada. Vou comprar assim mesmo, apenas pela praticidade de ser lavável.
Enfim, gente... É só um desabafo. Ainda estou triste com o que aconteceu, porque gosto muito do meu carro.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: MOTOR SEM TORQUE

Mensagem por Ze_Fernando em 8/2/2013, 13:26

to doido pro 1.0 da minha mina chegar pra mim se é frouxo ou não kkkkkkkkk o vendedor da CSS falou que vai depender do amaciamento inicial do motor, então vou sentar a bota nele pra ver se fica esperto kkkkk


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


brunovilelafranco
Nascituro
Nascituro

Mensagens : 44
Data de inscrição : 29/12/2011
Localização : Uberlandia

Re: MOTOR SEM TORQUE

Mensagem por brunovilelafranco em 8/2/2013, 13:42

IKONico escreveu:É, galera... Ontem eu levei um susto bem grande. Estava voltando do mercado, apenas eu, minha esposa e as compras. Eu moro num bairro que tem bastante subidas. Estava chovendo, e eu tinha saído do mercado e percorrido uns 200 metros até uma subida que vai para a minha casa. Eu estava até embaladinho, porque sei que o 1.0 sofre mesmo para subir. Na minha frente tinha uma Kombi, e na frente da Kombi um Fiesta MK6 vermelho. Acontece que o Fiesta vermelho parou de subir, deve ter morrido até, e começou a descer. A Kombi segurou. O motorista do Fiesta, num ataque de perícia, virou o carro todo para o meio fio e segurou ele lá. Só que meu carro, Fiesta Sedan 1.0 mexicano, começou a descer também, porque tinha perdido o embalo. Atrás de mim tinha uma dessas SUVs genéricas, e eu fiquei com muito medo de perder o controle e bater nela, porque o meu prejuizo seria muito grande. Aí fiz o mesmo que o outro motorista: joguei a traseira em direção ao meio fio, fiz sinal para o motorista de trás ter paciência (ele foi muito compreensivo, eu acho... deve ter pensado "eeeee 1.0") e fiz a volta, pegando outro caminho.
Mas isso, além do susto, foi uma coisa que me deixou bem triste. Fiquei pensando em alguma solução, um turbo, uma visita na concessionária... No meu caso não compensa trocar de carro, porque ele vale 12k, e me dariam no máximo 9,5k~10k para pegar um carro 1.6, que custa uns 14k. Iria perder muito dinheiro e meu carro é completo e está inteirinho.
Apesar de falarem aqui no forum coisas interessantes a respeito dos filtros esportivos, os especialistas dizem que não adianta quase nada. Vou comprar assim mesmo, apenas pela praticidade de ser lavável.
Enfim, gente... É só um desabafo. Ainda estou triste com o que aconteceu, porque gosto muito do meu carro.

O meu é 1.0 e nao sofro em subidas não. Tem que usar a marcha certa, acho que o carro que ia na sua frente estava usando marcha errada, ai não tem como subir, mas o meu eu subo qualquer moro de 2ª sem problemas.

IKONico
Nascituro
Nascituro

Mensagens : 40
Data de inscrição : 30/01/2013
Localização : Curitiba

Re: MOTOR SEM TORQUE

Mensagem por IKONico em 8/2/2013, 13:59

brunovilelafranco escreveu:
IKONico escreveu:É, galera... Ontem eu levei um susto bem grande. Estava voltando do mercado, apenas eu, minha esposa e as compras. Eu moro num bairro que tem bastante subidas. Estava chovendo, e eu tinha saído do mercado e percorrido uns 200 metros até uma subida que vai para a minha casa. Eu estava até embaladinho, porque sei que o 1.0 sofre mesmo para subir. Na minha frente tinha uma Kombi, e na frente da Kombi um Fiesta MK6 vermelho. Acontece que o Fiesta vermelho parou de subir, deve ter morrido até, e começou a descer. A Kombi segurou. O motorista do Fiesta, num ataque de perícia, virou o carro todo para o meio fio e segurou ele lá. Só que meu carro, Fiesta Sedan 1.0 mexicano, começou a descer também, porque tinha perdido o embalo. Atrás de mim tinha uma dessas SUVs genéricas, e eu fiquei com muito medo de perder o controle e bater nela, porque o meu prejuizo seria muito grande. Aí fiz o mesmo que o outro motorista: joguei a traseira em direção ao meio fio, fiz sinal para o motorista de trás ter paciência (ele foi muito compreensivo, eu acho... deve ter pensado "eeeee 1.0") e fiz a volta, pegando outro caminho.
Mas isso, além do susto, foi uma coisa que me deixou bem triste. Fiquei pensando em alguma solução, um turbo, uma visita na concessionária... No meu caso não compensa trocar de carro, porque ele vale 12k, e me dariam no máximo 9,5k~10k para pegar um carro 1.6, que custa uns 14k. Iria perder muito dinheiro e meu carro é completo e está inteirinho.
Apesar de falarem aqui no forum coisas interessantes a respeito dos filtros esportivos, os especialistas dizem que não adianta quase nada. Vou comprar assim mesmo, apenas pela praticidade de ser lavável.
Enfim, gente... É só um desabafo. Ainda estou triste com o que aconteceu, porque gosto muito do meu carro.

O meu é 1.0 e nao sofro em subidas não. Tem que usar a marcha certa, acho que o carro que ia na sua frente estava usando marcha errada, ai não tem como subir, mas o meu eu subo qualquer moro de 2ª sem problemas.

Então meu carro deve estar com algum problema. Bicos, velas, filtro... Sei lá... Só sei que achei interessante essa questão da atualização na concessionária... Quem sabe, né?

leocpu
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 12/01/2012
Localização : Alagoinhas BA

Re: MOTOR SEM TORQUE

Mensagem por leocpu em 8/2/2013, 14:10

IKONico escreveu:
brunovilelafranco escreveu:
IKONico escreveu:É, galera... Ontem eu levei um susto bem grande. Estava voltando do mercado, apenas eu, minha esposa e as compras. Eu moro num bairro que tem bastante subidas. Estava chovendo, e eu tinha saído do mercado e percorrido uns 200 metros até uma subida que vai para a minha casa. Eu estava até embaladinho, porque sei que o 1.0 sofre mesmo para subir. Na minha frente tinha uma Kombi, e na frente da Kombi um Fiesta MK6 vermelho. Acontece que o Fiesta vermelho parou de subir, deve ter morrido até, e começou a descer. A Kombi segurou. O motorista do Fiesta, num ataque de perícia, virou o carro todo para o meio fio e segurou ele lá. Só que meu carro, Fiesta Sedan 1.0 mexicano, começou a descer também, porque tinha perdido o embalo. Atrás de mim tinha uma dessas SUVs genéricas, e eu fiquei com muito medo de perder o controle e bater nela, porque o meu prejuizo seria muito grande. Aí fiz o mesmo que o outro motorista: joguei a traseira em direção ao meio fio, fiz sinal para o motorista de trás ter paciência (ele foi muito compreensivo, eu acho... deve ter pensado "eeeee 1.0") e fiz a volta, pegando outro caminho.
Mas isso, além do susto, foi uma coisa que me deixou bem triste. Fiquei pensando em alguma solução, um turbo, uma visita na concessionária... No meu caso não compensa trocar de carro, porque ele vale 12k, e me dariam no máximo 9,5k~10k para pegar um carro 1.6, que custa uns 14k. Iria perder muito dinheiro e meu carro é completo e está inteirinho.
Apesar de falarem aqui no forum coisas interessantes a respeito dos filtros esportivos, os especialistas dizem que não adianta quase nada. Vou comprar assim mesmo, apenas pela praticidade de ser lavável.
Enfim, gente... É só um desabafo. Ainda estou triste com o que aconteceu, porque gosto muito do meu carro.

O meu é 1.0 e nao sofro em subidas não. Tem que usar a marcha certa, acho que o carro que ia na sua frente estava usando marcha errada, ai não tem como subir, mas o meu eu subo qualquer moro de 2ª sem problemas.

Então meu carro deve estar com algum problema. Bicos, velas, filtro... Sei lá... Só sei que achei interessante essa questão da atualização na concessionária... Quem sabe, né?

Meu fiestinha1.0 1999 ztec rocam lotado com 4 pesoas no fundo e duas na frette fora bagagem subo ladeira braba inclinada de boa na 1ª marcha sem fazer cara feia motor ztec mesmo sendo 1.0 não mete vergonha :)

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: MOTOR SEM TORQUE

Mensagem por gustavo em 8/2/2013, 14:35

Amigos, não adianta falar que o rocam 1.0 do mk5 é bom (e ele é mesmo), isso não ajuda em nada.

O RoCam 1.0 flex do MK6 além de ter que lidar com um peso maior (150kg), também tem um acerto diferenciado, não anda tanto quanto o mono em baixas rotações, então a sensação de falta de força é ainda mais agravada.

agora pro amigo que esta com problemas, a primeira coisa é manutenção preventiva, oleo certo, filtros de oleo, combustível e ar, velas e cabos, etc...

bota só alcool e reseta a injeção, é pra melhorar.


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

IKONico
Nascituro
Nascituro

Mensagens : 40
Data de inscrição : 30/01/2013
Localização : Curitiba

Re: MOTOR SEM TORQUE

Mensagem por IKONico em 8/2/2013, 14:49

Ei, mas o meu não é MK6... É o MK5 sedan, aquele mexicano (este da foto do perfil)... Acho que rodaria melhor com tequila no tanque... : :trollgif: :
Brincadeiras à parte, a falha na subida me assustou. Vou levar no mecânico novamente. Meus carros não tem do que reclamar nesse sentido, sempre cuido bastante.

Caio Flores
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 22/03/2013
Localização : Angra dos Reis

Re: MOTOR SEM TORQUE

Mensagem por Caio Flores em 22/3/2013, 00:56

Fala galera do Fiesta Clube Brasil.
Preciso de uma ajuda.
Comprei a pouco mais de 40 dias um Ford Fiesta Ztec Rocam 1.0 - 2009 com 23mil km rodados. Até ai, foi uma excelente compra.
Só que depois de comprado, observei que o carro está muito fraco.
Fraco ao ponto de não conseguir subir determinadas ladeiras. O carro quando sobe, sobe engasgando e queimando embreagem, com o giro em 5mil sem sair do lugar as vezes. Tenso! Além disso, ele está fazendo 4,6km/l (ACREDITEM!) e não passa de 120km/h.
E mais, o mesmo esta com um "assovio" que acompanha a aceleração com o motor frio (quando o motor esquenta para) e um barulho misterioso na ré!
Em busca de solucionar meus problemas, já troquei filtro de combustível, filtro de ar, óleo, velas, cabo de vela e limpeza de bico.
O carro, melhorou o desempenho mas a "fraqueza" permanece. Em relação ao problema da ré e do assobio, ninguém conseguiu solucionar.

Será que vocês pode me ajudar... Não sei mais o que fazer! To quase devolvendo o carro para loja... Desde já agradeço.

IKONico
Nascituro
Nascituro

Mensagens : 40
Data de inscrição : 30/01/2013
Localização : Curitiba

Re: MOTOR SEM TORQUE

Mensagem por IKONico em 22/3/2013, 22:15

Caio Flores escreveu:Fala galera do Fiesta Clube Brasil.
Preciso de uma ajuda.
Comprei a pouco mais de 40 dias um Ford Fiesta Ztec Rocam 1.0 - 2009 com 23mil km rodados. Até ai, foi uma excelente compra.
Só que depois de comprado, observei que o carro está muito fraco.
Fraco ao ponto de não conseguir subir determinadas ladeiras. O carro quando sobe, sobe engasgando e queimando embreagem, com o giro em 5mil sem sair do lugar as vezes. Tenso! Além disso, ele está fazendo 4,6km/l (ACREDITEM!) e não passa de 120km/h.
E mais, o mesmo esta com um "assovio" que acompanha a aceleração com o motor frio (quando o motor esquenta para) e um barulho misterioso na ré!
Em busca de solucionar meus problemas, já troquei filtro de combustível, filtro de ar, óleo, velas, cabo de vela e limpeza de bico.
O carro, melhorou o desempenho mas a "fraqueza" permanece. Em relação ao problema da ré e do assobio, ninguém conseguiu solucionar.

Será que vocês pode me ajudar... Não sei mais o que fazer! To quase devolvendo o carro para loja... Desde já agradeço.

Caio, o problema do torque e da vergonha nas subidas me parece algo sem solução, a ponto de eu estar decidido a vender o meu, depois de muitos anos de Fiesta. Se alguém me pagar o que vale, estou passando... :troll_chorando

Conteúdo patrocinado

Re: MOTOR SEM TORQUE

Mensagem por Conteúdo patrocinado Hoje à(s) 01:49


    Data/hora atual: 4/12/2016, 01:49