O Mundo Sobre Ford Fiesta


ajuda modulo

Compartilhe

Mateusfb
Nascituro
Nascituro

Mensagens : 75
Data de inscrição : 24/01/2012
Idade : 21
Localização : Santa Catarina

ajuda modulo

Mensagem por Mateusfb em 25/9/2012, 13:38

Tirei o som do fiesta e coloquei no pc, é uma bateria de 115ah, um modulo bb4500d e 2 309d4 ligado em 1 ohm, o galho é o seguinte, ontem sai pra ir pra aula, e meu irmao ficou no pc, qndo voltei ele disse q foi abaixar o grave no controle remoto do ganho e levou um choque (tipo estática), e no que deu o choque os altofalante quase pularam fora da caixa e desde entao só tão dando uns estalos, quando aumenta o volume da um estouros e toca beeeeeeeeeem baixinho . refiz a instalacao umas trocentas vezes e ta igual, testei a saida de audio do modulo com um multimetro na escala AC, e fica em 0 volts, mesmo com tudo no maximo . tentei ligar o modulo sem o controle remoto do ganho e o problema persiste. O que será q é? parece que deu um curto... o led de proteção não acendeu em nenhum momento! os fusiveis estão intactos. (detalhe, o som já esta 1 mes no pc e nunca tinha dado algum problema antes. Sad Sad Sad


_________________

Convidad
Convidado

Re: ajuda modulo

Mensagem por Convidad em 25/9/2012, 13:54

As saídas dos módulos estão normais??
Já testou elas??

Está bem aterrado os cabos??

Mateusfb
Nascituro
Nascituro

Mensagens : 75
Data de inscrição : 24/01/2012
Idade : 21
Localização : Santa Catarina

Re: ajuda modulo

Mensagem por Mateusfb em 25/9/2012, 15:48

Thiago Cardoso escreveu:As saídas dos módulos estão normais??
Já testou elas??

Está bem aterrado os cabos??

acabei de levar o modulo numa loja q instala som e testaram e ficou tudo beleza, funcionou certinho.... to com ele em casa denovo e ta dando o mesmo problema.


_________________

Convidad
Convidado

Re: ajuda modulo

Mensagem por Convidad em 25/9/2012, 15:54

Deve ser algo que não aterraram direito amigo...

Mateusfb
Nascituro
Nascituro

Mensagens : 75
Data de inscrição : 24/01/2012
Idade : 21
Localização : Santa Catarina

Re: ajuda modulo

Mensagem por Mateusfb em 25/9/2012, 16:21

Thiago Cardoso escreveu:Deve ser algo que não aterraram direito amigo...
torreto acabei de testar denovo, agora tentei testar pelo rca SLAVE INPUT e não pelas entradas rca normais do modulo, e funcionou, entao o problema n é as saidas, o problema é q precisa de um MASTER para poder regular, assim, o som está horrível o sub recebe voz. Resultado: acredito q as entradas rca entraram em curto de alguma forma, mas a culpa não foi do módulo, vi que o cabo rca que usei esta meio partido no meio, entao acredito q entrou em curto e queimou as entradas rca do módulo. Vou tentar a garantia, já consegui uma vez no paraguay pra uma placa devideo entao acredito que trocarão, mas se não der creio que abrirei ele pra ver o que da pra fazer.
se as entradas rca entraram em curto ou queimaram oq devo fazer, como que troca elas?


_________________

Convidad
Convidado

Re: ajuda modulo

Mensagem por Convidad em 25/9/2012, 16:42

Bom cara, ai só levando em uma assistência mesmo amigo

Mateusfb
Nascituro
Nascituro

Mensagens : 75
Data de inscrição : 24/01/2012
Idade : 21
Localização : Santa Catarina

Re: ajuda modulo

Mensagem por Mateusfb em 25/9/2012, 17:20

blz toreto valeu pela força vou ver o que vou fazer e posto os detalhes e a soluçao quando arrumar .


_________________

Convidad
Convidado

Re: ajuda modulo

Mensagem por Convidad em 25/9/2012, 20:22

Beleza. Fico no aguardo

Mateusfb
Nascituro
Nascituro

Mensagens : 75
Data de inscrição : 24/01/2012
Idade : 21
Localização : Santa Catarina

Re: ajuda modulo

Mensagem por Mateusfb em 20/10/2012, 13:45

chego o modulo.. arrumaram e fizeram um "tuning" nele pelo q ta escrito na folha, e pô, deu garantia, isso mostra como a marca realmente tem compromisso! vlw toreto.


_________________

Convidad
Convidado

Re: ajuda modulo

Mensagem por Convidad em 20/10/2012, 15:46

Opa...é isso ai

Conteúdo patrocinado

Re: ajuda modulo

Mensagem por Conteúdo patrocinado Hoje à(s) 19:18


    Data/hora atual: 9/12/2016, 19:18