O Mundo Sobre Ford Fiesta


[PROBLEMA] Reservatório da partida a frio

Compartilhe

adrianogrando
Arabian Driver
Arabian Driver

Mensagens : 666
Data de inscrição : 14/07/2011
Idade : 28
Localização : Cascavel - Paraná

[PROBLEMA] Reservatório da partida a frio

Mensagem por adrianogrando em 7/11/2012, 14:06

Fala pessoal do clube tudo beleza?

Seguinte, não faz muito tempo acho que no máximo uns 3 meses e olha lá a luz do reservatório da partida a frio começou a acender, fui no posto enchi ele deu nem 2 reais e até ae beleza.

Faz uns 3 dias que ele começou a acender a luz novamente para reabastecer.

Isso é normal?

Pois desde que eu peguei o carro em Fevereiro de 2011 até a pouco tempo nunca tinha dado isso, e agora ele deu em pouco tempo.

Seria algum problema de vazamento nele ou excesso de consumo?

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 307
Data de inscrição : 26/08/2012
Idade : 25
Localização : Caçapava SP

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Fernando Dani em 7/11/2012, 14:59

adrianogrando escreveu:Fala pessoal do clube tudo beleza?

Seguinte, não faz muito tempo acho que no máximo uns 3 meses e olha lá a luz do reservatório da partida a frio começou a acender, fui no posto enchi ele deu nem 2 reais e até ae beleza.

Faz uns 3 dias que ele começou a acender a luz novamente para reabastecer.

Isso é normal?

Pois desde que eu peguei o carro em Fevereiro de 2011 até a pouco tempo nunca tinha dado isso, e agora ele deu em pouco tempo.

Seria algum problema de vazamento nele ou excesso de consumo?

Cara, já vi em outros topicos a respeito disso, mas o reservatório fica vazio vazio mesmo ou ainda tem um pocu dentro ?


_________________
Veja minha Garagem: http://www.fordfiestaclube.com/t3205-garagem-fiesta-16-hatch-2011

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens : 180
Data de inscrição : 25/10/2012
Idade : 32
Localização : Curitiba/PR

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por xvinny em 7/11/2012, 16:04

Ele tá esvaziando ou a luz tá acendendo com ele cheio?


_________________
[VENDO] Abafador Inox Zélo Sports


[Garagem] Fiesta 1.6 8V Flex 2009/2010 (Agora com vídeos!!)

adrianogrando
Arabian Driver
Arabian Driver

Mensagens : 666
Data de inscrição : 14/07/2011
Idade : 28
Localização : Cascavel - Paraná

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por adrianogrando em 8/11/2012, 09:24

Fernando Dani escreveu:Cara, já vi em outros topicos a respeito disso, mas o reservatório fica vazio vazio mesmo ou ainda tem um pocu dentro ?

Na verdade eu não consigo ver se ele tem ou não algo, eu só sei que se eu abro a tampa eu não vejo nada e a luz fica piscando.

adrianogrando
Arabian Driver
Arabian Driver

Mensagens : 666
Data de inscrição : 14/07/2011
Idade : 28
Localização : Cascavel - Paraná

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por adrianogrando em 8/11/2012, 09:26

xvinny escreveu:Ele tá esvaziando ou a luz tá acendendo com ele cheio?

Ele deve ta acendendo porque acabou ou porque ta acabando, mas o problema é que em menos de 3 meses se não me engano ele ja esvaziou o que eu tinha completado, eu peguei o carro em fevereiro de 2011 e só foi acender a luz 3 meses atrás, depois de completar ele agora 3 meses depois já pediu pra encher de novo.

Pra mim ta estranho mas não sei se isso é normal.

Hoje vou encher ele de novo e ver se fica mais tempo ou se logo terei de por mais.

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens : 180
Data de inscrição : 25/10/2012
Idade : 32
Localização : Curitiba/PR

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por xvinny em 8/11/2012, 10:17

Eu to achando que isso é normal...


_________________
[VENDO] Abafador Inox Zélo Sports


[Garagem] Fiesta 1.6 8V Flex 2009/2010 (Agora com vídeos!!)

Fernando Dani
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 307
Data de inscrição : 26/08/2012
Idade : 25
Localização : Caçapava SP

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Fernando Dani em 8/11/2012, 13:04

Cara é estranho no meu demora muitoo pra esvaziar o tanquinho cara e até hoje nuna acendeu essa lamapda no meu painel, lógico eu abasteço ele frequentemente mas nada de ver NOOSSA como baixou o nivel


_________________
Veja minha Garagem: http://www.fordfiestaclube.com/t3205-garagem-fiesta-16-hatch-2011

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens : 180
Data de inscrição : 25/10/2012
Idade : 32
Localização : Curitiba/PR

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por xvinny em 8/11/2012, 14:28

Po nem me liguei mas o cara mora em Cascavel... tá certo tem épocas que é um calor dos infernos, mas tb qdo esfria... Tá explicado o "excessivo" consumo do reservatório de partida a frio pow... kkkkkkkk


_________________
[VENDO] Abafador Inox Zélo Sports


[Garagem] Fiesta 1.6 8V Flex 2009/2010 (Agora com vídeos!!)

adrianogrando
Arabian Driver
Arabian Driver

Mensagens : 666
Data de inscrição : 14/07/2011
Idade : 28
Localização : Cascavel - Paraná

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por adrianogrando em 8/11/2012, 17:34

Fernando Dani escreveu:Cara é estranho no meu demora muitoo pra esvaziar o tanquinho cara e até hoje nuna acendeu essa lamapda no meu painel, lógico eu abasteço ele frequentemente mas nada de ver NOOSSA como baixou o nivel

Sim desde que peguei ele nunca tinha pedido pra encher, enchi e em poucos meses já tive que repor o tanque achei muito estranho baixar o nivel rápido demais.

Hoje vou dar uma olhada ver se não tá vazando em algum lugar sei lá.

adrianogrando
Arabian Driver
Arabian Driver

Mensagens : 666
Data de inscrição : 14/07/2011
Idade : 28
Localização : Cascavel - Paraná

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por adrianogrando em 8/11/2012, 17:34

xvinny escreveu:Po nem me liguei mas o cara mora em Cascavel... tá certo tem épocas que é um calor dos infernos, mas tb qdo esfria... Tá explicado o "excessivo" consumo do reservatório de partida a frio pow... kkkkkkkk

Sim concordo com você ta um calor aqui ultimamente mas o frio já foi faz tempo, pra falar a verdade nem frio teve aqui esse ano então sei lá, mesmo sendo muito frio não deveria usar tanto eu acho kkkkkkkkk

leozinhocps
Nascituro
Nascituro

Mensagens : 95
Data de inscrição : 17/09/2012
Idade : 25
Localização : Campinas

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por leozinhocps em 14/1/2013, 11:52

Cara, o meu toda vez que vou abastecer, já mando colocar no reservatório, gasto em torno de 1,20 a mais, perco 5 minutos, mas a maldita luz não fica incomodando. O meu também abaixa rápido o nível. Principalmente quando uso álcool. Na gasolina fica um bom tempo sem acender, porem no álcool, quando começa a acabar o tanque a luz já começa a acender...


_________________
Minha Garagem

doidao_ata
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 23/01/2013
Localização : Araçatuba

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por doidao_ata em 24/1/2013, 23:28

o meu tem acontecido a mesma coisa

Aurélio Lourenço
Conselheiro
Conselheiro

Mensagens : 768
Data de inscrição : 25/07/2011
Idade : 32
Localização : Duque de Caxias/RJ

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Aurélio Lourenço em 24/1/2013, 23:57

N estou entendendo, reservatório, o que seria, a reserva do tanque?


_________________
http://www.fordfiestaclube.com/t917-garagem-fiesta-hatch-03-04-black








Você é do Rio de Janeiro, e quer participar do nossos encontros? Clique aqui e saiba como.

edgar 952
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 21/02/2012
Idade : 49
Localização : são Paulo

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por edgar 952 em 25/1/2013, 16:55

Já li em alguns foruns da ford que quando acende a luz do reservatório ainda tem muita gasolina dentro.
Essa luz é para avisar para reabastecer assim que possível, se está avisando trimestralmente acho que está razoavel, mas também pode estar vazando ou evaporando pela tampa. Sempre é bom verificar possíveis anomalias do carro.

leozinhocps
Nascituro
Nascituro

Mensagens : 95
Data de inscrição : 17/09/2012
Idade : 25
Localização : Campinas

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por leozinhocps em 26/1/2013, 01:02

edgar 952 escreveu:Já li em alguns foruns da ford que quando acende a luz do reservatório ainda tem muita gasolina dentro.
Essa luz é para avisar para reabastecer assim que possível, se está avisando trimestralmente acho que está razoavel, mas também pode estar vazando ou evaporando pela tampa. Sempre é bom verificar possíveis anomalias do carro.

Eu acredito que achei o problema do meu... minha tampinha esta "espanada" quando ela termina a rosca ela continua dando voltas...
vou comprar uma tampinha nova... =)

fiestão 77
Nascituro
Nascituro

Mensagens : 88
Data de inscrição : 31/12/2012
Localização : Minas Gerais

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por fiestão 77 em 2/2/2013, 20:42

O meu tambem é assim!Quando eu ligo o carro essa luz do reservatório pisca dez vezes e depois apaga! quando balanço o carro para ver se tem gasosa,sempre tem um´pouquinho isso é normal?


_________________
Minha garagem: -->http://www.fordfiestaclube.com/t6028-garagemfiesta-hatch-prata-riviera-2009 <--  : :trollgif: :

fiestão 77
Nascituro
Nascituro

Mensagens : 88
Data de inscrição : 31/12/2012
Localização : Minas Gerais

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por fiestão 77 em 24/3/2013, 12:19

o reservatorio ta no maximo e a luz continua piscando !help please!


_________________
Minha garagem: -->http://www.fordfiestaclube.com/t6028-garagemfiesta-hatch-prata-riviera-2009 <--  : :trollgif: :

Soares1903
Nascituro
Nascituro

Mensagens : 56
Data de inscrição : 19/04/2015
Idade : 28
Localização : São Paulo

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Soares1903 em 26/4/2015, 09:24

Resolvi até subir esse tópico porque o meu caso é exatamente o contrário. A luz da partida a frio NUNCA acendeu. Tirei o carro da css em janeiro de 2014, na primeira abastecida enchi o tanquinho. Após esse prazo, enchi novamente em julho (mas não havia acendido) e voltei a encher em março de 2015, entretanto dessa vez fiquei atento a quanto entraria de combustível nele. Entrou 515 ml (apesar do manual dizer que ele tem capacidade de 500 ml). Vale ressaltar que só abasteço com álcool. Acredito que essa luz no meu carro veio queimada, então tenho que ficar controlando por tempo mesmo pois não vai acender.

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por GdX_1.0 em 26/4/2015, 10:29

Tirei o meu em março/2013 e nunca vi acender essa luz no painel. Ou fomos premiados ou a Ford tirou essa luz nos modelos 2013 e 2014.


_________________
Minha Garagem

Soares1903
Nascituro
Nascituro

Mensagens : 56
Data de inscrição : 19/04/2015
Idade : 28
Localização : São Paulo

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Soares1903 em 30/6/2015, 12:09

GdX_1.0 escreveu:Tirei o meu em março/2013 e nunca vi acender essa luz no painel. Ou fomos premiados ou a Ford tirou essa luz nos modelos 2013 e 2014.

Na verdade, o ícone está ali no painel, é próximo da luz de alarme (que fica piscando), salvo engano. No manual também consta que é preciso abastecer o tanquinho quando a luz acender, só que ela NÃO acende. Estou abastecendo o tanquinho a cada 3 meses para evitar dores de cabeça para dar partida logo cedo já que só abasteço com álcool.

LRF
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 05/08/2014
Idade : 30
Localização : Ribeirão Preto

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por LRF em 1/7/2015, 21:53

O meu é 2010/2011 e nunca acendeu, até achei que tinha problema ou ele não estava funcionando, mesmo usando etanol demora para baixar o nivel, mas fazendo o modo test do painel, ela acende, e muito raramente quando estou dando a partida, ele acende direito e já apaga, eu desencanei, pq gastar parar resolver não vou kkk


_________________
Fiesta 1.6 2010/2011 Class Preto

Conteúdo patrocinado

Re: [PROBLEMA] Reservatório da partida a frio

Mensagem por Conteúdo patrocinado Hoje à(s) 02:02


    Data/hora atual: 8/12/2016, 02:02