O Mundo Sobre Ford Fiesta


Motor batendo partida frio

Compartilhe

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Motor batendo partida frio

Mensagem por sueberto em 17/11/2012, 10:32

Ola pessoal, sou novo aki e ntão direto ao assunto: comprei um fiesta 2008 com 34000km rodados e segundo a etiqueta da troca de oleo a ultima foi com 12000km. Quando comprei o motor estava quente e aparentemente funcionando normal, porém todo dia de manhã quando dou a partida ele fica mais ou menos 5 minutos batendo, aparentemente tucho que demoram carregar depois fica normal. alguem sabe o que devo fazer? trocar os tuchos? lembre-se demora 5 minutos para sumir totalmente o barulho ou seja assim que esquenta fica normal, ja troquei o oleo e filtro coloquei 10 40 e não resolveu o problema. será que se eu rodar com ele voltará ao normal devido ele ter fica muito tempo parado? ou a falta de manutenção do atingo proprietario pode ter criado borra na bomba de oleo? a lampada do oleo apaga normalmente mesmo frio.
será que alguém pode me ajudar?um grande abraço.
Roberto

leocpu
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 12/01/2012
Localização : Alagoinhas BA

Re: Motor batendo partida frio

Mensagem por leocpu em 17/11/2012, 11:50

sueberto escreveu:Ola pessoal, sou novo aki e ntão direto ao assunto: comprei um fiesta 2008 com 34000km rodados e segundo a etiqueta da troca de oleo a ultima foi com 12000km. Quando comprei o motor estava quente e aparentemente funcionando normal, porém todo dia de manhã quando dou a partida ele fica mais ou menos 5 minutos batendo, aparentemente tucho que demoram carregar depois fica normal. alguem sabe o que devo fazer? trocar os tuchos? lembre-se demora 5 minutos para sumir totalmente o barulho ou seja assim que esquenta fica normal, ja troquei o oleo e filtro coloquei 10 40 e não resolveu o problema. será que se eu rodar com ele voltará ao normal devido ele ter fica muito tempo parado? ou a falta de manutenção do atingo proprietario pode ter criado borra na bomba de oleo? a lampada do oleo apaga normalmente mesmo frio.
será que alguém pode me ajudar?um grande abraço.
Roberto

Amigo bom dia leva m um mecênico e manda ele verificar o tencionador hidraulico da corrente de comando ver tambem o estado dos tuchos de valvulas

Hugo Sena
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2985
Data de inscrição : 16/06/2011
Idade : 33
Localização : Rio de Janeiro

Re: Motor batendo partida frio

Mensagem por Hugo Sena em 17/11/2012, 12:31

Passe na sala de apresentação e apresente-se a galera.
Seja bem vindo.


_________________
When the sun goes down,the rpm's goes up!!!

Denis Rs2
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 29/09/2012
Idade : 30
Localização : Barbacena - MG

Re: Motor batendo partida frio

Mensagem por Denis Rs2 em 17/11/2012, 12:52

sueberto, no meu ex mk5 eu usei uma vez um oleo indicado pelo vendedor no posto de troca de óleo, e depois disso o carro começou com o sintoma igual ao seu, um "tic tic tic..." de manhã, principalmente se ficasse mais de dois dias sem ligar, e isso nunca tinha acontecido antes dessa troca, daí troquei pelo SAE 5W-30 que é o recomendado e parou o problema na hora. Acho que o óleo mais grosso faz demorar a carregar os tuchos.


_________________

zooiinho
Piloto de Fuga
Piloto de Fuga

Mensagens : 107
Data de inscrição : 03/06/2012
Localização : Araras-sp

Re: Motor batendo partida frio

Mensagem por zooiinho em 17/11/2012, 14:33

O meu está com esse mesmo problema mas o meu é mk6 2006...


_________________
Garagem!

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Re: Motor batendo partida frio

Mensagem por sueberto em 17/11/2012, 18:10

Conversei com meu mecânico e ele vai verificar o estado dos tuchos e talvez substitui-los assim que tiver alguma novidade posto novamente. quanto a troca de oleo para 5 30 achei a diferença do que eu coloquei 10 40 muito pequena para dar este sintoma será que é só oleo errado?

Denis Rs2
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 29/09/2012
Idade : 30
Localização : Barbacena - MG

Re: Motor batendo partida frio

Mensagem por Denis Rs2 em 19/11/2012, 13:17

no meu caso foi só trocar o óleo, mas não sei qual tinham colocado, provavelmente um 20w40 Sad

segue um guia bem interessante sobre óleos:

http://autozine.com.br/informacao/um-guia-completo-sobre-oleos
Very Happy


_________________

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Re: Motor batendo partida frio

Mensagem por sueberto em 21/11/2012, 23:06

É amigos valeu a ajuda, mais hoje infelizmente tive uma triste noticia. depois de ter retirado o carter e verifiado que não havia nenhum impedimento no pescador,nem mesmo borra,, nós tentamos trocar os tuchos,também o filtro e colocar o oleo indicado pelo fabricante 5 30 porém não resolveu o problema, e para minha tristesa chamamos pelo rádio um outro mecânico que diagnosticou que os pistãos estaão batendo saia; ou seja só retificando.
Isto serve de lição para mim pois que olhei o motor quente e dei mais atençao alem da kilometragem o estado de novo do veiculo e não imaginei que por estar tão pouco rodado já estária com este tipo de problema. da para perceber que o kilometragem não foi adulterado pois os bancos não apresentam desgastes tão pouco os pedais lataria em estado de zero pneus etc.. Fazer o que? negócio é arcar com o prejuizo. de qquer forma fica aqui meu muito obrigado.

Denis Rs2
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 29/09/2012
Idade : 30
Localização : Barbacena - MG

Re: Motor batendo partida frio

Mensagem por Denis Rs2 em 21/11/2012, 23:10

sueberto, a quanto tempo pegou o carro? tem aquele esquema de garantia de motor e caixa de tres meses, seja o carro comprado em CC, agencia ou mesmo particular, se tiver menos de tres meses, guarda nota de tudo e aciona no pequenas causas, o antigo dono ou estacionamento que vendeu o carro tem que arcar com o prejuizo, no mais, boa sorte.


_________________

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Re: Motor batendo partida frio

Mensagem por sueberto em 21/11/2012, 23:16

Cara eu peguei de particular estava financiado com 2 parcelas em atraso, e oito que eu quitei, a pessoa esta desempregada, como parte do pagamento eu quitei as prestaçoes atrasadas do apartamento dele condominio etc... sem contar 2000,00 entre multas ipva dpvat controlar que estavam atrasados. se ele pegou 4000,00 na mão foi muito, duvido que ele terá condiçoes de me pagar alguma coisa.. nem sei se vale a pena acionar na justiça...

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Re: Motor batendo partida frio

Mensagem por sueberto em 21/11/2012, 23:17

peguei o carro dia 01/11/2012

Denis Rs2
Nascituro
Nascituro

Mensagens : 62
Data de inscrição : 29/09/2012
Idade : 30
Localização : Barbacena - MG

Re: Motor batendo partida frio

Mensagem por Denis Rs2 em 21/11/2012, 23:21

aí é fod. mesmo, tem vezes que é melhor ficar no prejuízo mas sem dor de cabeça com justiça, mas boa sorte cara, logo logo o fiesta tá novo denovo. Very Happy


_________________

sueberto
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 01/11/2012
Localização : são paulo

Re: Motor batendo partida frio

Mensagem por sueberto em 21/11/2012, 23:27

É amigo valeu mesmo a boa intensão em ajudar, são pessoas como vc que faz valer a pena dividir as nossas experiencias e aprender também.. estou muito triste... mais sei que é só preju material e que o importante é ter saude... o resto nos corremos atrás.. fica com Deus e que Ele ilumine cada vez mais os teu caminhos.

Um grande abraço!
Roberto.

Convidad
Convidado

Re: Motor batendo partida frio

Mensagem por Convidad em 22/11/2012, 00:45

falando em óleo, hoje achei o selenia 5w-30 sm por 17,90... impressionante! Very Happy

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Motor batendo partida frio

Mensagem por Hudson Araújo em 18/12/2012, 17:34

o meu MK5 depois que fiz o motor, começei a colocar o óleo 5w30, com um tempo começou a bater a corrente de comando, troquei o tensionador da corrente, com uma semana voltou o mesmo barulho, quando substitui o óleo p/ 20w50
melhorou, mas pela manhã quando o motor está frio faz uma barulho muito estranho, então vou substituir pelo 15w40. por ser um óleo semi sintético, pode melhorar isso, por ser um óleo fino porém não muito grosso, não vai demorar a lubrificar a parte de cima.

xvinny
Piloto de Fuga
Piloto de Fuga

Mensagens : 180
Data de inscrição : 25/10/2012
Idade : 32
Localização : Curitiba/PR

Re: Motor batendo partida frio

Mensagem por xvinny em 18/12/2012, 17:51

Poutz que zebra hein amigo? Não desanima não, cuida bem desse carro, faça a retífica e depois só use o 5W30 Motorcraft, que é o óleo recomendado para o seu veículo.
Não sei se por eu ser bem conservador a ponto de não mudar nem de marca do óleo, mas como benefício disso meu carro sempre pegou de primeira, o motor nunca bateu nada, nunga engasgou, enfim, tudo sempre zerado, com 47 mil km.

Abraço!


_________________
[VENDO] Abafador Inox Zélo Sports


[Garagem] Fiesta 1.6 8V Flex 2009/2010 (Agora com vídeos!!)

Convidad
Convidado

Re: Motor batendo partida frio

Mensagem por Convidad em 25/12/2012, 19:37

47k km é quase zero! quero ver é com 130k ou acima e óleo 5w30! ahahahhaaha

vou usar em breve.

Conteúdo patrocinado

Re: Motor batendo partida frio

Mensagem por Conteúdo patrocinado Hoje à(s) 14:16


    Data/hora atual: 7/12/2016, 14:16