O Mundo Sobre Ford Fiesta


Carro Fraquissimo

Compartilhe

felipe_rp87
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 28/01/2013
Localização : São Paulo

Carro Fraquissimo

Mensagem por felipe_rp87 em 28/1/2013, 13:52

ola pessoal, sou novo aqui no forum e preciso de uma ajudinha!

Tenho um Fiesta Hatch 1.0 03/04 - Personalite.

Fui viajar no final do ano com ele e estava indo tudo ok até o momento de subir a serra. O carro começou a ficar fraco e não conseguia esticar a marcha, não passava de 40 km/h. Fou um sacrificio, pois até os caminhões arrastavam ele. Passado a serra o carro também começou a apresentar problemas na reta...apesar de desenvolver um velocidade bem maior, porém ele ficava segurando dando uns trancos. Logo que cheguei fui direto a uma auto peças e comprei, velas, cabos de vela e filtro da gasolina, pois pelo meu conhecimento de imediato a ser trocado nesse casos são essas peças. Troquei e ficou tudo muito bom, o carro estava voando...normal. Porém, passado uma semana ou duas o carro esta apresentando o mesmo problema, sem força e segurando muito. Levei no mecanico acostumado a conserta-lo quando precisa e fizemos alguns testes, como Vela, Cabo, Filtro de gasolina, pressão, bobina, bomba de combustivel, tudo...E ele esta dizendo que pode ser cabeçote, mais não estou conseguindo digerir essa explicação dele, pois não me conformo como trocamos as velas e os cabos e o problema tinha solucionado e após umas semanas o problema tornou a aparecer.

Alguem ai já passou por caso semelhantes? Tem alguma dica de como descobrir o que esta acontecendo?


jclima
Nascituro
Nascituro

Mensagens : 39
Data de inscrição : 14/12/2012
Localização : Duque de Caxias

Re: Carro Fraquissimo

Mensagem por jclima em 28/1/2013, 15:04

felipe_rp87 escreveu:ola pessoal, sou novo aqui no forum e preciso de uma ajudinha!

Tenho um Fiesta Hatch 1.0 03/04 - Personalite.

Fui viajar no final do ano com ele e estava indo tudo ok até o momento de subir a serra. O carro começou a ficar fraco e não conseguia esticar a marcha, não passava de 40 km/h. Fou um sacrificio, pois até os caminhões arrastavam ele. Passado a serra o carro também começou a apresentar problemas na reta...apesar de desenvolver um velocidade bem maior, porém ele ficava segurando dando uns trancos. Logo que cheguei fui direto a uma auto peças e comprei, velas, cabos de vela e filtro da gasolina, pois pelo meu conhecimento de imediato a ser trocado nesse casos são essas peças. Troquei e ficou tudo muito bom, o carro estava voando...normal. Porém, passado uma semana ou duas o carro esta apresentando o mesmo problema, sem força e segurando muito. Levei no mecanico acostumado a conserta-lo quando precisa e fizemos alguns testes, como Vela, Cabo, Filtro de gasolina, pressão, bobina, bomba de combustivel, tudo...E ele esta dizendo que pode ser cabeçote, mais não estou conseguindo digerir essa explicação dele, pois não me conformo como trocamos as velas e os cabos e o problema tinha solucionado e após umas semanas o problema tornou a aparecer.

Alguem ai já passou por caso semelhantes? Tem alguma dica de como descobrir o que esta acontecendo?


Já passei por esse problema sim..

Primeiramente troquei velas e cabos de vela.( o carro deu uma melhorada) só que depois ficou uma porcaria denovo.
Segundamente o mecânico sem entender, fez teste dos bicos, é simples. O mecânico vai soltando os cabos de cada bico injetor, um d ecada vez para ver se da alguma diferença no trabalho do motor.No meu caso, ele foi tirando um por um os bicos injetores, chegando no terceiro bico injetor, ao tirar o bico o motor ocilou,ae ele trocou esse bic ode posição,fez o teste novamente, e o motor do carro oscilou justamente no mesmo bico. Comprei um bico novo, limpei os outros com CAR80,COMPREI FILTRO DE AR NOVO,FILTRO DE COMBUSTÍVEL NOVO,LIMPAMOS O TBI(CORPO DE BORBOLETA)com o carro ligado e acelerando e jogando spray de car80 dentro da TBI. o carro saiu da oficina um balaço.está até hoje uma maravilha.
Terceiramente você pode pedir pra dar uma olhada se o motor do seu carro não está fora de ponto. Se for correia dentada, ver se estar fora do ponto, se for corrente de comando igual o meu mk6, você verá na corrente uma setinha que indica qual ponto certo que a polia tem que ficar com a corrente,e terá que verificar la embaixo perto do carter a marcação do dente da corrente de comando que devera estar tbm na posição indicada.


felipe_rp87
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 28/01/2013
Localização : São Paulo

Re: Carro Fraquissimo

Mensagem por felipe_rp87 em 28/1/2013, 22:29

Então...repassei as informações ao mecanico. Ele já fez as seguintes coisas:
- Bobina da ignição; Velas e Cabos; Bicos; Filtro de combustivel; Bomba de Gasolina; Ponto da corrente; Pressão; Passou o carro na maquina para verificar erro; trocou a sonda lambda; fez o teste do catalizador; trocou o sensor da temperatura e até agora nada de descobrir o que esta acontecendo. Eu não sei mais o que fazer, pois gastei 300,00 e não resolvi o problema do carro ainda. Amanha irei andar com ele desse jeito, pois tenho que resolver alguns problemas e retornarei ao mecanico. Por favor pessoal me ajudem ai com seus conhecimentos, pois já estou ficando louco tentando descobrir o que se passa com o carro.

Ramon Neves
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 02/12/2012
Idade : 28
Localização : Nova Iguaçu - RJ

Re: Carro Fraquissimo

Mensagem por Ramon Neves em 5/2/2013, 22:40

Caro Felipe, não vi você relatando se fez limpeza dos bicos... e outra coisa o bico injetor quando ele dá problema ele para de vez, e isso é muito difícil de acontecer, troca de mecânico e faz em casa mesmo a limpeza dos bicos com CAR80 como o nosso amigo jclima disse acima, vou fazer essa limpeza no meu amanhã pois esta com os bicos sujos, outra coisa, seguindo as dicas do vídeo abaixo veja se o seu carro esta fazendo a mesma coisa... se estiver fica mais que confirmado que é bico sujo.

http://www.youtube.com/watch?v=MYEtGODpawM

OBS: pensei que o meu fosse bico sujo mas era bobina danificada...

dariosound
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 27/10/2012
Localização : contagem

Re: Carro Fraquissimo

Mensagem por dariosound em 5/3/2013, 18:20

no meu hacth deu isso tambem. fiz de tudo, quando trocou a bobina ficou novo.
faz um test, liga o carro e vai tirando os cabos da vela de um em um. melhor tira um cabo primeiro e liga o carro, ai vc conecta
e vai tirando o outro, para ver se tem algum falhando a sentelha.ok ou vc pega um borrifador de agua, liga o carro e vai borrifando perto da bobina e das velas, se tives escapando sentelha ai vc verifica se e cabo ou a bobinba ok.

Conteúdo patrocinado

Re: Carro Fraquissimo

Mensagem por Conteúdo patrocinado Hoje à(s) 04:47


    Data/hora atual: 3/12/2016, 04:47