O Mundo Sobre Ford Fiesta


[Resolvido]Ajuda parte elétrica!

Compartilhe

marcello
Nascituro
Nascituro

Mensagens : 43
Data de inscrição : 26/05/2011
Localização : Cajamar/SP

[Resolvido]Ajuda parte elétrica!

Mensagem por marcello em 9/7/2011, 18:31

Hj a tarde fui apertar os parafusos da busina para não ter q dar socos na mesma para acionala;e quando fui apertar o primeiro parafuso com a chave allen enconstei ela no ferro superior que desce quando apertamos a busina e saiu umas faiscas.Fui epertar a buzina para ver se a mesma se encontrava funcionando e nada,só que agora não esta funcionando a lanterna do carro,lanterna de freio e iluminação interna do carro(volocimetro,ponteiros e conta giro,luzes dos botoes do ar quente) e a busina.verifiquei os fuziveis e estao normais!
Alguém poderia me ajudar!

grato
Marcello!


_________________

Jonathas Cattanio
Administrador
Administrador

Mensagens : 1772
Data de inscrição : 20/05/2011
Idade : 35
Localização : Mauá/SP

Re: [Resolvido]Ajuda parte elétrica!

Mensagem por Jonathas Cattanio em 9/7/2011, 18:58

Eu iria falar que eram os fusíveis, mas agora....só olhando mesmo.

Tomara que não tenha queimado a chave de seta.....


_________________
JONATHAS

Superando com humor os "Obstáculos da vida"

marcello
Nascituro
Nascituro

Mensagens : 43
Data de inscrição : 26/05/2011
Localização : Cajamar/SP

Re: [Resolvido]Ajuda parte elétrica!

Mensagem por marcello em 9/7/2011, 19:07

marcello escreveu:Hj a tarde fui apertar os parafusos da busina para não ter q dar socos na mesma para acionala;e quando fui apertar o primeiro parafuso com a chave allen enconstei ela no ferro superior que desce quando apertamos a busina e saiu umas faiscas.Fui epertar a buzina para ver se a mesma se encontrava funcionando e nada,só que agora não esta funcionando a lanterna do carro,lanterna de freio e iluminação interna do carro(volocimetro,ponteiros e conta giro,luzes dos botoes do ar quente) e a busina.verifiquei os fuziveis e estao normais!
Alguém poderia me ajudar!

grato
Marcello!

Problema solucionado,era o fuzivel msm,é que olhei o msm com pouca luz e não deu pra perceber,agora que troquei volto a funfa normal!


_________________

Jonathas Cattanio
Administrador
Administrador

Mensagens : 1772
Data de inscrição : 20/05/2011
Idade : 35
Localização : Mauá/SP

Re: [Resolvido]Ajuda parte elétrica!

Mensagem por Jonathas Cattanio em 9/7/2011, 19:10

Que bom que funfou....rssss

Coloquei como resolvido o tópico, blz.


_________________
JONATHAS

Superando com humor os "Obstáculos da vida"

Conteúdo patrocinado

Re: [Resolvido]Ajuda parte elétrica!

Mensagem por Conteúdo patrocinado Hoje à(s) 23:04


    Data/hora atual: 9/12/2016, 23:04