O Mundo Sobre Ford Fiesta


Carro Acelerado

Compartilhe

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Carro Acelerado

Mensagem por PedromonteiroRj em 9/3/2013, 23:51

Boa noite galera, sou novo e esse é meu primeiro topico aqui, espero trocar boas experiencias com todos vocês, ajudar e ser ajudado no que for possivel.

Então vamos lá, eu tenho um Fiesta street sedan, modelo zetec rocam 1.0 8v.

usei o tão famoso CAR80,ontem a noite fui fazer um teste, um amigo que já usou veio aqui e me explicou como fazer o procedimento, desconectei a mangueira da gasolina e coloquei car80 na mangueira que vem a gasolina e um pouco na flauta pra dar uma limpada e também jogamos na borboleta, bastante por sinal. Obs: isso tudo com carro desligado.

logo em seguida liguei o carro e o mesmo ligou normal, deixei ligado algum tempo, porém comecei a perceber que ele estava acelerado, e foi o que aconteceu, meu fiestinha ficou bem acelerado, tá parecendo carro automatico, so passo a marcha e ele vai embora.

Quando coloco em ponto morto pra parar em algun sinal ou algo do tipo, ele demora muito pra desacelerar, fica uma aceleração bem alta e dps de uns 30 segundos diminui um pouco, alguém sabe me dizer porque ficou tão acelerado?
Agradeço a todos.

boa noite.



Filipe S
Hot Wheels
Hot Wheels

Mensagens : 541
Data de inscrição : 04/09/2012
Idade : 29
Localização : Belo Horizonte

Re: Carro Acelerado

Mensagem por Filipe S em 10/3/2013, 02:21

Provávelmente vc deixou cabo do acelerador muito esticado e eu descomheço beneficio de se fazer isso com Car80 na mamgueira e na flauta. Na TBI ok, certo para limpar.

Pode ser varias coisas, não me lembro como é a TBI do seu, mas se é Zé Treco como o meu pode ser isso. No meu para a TBI abrir 100% quando encho o pé eu tive que esticar o cabo e ele tbm ficou acelerado, porém joguei desengripante na mola da TBI e pronto.

Bem vindo e abraço...


_________________

free jpeg images

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Re: Carro Acelerado

Mensagem por PedromonteiroRj em 11/3/2013, 15:06

Filipe S escreveu:Provávelmente vc deixou cabo do acelerador muito esticado e eu descomheço beneficio de se fazer isso com Car80 na mamgueira e na flauta. Na TBI ok, certo para limpar.

Pode ser varias coisas, não me lembro como é a TBI do seu, mas se é Zé Treco como o meu pode ser isso. No meu para a TBI abrir 100% quando encho o pé eu tive que esticar o cabo e ele tbm ficou acelerado, porém joguei desengripante na mola da TBI e pronto.

Bem vindo e abraço...

Obrigado pela atenção, vou dar uma olhada no cabo do acelerador, mas acho dificil que esteja esticado, pois não toquei nele, a nao ser para abrir a borboleta para jogar o car80, mas de qualquer forma vou dar uma olhada, obrigado.

Aurélio Lourenço
Conselheiro
Conselheiro

Mensagens : 768
Data de inscrição : 25/07/2011
Idade : 32
Localização : Duque de Caxias/RJ

Re: Carro Acelerado

Mensagem por Aurélio Lourenço em 12/3/2013, 13:57

O meu costuma a ficar acelerado quando aperto a embreagem e fica nos 2000 giros com o carro em movimento, mas com a embreagem pressionada, mas quando o carro para, ai ele volta a aceleração normal, por volta de 900 a 1000 rpm...o que deve ser isso?

OBS: mesmo com o carro aquecido, ele continua a fazer isso...


_________________
http://www.fordfiestaclube.com/t917-garagem-fiesta-hatch-03-04-black








Você é do Rio de Janeiro, e quer participar do nossos encontros? Clique aqui e saiba como.

wiltonsoares
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 09/05/2012
Localização : Maricá-RJ

Carro acelerado

Mensagem por wiltonsoares em 19/3/2013, 08:44

PedromonteiroRj escreveu:Boa noite galera, sou novo e esse é meu primeiro topico aqui, espero trocar boas experiencias com todos vocês, ajudar e ser ajudado no que for possivel.

Então vamos lá, eu tenho um Fiesta street sedan, modelo zetec rocam 1.0 8v.

usei o tão famoso CAR80,ontem a noite fui fazer um teste, um amigo que já usou veio aqui e me explicou como fazer o procedimento, desconectei a mangueira da gasolina e coloquei car80 na mangueira que vem a gasolina e um pouco na flauta pra dar uma limpada e também jogamos na borboleta, bastante por sinal. Obs: isso tudo com carro desligado.

logo em seguida liguei o carro e o mesmo ligou normal, deixei ligado algum tempo, porém comecei a perceber que ele estava acelerado, e foi o que aconteceu, meu fiestinha ficou bem acelerado, tá parecendo carro automatico, so passo a marcha e ele vai embora.

Quando coloco em ponto morto pra parar em algun sinal ou algo do tipo, ele demora muito pra desacelerar, fica uma aceleração bem alta e dps de uns 30 segundos diminui um pouco, alguém sabe me dizer porque ficou tão acelerado?
Agradeço a todos.

boa noite.


Bom dia, eu realizei o mesmo procedimento, como vc utilizou o car80 na TBI, acabou limpando tb outros sensores que analisam o ar admitido e a quantidade de ar, eu simplesmente retirei o cado da bateria durante a noite para resetar a central e ela reconhecer os novos parametros quando ligar o carro, no meu funcionou perfeitinho.
Espero ter ajudado

lukassilas
Nascituro
Nascituro

Mensagens : 13
Data de inscrição : 21/07/2012
Idade : 27
Localização : bahia

Re: Carro Acelerado

Mensagem por lukassilas em 23/3/2013, 02:36

O meu esta igual ao de Aurélio lourenço quando estou em movimento e aperto a embreagem ou boto no neutro ele sobe a aceleração pra 2100, 2300... mas assim que paro o carro ela baixa de vez l... ja troquei atuador de lenta, sensor map, sensor da borboleta, mangueira dobrespiro do motor e nada... ja nao sei mais o que fazer....alguna ajuda ai galera....

Filipe S
Hot Wheels
Hot Wheels

Mensagens : 541
Data de inscrição : 04/09/2012
Idade : 29
Localização : Belo Horizonte

Re: Carro Acelerado

Mensagem por Filipe S em 23/3/2013, 13:42

Vc trocou o atuador de marcha lenta, ok, mas colocou original???

Abraço...


_________________

free jpeg images

lukassilas
Nascituro
Nascituro

Mensagens : 13
Data de inscrição : 21/07/2012
Idade : 27
Localização : bahia

Re: Carro Acelerado

Mensagem por lukassilas em 23/3/2013, 15:43

Sim tudo original...

talita alves
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 30/01/2013
Localização : rj

Re: Carro Acelerado

Mensagem por talita alves em 24/3/2013, 21:20

Olá

Meu Fiesta é 1.0 ano 98, e quando chove, não sei o porque mas o motor demora a pegar. Viro a chave e não pega. Para pegar preciso pisar e segurar fundo no acelerador e mesmo assim demora, só pega depois de uns 5 min tentando.Me disseram que isso pode ser bico sujo, preciso ver, mas tb acontece de ficar acelerado depois de ficar com o pé no acelerador pra pegar. Quando jogo a segunda tiro o pé do acelerador e ele vai embora normal e anda muito sem morrer e sem parar...


PedromonteiroRj escreveu:Boa noite galera, sou novo e esse é meu primeiro topico aqui, espero trocar boas experiencias com todos vocês, ajudar e ser ajudado no que for possivel.

Então vamos lá, eu tenho um Fiesta street sedan, modelo zetec rocam 1.0 8v.

usei o tão famoso CAR80,ontem a noite fui fazer um teste, um amigo que já usou veio aqui e me explicou como fazer o procedimento, desconectei a mangueira da gasolina e coloquei car80 na mangueira que vem a gasolina e um pouco na flauta pra dar uma limpada e também jogamos na borboleta, bastante por sinal. Obs: isso tudo com carro desligado.

logo em seguida liguei o carro e o mesmo ligou normal, deixei ligado algum tempo, porém comecei a perceber que ele estava acelerado, e foi o que aconteceu, meu fiestinha ficou bem acelerado, tá parecendo carro automatico, so passo a marcha e ele vai embora.

Quando coloco em ponto morto pra parar em algun sinal ou algo do tipo, ele demora muito pra desacelerar, fica uma aceleração bem alta e dps de uns 30 segundos diminui um pouco, alguém sabe me dizer porque ficou tão acelerado?
Agradeço a todos.

boa noite.



Paulo Andrade
Conselheiro
Conselheiro

Mensagens : 4636
Data de inscrição : 26/05/2011
Localização : Delmiro Gouveia - AL / Jequié - BA

Re: Carro Acelerado

Mensagem por Paulo Andrade em 24/3/2013, 21:37

Talita, endura quando começa assim é problema. Eu gastei quase 5 mi no meu e não ficou bom!
É problema atrás de problema. Dica: Troca de carro nem que seja pelo fiesta 2000


_________________
Abraço,
Paulo Henrique


Carro atual
Celta Life 1.0


Ex - carros
Ford Fiesta MK4 Hatch 1.0 1998
Ford Fiesta MK5 Hatch 1.0 2000
Mitsubishi Pajero GLX 1994 Turbo

talita alves
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 30/01/2013
Localização : rj

Re: Carro Acelerado

Mensagem por talita alves em 29/3/2013, 23:21

Mas vc sabe me dizer o que pode ser? Como resolver? Obrigada





Paulo Andrade escreveu:Talita, endura quando começa assim é problema. Eu gastei quase 5 mi no meu e não ficou bom!
É problema atrás de problema. Dica: Troca de carro nem que seja pelo fiesta 2000

Deni Williams
Nascituro
Nascituro

Mensagens : 26
Data de inscrição : 20/02/2013
Idade : 32
Localização : São Paulo

Re: Carro Acelerado

Mensagem por Deni Williams em 4/4/2013, 19:10

O meu quando ficou acelerado, era problema no sensor da borboleta. Ficava bem acelerado.
Depois que troquei a peça, voltou ao normal.

Se for este seu problema, prepare-se: esta peça é uma facada.


_________________
Dicas, Tutoriais, Unboxings, Análises?
Visite e se inscreva no Canal DEWILAPI: http://www.youtube.com/canaldewilapi

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Re: Carro Acelerado

Mensagem por PedromonteiroRj em 5/5/2013, 14:59

Então galera, desculpe a demora, o que acontece, troquei o atuador de marcha lenta para ver se resolvia o problema, "melhorou" um pouco, mas continua um pouco acelerado, como o amigo disse acima, se estiver andando normal e parar em um sinal por exemplo, ele vem acelerado ate parar, ai quando para ele desacelera e fica normal, mas esse problema já me estressou e praticamente já larguei de mão, estou usando normal.

o que aconteceu dessa vez agora foi o seguinte, estava andando normal ontem a noite e do nada senti uma vibração na embreagem ao passar a marcha, abaixei o som para ver se estava acontecendo alguma coisa, para ouvir melhor, e escutei um TEC TEC TEC TEC bem forte quando piso na embreagem, esse tec tec tec vem junto de uma vibração no pedal da embreagem, acredito que tenha quebrado a embreagem, como hoje é domingo, vou ter que esperar até amanhã para ver se algum mecânico me da um diagnostico certo, é só pisar na embreagem que da essa vibração e esse TEC TEC TEC bem forte, se não pisar na embreagem da pra ouvir o tec tec tec também, mas bem mais fraquinho e baixo.

complicado esse fiesta viu.
to com o meu a 3 anos e agora começou me dar essas dores de cabeça, vamos ver né.
espero que não tome mais uma facada nessa embreagem.
se alguém já teve algum problema semelhante e puder ajudar, agradeço.

Bom domingo a todos e muito obrigado mais uma vez.

Deni Williams
Nascituro
Nascituro

Mensagens : 26
Data de inscrição : 20/02/2013
Idade : 32
Localização : São Paulo

Re: Carro Acelerado

Mensagem por Deni Williams em 5/5/2013, 22:55

PedromonteiroRj escreveu:Então galera, desculpe a demora, o que acontece, troquei o atuador de marcha lenta para ver se resolvia o problema, "melhorou" um pouco, mas continua um pouco acelerado, como o amigo disse acima, se estiver andando normal e parar em um sinal por exemplo, ele vem acelerado ate parar, ai quando para ele desacelera e fica normal, mas esse problema já me estressou e praticamente já larguei de mão, estou usando normal.

O meu é assim também. Em movimento ele fica um pouco aceletado. Ao parar ele fica normal.
Eu nem esquento.

Agora, quando ao defeito da sua embreagem, tomara que seja algo simples.
Se tiver que tricar a embreagem, vai desembolsar quase 900 reais.

Tive que trocar a minha mês passado. :troll_chorando


_________________
Dicas, Tutoriais, Unboxings, Análises?
Visite e se inscreva no Canal DEWILAPI: http://www.youtube.com/canaldewilapi

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Re: Carro Acelerado

Mensagem por PedromonteiroRj em 5/5/2013, 23:43

Deni Williams escreveu:
PedromonteiroRj escreveu:Então galera, desculpe a demora, o que acontece, troquei o atuador de marcha lenta para ver se resolvia o problema, "melhorou" um pouco, mas continua um pouco acelerado, como o amigo disse acima, se estiver andando normal e parar em um sinal por exemplo, ele vem acelerado ate parar, ai quando para ele desacelera e fica normal, mas esse problema já me estressou e praticamente já larguei de mão, estou usando normal.

O meu é assim também. Em movimento ele fica um pouco aceletado. Ao parar ele fica normal.
Eu nem esquento.

Agora, quando ao defeito da sua embreagem, tomara que seja algo simples.
Se tiver que tricar a embreagem, vai desembolsar quase 900 reais.

Tive que trocar a minha mês passado. :troll_chorando


É, eu também nem esquento mais com essa aceleração maluca dele.

essa da embreagem agora foi tenso, o sintomas que a sua apresentou foi mais ou menos isso ou foi diferente?

as peças da ford são meio carinhas, pelo menos do fiesta, isso ta dando uma desanimada.
abraço.

Deni Williams
Nascituro
Nascituro

Mensagens : 26
Data de inscrição : 20/02/2013
Idade : 32
Localização : São Paulo

Re: Carro Acelerado

Mensagem por Deni Williams em 5/5/2013, 23:56

PedromonteiroRj escreveu:
É, eu também nem esquento mais com essa aceleração maluca dele.

essa da embreagem agora foi tenso, o sintomas que a sua apresentou foi mais ou menos isso ou foi diferente?

as peças da ford são meio carinhas, pelo menos do fiesta, isso ta dando uma desanimada.
abraço.

Minha embreagem já tava gasta.
O pedal de embreagem, como é hidraulico, ele ficava mole, quase sem ação.
E as trocas ficavem muito duras, difícil engatar. A ré então, arranhava demais.

Para aliviar o peso da troca, precisava bombar o pedal para voltar a ter pressão e assim as marchas entrarem mais facilmente.

O sintoma que você descreveu é bem diferente do meu, pode ser algo simples.


_________________
Dicas, Tutoriais, Unboxings, Análises?
Visite e se inscreva no Canal DEWILAPI: http://www.youtube.com/canaldewilapi

Nilton Santos
Coordenador
Coordenador

Mensagens : 497
Data de inscrição : 15/01/2012
Idade : 28
Localização : Santa Rita/PB

Re: Carro Acelerado

Mensagem por Nilton Santos em 6/5/2013, 00:41

O certo é colocar original, mas embreagem similar pelo menos aqui já achei ontem de 295,00 lulas.
O meu fica acelerado tambem, ta peso esse problema.


_________________
CONECTADO 24 horas/dia NO CLUBE

https://www.facebook.com/pages/Ford-Fiesta-Clube-Brasil

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Re: Carro Acelerado

Mensagem por PedromonteiroRj em 6/5/2013, 10:12

Deni Williams escreveu:
PedromonteiroRj escreveu:
É, eu também nem esquento mais com essa aceleração maluca dele.

essa da embreagem agora foi tenso, o sintomas que a sua apresentou foi mais ou menos isso ou foi diferente?

as peças da ford são meio carinhas, pelo menos do fiesta, isso ta dando uma desanimada.
abraço.

Minha embreagem já tava gasta.
O pedal de embreagem, como é hidraulico, ele ficava mole, quase sem ação.
E as trocas ficavem muito duras, difícil engatar. A ré então, arranhava demais.

Para aliviar o peso da troca, precisava bombar o pedal para voltar a ter pressão e assim as marchas entrarem mais facilmente.

O sintoma que você descreveu é bem diferente do meu, pode ser algo simples.


Verdade, vou levar ao mecanico e ver o que houve de fato, até porque eu consigo passar as marchas, só que fica um tec tec tec na embreagem e uma vibração horrivel.
pra nao piorar, eu parei o carro...
vamos ver ne...

PedromonteiroRj
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 09/03/2013
Localização : Rio de Janeiro

Re: Carro Acelerado

Mensagem por PedromonteiroRj em 6/5/2013, 10:13

Nilton Santos escreveu:O certo é colocar original, mas embreagem similar pelo menos aqui já achei ontem de 295,00 lulas.
O meu fica acelerado tambem, ta peso esse problema.

Cara, eu acho que isso deve ser "normal" desse fiesta, porque todo mundo tá com ele assim, vai entender, coisa de maluco esse carro rs...

Jobson
Nascituro
Nascituro

Mensagens : 37
Data de inscrição : 14/05/2013
Idade : 24
Localização : Osasco

Re: Carro Acelerado

Mensagem por Jobson em 14/5/2013, 11:23

Bom dia Pessoal.

Sou novo aqui e gostaria que pudessem me ajudar.

Infelizmente estou com este problema no meu carro também.

o meu fiesta esta acelerado de mais, quando ligo o carro já vai pros 1100, 1200 demora um pouco e

volta pra 1000, mas não chega nos 900 rpm, e quando começo a andar com ele piora to saindo primeira o carro

já ta nós 2000, e quando jogo pra neutra ele demora pra desacelerar, só volta ao normal quando paro

totalmente o carro pisando no freio.

conversei com uns amigos mecânicos me falaram que poderia ser o TBI sujo, levei em uma oficina mandei

fazer a limpeza e passar o aparelho também para ver se encontrava alguma avaria, e não constou nada, e

mesmo após a limpeza o carro continua acelerado.

alguém saberia me ajudar?

Abs Att. Jobson

divxbr
Nascituro
Nascituro

Mensagens : 60
Data de inscrição : 25/02/2012
Localização : brasil

Re: Carro Acelerado

Mensagem por divxbr em 24/5/2013, 10:29

Por aqui o caso é parecido. o meu é um fiesta rocam street 1.0 2001

quando ligo ele vai a 2000 rpm desce até uns 500 rpm quase a apaga e depois vai pra 900 (isso acontece as vezes com o carro frio), mas quando to andando fica na casa de 1900 a 2000 rpm mesmo a 30km por hora..quanado piso na embreagem pra deixar em ponto morto quando vou parar ele acelera e começa a descer bem devagar. se estou parado e piso no acelerador demora a descer o rpm tb. o consumo tá F#$D@* 8 a 9 na cidade.

já troquei regulador de pressão, kit embreagem (esse precisava mesmo, tava trepidando na arrancada - fica a dica), velas, cabos de velas, bobina, filtros de ar, combustivel e oleo, oleo do motor, limpeza de tbi, limpeza do sensor map e de todos os conectores com um limpa contatos.

nao sei mais o que faço
ja ouvi falar que pode ser o tal sensor map ou o tps.
se alguem resolver por favor poste

Nilton Santos
Coordenador
Coordenador

Mensagens : 497
Data de inscrição : 15/01/2012
Idade : 28
Localização : Santa Rita/PB

Re: Carro Acelerado

Mensagem por Nilton Santos em 27/5/2013, 09:10

Resetou a injeção?


_________________
CONECTADO 24 horas/dia NO CLUBE

https://www.facebook.com/pages/Ford-Fiesta-Clube-Brasil

Jobson
Nascituro
Nascituro

Mensagens : 37
Data de inscrição : 14/05/2013
Idade : 24
Localização : Osasco

Re: Carro Acelerado

Mensagem por Jobson em 3/6/2013, 10:43

Bom dia Nilton Santos e divxbr.

No meu caso foi feito o Reset da injeção, foi a primeira coisa que fiz.

e este caso de aceleração creio que não seja parte de Injeção Eletrônica Pois trabalho no ramo de

peças de injeção e já troquei e fiz testes e nada. ia trocar o kit de embreagem parte mecânica mas o

amigo ali em cima disse que não resolveu. to começando a achar que isso é um problema normal neste

Veículo já sai de fábrica assim. é a única resposta que encontrei para este problema.

Abs.



_________________
Minha Garagem Visitem !!
 [ Garagem ] Fiesta Hatch 1.0 8v
: :freddymercur

Conteúdo patrocinado

Re: Carro Acelerado

Mensagem por Conteúdo patrocinado Hoje à(s) 00:11


    Data/hora atual: 11/12/2016, 00:11