O Mundo Sobre Ford Fiesta


Controle remoto perdeu configuração

Compartilhe

sperim
Nascituro
Nascituro

Mensagens : 10
Data de inscrição : 06/04/2012
Localização : Rio de Janeiro

Controle remoto perdeu configuração

Mensagem por sperim em 12/3/2013, 13:05

Tenho um Fiesta Sedan 1.6 2009 e estou com um problema.

No domingo fui ao mercado e ao travar as portas pelo controle remoto funcionou legal, mas ao retornar o controle não funcionava mais. Pensei que era a bateria, troquei mas continua sem funcionar.

Alguém sabe como faço para reprogramá-lo?

Abaixo segue foto do controle remoto:




Desde já agradeço.

[img][IMG=http://img825.imageshack.us/img825/5210/img20130312125319.jpg][/IMG] [/img]

Leo7l
Nascituro
Nascituro

Mensagens : 50
Data de inscrição : 01/04/2012
Idade : 27
Localização : Sete Lagoas MG

Re: Controle remoto perdeu configuração

Mensagem por Leo7l em 15/3/2013, 09:25

sperim escreveu:Tenho um Fiesta Sedan 1.6 2009 e estou com um problema.

No domingo fui ao mercado e ao travar as portas pelo controle remoto funcionou legal, mas ao retornar o controle não funcionava mais. Pensei que era a bateria, troquei mas continua sem funcionar.

Alguém sabe como faço para reprogramá-lo?

Abaixo segue foto do controle remoto:




Desde já agradeço.

[img][IMG=http://img825.imageshack.us/img825/5210/img20130312125319.jpg][/IMG] [/img]

Aqui... http://www.fordfiestaclube.com/t636-recodificando-o-controle-remotonovo-fiesta-e-ecosport

sperim
Nascituro
Nascituro

Mensagens : 10
Data de inscrição : 06/04/2012
Localização : Rio de Janeiro

Re: Controle remoto perdeu configuração

Mensagem por sperim em 15/3/2013, 10:06

Consegui resolver o problema utilizando uma dica aqui do forum.

Entrei no carro e travei as portas pela maçaneta, mantive pressionado o botão do cadeado trancado do controle remoto e girei a chave na ingnição da posição 0 até a posição II oito vezes rapidamente. Daí funcionou.





Leo7l escreveu:
sperim escreveu:Tenho um Fiesta Sedan 1.6 2009 e estou com um problema.

No domingo fui ao mercado e ao travar as portas pelo controle remoto funcionou legal, mas ao retornar o controle não funcionava mais. Pensei que era a bateria, troquei mas continua sem funcionar.

Alguém sabe como faço para reprogramá-lo?

Abaixo segue foto do controle remoto:




Desde já agradeço.

[img][IMG=http://img825.imageshack.us/img825/5210/img20130312125319.jpg][/IMG] [/img]

Aqui... http://www.fordfiestaclube.com/t636-recodificando-o-controle-remotonovo-fiesta-e-ecosport

Hugo Sena
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2985
Data de inscrição : 16/06/2011
Idade : 33
Localização : Rio de Janeiro

Re: Controle remoto perdeu configuração

Mensagem por Hugo Sena em 15/3/2013, 14:03

Resolvido né galera?
Cadeado no tópico...


_________________
When the sun goes down,the rpm's goes up!!!

Conteúdo patrocinado

Re: Controle remoto perdeu configuração

Mensagem por Conteúdo patrocinado Hoje à(s) 06:50


    Data/hora atual: 10/12/2016, 06:50