O Mundo Sobre Ford Fiesta


Carro apagando em lenta ou oscilando

Compartilhe

Ron1985
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 19/03/2013
Localização : Porto Alegre - RS

Carro apagando em lenta ou oscilando

Mensagem por Ron1985 em 7/4/2013, 23:14

Oi tenho um fiesta 96 1.0 endura que ta apagando ou com o motor ameaçando apagar quando meto o pé na embreagem e consequentemente no freio pra pará-lo(num semáforo), não troquei filtro de ar nem de combustível e nem mandei fazer limpeza nos bicos, será que é por isso??

se alguém tiver dicas.

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Carro apagando em lenta ou oscilando

Mensagem por Brenno G. Sousa em 8/4/2013, 05:22

Ron, peço que se apresente aqui, por favor:
http://www.fordfiestaclube.com/t4089-apresentacao-novos-membros-rio-grande-do-sul?highlight=Rio+GRande


_________________
Obrigado por tudo SENHOR!
150K!

Brenno G. Sousa
Moderador
Moderador

Mensagens : 2590
Data de inscrição : 11/09/2011
Idade : 23
Localização : Varginha/Itabira/MG

Re: Carro apagando em lenta ou oscilando

Mensagem por Brenno G. Sousa em 8/4/2013, 05:24

Veja se aqui resolve o seu problema:
http://www.fordfiestaclube.com/t3310-assuntos-mais-procurados-motores-preparacao-e-escapamento?highlight=mais+buscados


_________________
Obrigado por tudo SENHOR!
150K!

DanGJM
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 17/05/2013
Localização : rj

Re: Carro apagando em lenta ou oscilando

Mensagem por DanGJM em 28/9/2013, 02:27

Ron1985

procure por sensor de velocidade, passei muito por isso, tenho um fiesta 2001, após a troca, problema resolvido


_________________
Daniel Moreira

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Carro apagando em lenta ou oscilando

Mensagem por Hudson Araújo em 23/10/2013, 14:11

Sensor de marcha lenta danificado ou até a TBI suja! quando está em "N" fica oscilando a aceleração?

rokl4nd3r
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 378
Data de inscrição : 19/07/2013
Idade : 27
Localização : campinas/sp

Re: Carro apagando em lenta ou oscilando

Mensagem por rokl4nd3r em 23/10/2013, 21:49

com o carro parado, se vc pisa no freio ele cai o giro?
se sim, pode ser mangueira do hidrovácuo partido em algum ponto... ou algum cano de vácuo podre que dá entrada de ar falsa.

um abraço.


_________________
Powered by: Nissan
Ex Fiesta 2012

Hudson Araújo
Coordenador
Coordenador

Mensagens : 212
Data de inscrição : 21/08/2012
Idade : 28
Localização : Natal/RN

Re: Carro apagando em lenta ou oscilando

Mensagem por Hudson Araújo em 24/10/2013, 13:58

Se fosse alguma mangueira do hidrovácuo certeza de está vazando óleo de freio, consequentemente iria acender a luz do freio no painel!

Conteúdo patrocinado

Re: Carro apagando em lenta ou oscilando

Mensagem por Conteúdo patrocinado Hoje à(s) 21:09


    Data/hora atual: 9/12/2016, 21:09