O Mundo Sobre Ford Fiesta


Alarme com problema

Compartilhe

thalita
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 30/04/2013
Localização : SAo Paulo

Alarme com problema

Mensagem por thalita em 30/4/2013, 13:57

Olá pessoal
Tenho um Fiesta Hatch 2008, que comprei faz 5 meses.
Assim que comprei troquei sua bateria, pois simplesmente um dia o carro me deixo na mão.
Bom, passados esses 5 meses fui abrir meu carro para pegar umas coisas no porta malas e o alarme não respondeu.

Abri com a chave mesmo, e o alarme não disparou. Tentei ligar o carro e nenhum sinal de vida, nada acendia, nem painel nem nada.
Chamei o rapaz do seguro que deu uma carga na bateria e nada, mexeu nos fuziveis e nada.
Ele mexeu num fio da bateria (dizendo ser do alarme) e o carro voltou, ligou.

Dei uma volta com ele, tudo normal. Ao ligar e desligar o alarme não faz barulho, só acende as lâmpadas.
O alarme é da FKS mas não sei o modelo. Alguém pode me dar uma luz do que fazer??

danielmds
Nascituro
Nascituro

Mensagens : 15
Data de inscrição : 31/03/2013
Localização : Manaus-AM

Re: Alarme com problema

Mensagem por danielmds em 30/4/2013, 15:54

O meu alarme eh positron e aconteceu algo parecido, so que o que parou de funcionar foi o alarme e as travas, ai eu fui procurando passo a passo pelo problema, primeiro troquei os fusíveis*(vale ressaltar que os fusíveis do meu alarme fica na centralina) e o alarme ficou so piscando que nem o seu, depois troquei a centralina da trava e a trava voltou a funcionar, ai certo dia tive levantar o carro pra fazer alinhamento e balan. e tals e aproveitei dei uma olhada na fiação que ia pra sirene e vi que tava solto, pedi pra arrumarem e voltou a funcionar normalmente.

    Data/hora atual: 5/12/2016, 18:35