O Mundo Sobre Ford Fiesta


partida a frio nunca funcionou nem injetou gasolina!!!

Compartilhe

tubao
Nascituro
Nascituro

Mensagens : 14
Data de inscrição : 23/07/2013
Localização : são paulo

partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por tubao em 28/7/2013, 15:26

galera tudo bom? meu fiesta nunca injetou gasolina na partida a frio e nem acende a luz de nivel de gasolina do reservatorio no painel!!!alguem chuta o que seja??????abs a todos os fiesteiros!!!!

maraccini
Piloto de Fuga
Piloto de Fuga

Mensagens : 122
Data de inscrição : 05/05/2012
Localização : Jundiaí-Sp

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por maraccini em 28/7/2013, 19:20

Carro só injeta se temperatura estiver menor que 18ºc

tubao
Nascituro
Nascituro

Mensagens : 14
Data de inscrição : 23/07/2013
Localização : são paulo

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por tubao em 28/7/2013, 19:30

nunca injetou nem no frio!!!

Filipe S
Hot Wheels
Hot Wheels

Mensagens : 541
Data de inscrição : 04/09/2012
Idade : 29
Localização : Belo Horizonte

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por Filipe S em 28/7/2013, 20:48

O meu eu já tô no 5º tanque de álcool. Só abasteci o tanquinho com podium quando comprei o carro e sempre usei gasolina, a uns 2~3 meses que comecei a usar álcool mas apesar que nunca ter precisado encher o tanquinho meu carro liga muito bem mesmo muito frio.

Confesso que tbm achei isso estranho, mas já fiz o teste e a luz indicadora de pouca gasosa no tanquinho funciona, o carro liga de boa então num tô esquentando a cabeça.

Abraço...



_________________

free jpeg images

hcr2463
Nascituro
Nascituro

Mensagens : 70
Data de inscrição : 18/08/2013
Localização : Governador Valadares, MG

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por hcr2463 em 24/8/2013, 14:05

O meu veio com o tanque vazio, e não acendia a luz, mas tava ligando normal, mesmo com alcool. hoje tava 14° C e mesmo assim ligou de primeira. será que tá bugado? Eu coloquei gasolina aditivada hoje.

Filipe S
Hot Wheels
Hot Wheels

Mensagens : 541
Data de inscrição : 04/09/2012
Idade : 29
Localização : Belo Horizonte

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por Filipe S em 1/12/2013, 02:02

Bom pessoal, como já relatei, tô usando álcool desde maio +ou- desse ano e até então não abasteci o reservatório pq a luz no painel só acendia (normal) antes de eu ligar o carro. Sempre funcionou de boa, mas resolvi conferir. Num é que não tinha nem uma gota de gasolina. :p

Abasteci ele com Podium hj, deixei ele parado a tarde toda aqui na rua. Tá frio aqui, chovendo direto e agora a noite que fui guarda-lo. Notei que ligou do mesmo jeito, porém a arrancada e andar com ele frio melhorou. Vamos ver com o dia a dia.

Acho que ele sempre esteve ligando direto com álcool e numa boa, porém se acelerar tipo repicando o acelerador para arrancar ele dava uma emboladazinha, o ideal era não acelerar ou acelerar pouco e manter o pé no acelerador sem oscilar.

Abraço...


_________________

free jpeg images

rokl4nd3r
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 378
Data de inscrição : 19/07/2013
Idade : 27
Localização : campinas/sp

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por rokl4nd3r em 1/12/2013, 20:56

Peguei meu fiesta em julho. Enchi o tanquezinho de gasolina quando comprei... 350ml.
Hoje, decidi encher de novo... entrou 1 real de gasolina (uns 280ml).

num acaba nunca aquela gasolina?


_________________
Powered by: Nissan
Ex Fiesta 2012

Filipe S
Hot Wheels
Hot Wheels

Mensagens : 541
Data de inscrição : 04/09/2012
Idade : 29
Localização : Belo Horizonte

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por Filipe S em 1/12/2013, 22:03

rokl4nd3r escreveu:Peguei meu fiesta em julho. Enchi o tanquezinho de gasolina quando comprei... 350ml.
Hoje, decidi encher de novo... entrou 1 real de gasolina (uns 280ml).

num acaba nunca aquela gasolina?
Se vc usar gasolina no tanque mesmo creio que dificilmente ira injetar gasolina dele.

No meu caso a luz não acendia indicando que ele estava vazio, mas ao ligar o carro ela acendia e apagava.

Vou monitorar isso agora, conferir umas 3x na semana já que uso álcool.

Percebi hj que o carro ligou normalmente, igual quando ele estava vazio, porém a saída foi bem melhor e na 1ª ligada dele hj, não ouvi o ruido da bomba de combustível injetando como normalmente acontece.

Abraço...


_________________

free jpeg images

rokl4nd3r
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 378
Data de inscrição : 19/07/2013
Idade : 27
Localização : campinas/sp

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por rokl4nd3r em 1/12/2013, 23:03

Filipe S escreveu:
rokl4nd3r escreveu:Peguei meu fiesta em julho. Enchi o tanquezinho de gasolina quando comprei... 350ml.
Hoje, decidi encher de novo... entrou 1 real de gasolina (uns 280ml).

num acaba nunca aquela gasolina?
Se vc usar gasolina no tanque mesmo creio que dificilmente ira injetar gasolina dele.

No meu caso a luz não acendia indicando que ele estava vazio, mas ao ligar o carro ela acendia e apagava.

Vou monitorar isso agora, conferir umas 3x na semana já que uso álcool.

Percebi hj que o carro ligou normalmente, igual quando ele estava vazio, porém a saída foi bem melhor e na 1ª ligada dele hj, não ouvi o ruido da bomba de combustível injetando como normalmente acontece.

Abraço...
Nunca coloquei gasolina no meu carro.. to abastecendo no alcool a R$1,52.

quando ligo o carro tbm acende e apaga... mas nunca indicou que estava vazio.
qual a capacidade do tanquezinho? 500ml?

Conteúdo patrocinado

Re: partida a frio nunca funcionou nem injetou gasolina!!!

Mensagem por Conteúdo patrocinado Hoje à(s) 08:33


    Data/hora atual: 5/12/2016, 08:33