O Mundo Sobre Ford Fiesta


Resolver problema da partida a frio que não funciona.

Compartilhe

moisesbr
Nascituro
Nascituro

Mensagens : 7
Data de inscrição : 31/08/2012
Localização : interior SP

Resolver problema da partida a frio que não funciona.

Mensagem por moisesbr em 19/9/2013, 18:02

ATENÇAO: Só funciona para reservatórios que tem dois fios que vão para traz do Reservatório.


Tenho um fiesta flex 2008 (com este problema de não reconhecer a gasolina a partida a frio não funciona) fui na Ford e me orçaram o conserto em 943,00 reais, achei um absurdo.
Tem dois fios que vão para traz do reservatório, tirei o reservatório e atrás dele onde os fios acabam tem uma placa de circuito impresso, nesta placa tem um tubinho de vidro que é um sensor, soldei um pedacinho de fio atras deste sensor e pronto, não aparece mais no painel a luz piscando e  a partida a frio voltou a funcionar, só que tenho que olhar quando a gasolina tá acabando pois ele não avisa mais.

O sensor fica na parte de traz do resevatório.


Como podemos ver nas imagens a seguir é em uma placa de circuito impresso, tem um sensor como se fosse um fusível mas não é, ele é acionado por uma esfera de metal que fica na boia dentro do reservatório.



O que eu fiz foi soldar um pedaço de fio no sensor de vidro (eu soldei na parte de traz do sensor) para o sistema pensar que o reservatório sempre tá cheio.


Coloquei de volta no lugar e a partida a frio voltou a funcionar, só não avisa mais quando acaba a gasolina do reservatório. Espero ter ajudado.


Última edição por moisesbr em 8/4/2015, 20:23, editado 1 vez(es)

Renan Baroni
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1080
Data de inscrição : 03/03/2013
Localização : Terra da Garoa

Re: Resolver problema da partida a frio que não funciona.

Mensagem por Renan Baroni em 19/9/2013, 21:40

Muito interessante amigo,

Parabéns pelo tutorial.!

Abraço.


_________________



>>> Garagem Ford Fiesta <<<

>> Garagem Mitsubishi Lancer <<






zoshua
Nascituro
Nascituro

Mensagens : 11
Data de inscrição : 07/10/2013
Idade : 38
Localização : São Paulo

Absurdo

Mensagem por zoshua em 8/9/2014, 19:29

Também acho, e o curioso é que a maioria está com esse problema. tentei resolver e não consegui, o meu acabou quebrando essa plaquinha, e o soldei uma trilha na plaquinha e recoloquei com o maior cuidado, funcionou um tempo e logo depois novamente abri e a placa agora estava quebrada.

Onde achar um reservatório com o sensorzinho?

escovao21
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 19/04/2012
Idade : 25
Localização : Itapevi

Tutorial muito bom fiz no meu e esta OK

Mensagem por escovao21 em 16/12/2014, 20:30

Tutorial muito bom, meu fiesta 2008 estava com este problema há dois anos, já tinha até acostumado e só abastecia com gasolina até então, fiz este procedimento hoje e agora aquela luz chata não aparece mais. parabéns pelo Tutorial.

Daniel Reis
Nascituro
Nascituro

Mensagens : 96
Data de inscrição : 04/04/2013
Idade : 27
Localização : Taboão da Serra - SP

Re: Resolver problema da partida a frio que não funciona.

Mensagem por Daniel Reis em 18/12/2014, 08:22

Legal cara!!! Tenho esse problema tbm... Fala sério a FORD deveria resolver esse problema com um recall. Eu reclamei dessa merda na garantia e não resolveram nada kkkk... O meu acende a luz do painel, e o reservatório continua cheio.

Conteúdo patrocinado

Re: Resolver problema da partida a frio que não funciona.

Mensagem por Conteúdo patrocinado Hoje à(s) 14:01


    Data/hora atual: 6/12/2016, 14:01