O Mundo Sobre Ford Fiesta


Problema estranho com a Bateria Original

Compartilhe

juliocp
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 31/01/2014
Localização : Itaperuna

Problema estranho com a Bateria Original

Mensagem por juliocp em 31/1/2014, 21:35

Tenho um Fiesta Hatch 1.6 2009/2009 com 35000 kms, há alguns meses a bateria ainda original Motorcraft (moura), vem apresentando um problema inusitado. Quando ligo o motor cedo, o carro não tem nenhuma dificuldade em dar a partida, porém se eu coloco o carro na estrada e ando um 150 kms, logo após parar o carro, a bateria fica completamente descarregada ao ponto de zerar o relógio. Acontece que fui até uma loja especializada em baterias e quando o funcionário colocou a mesma no medidor, ela se comportou de maneira correta, mantendo os nível de carga. Tenho quase que 100% de certeza que este problema é da bateria, porém o próprio funcionário da loja me disse que nunca viu nenhum defeito semelhante e me indicou procurar problema no sistema de ignição, porém como o carro nunca teve nenhum problema elétrico desde zero, tenho medo de alguém futricar e ai sim surgir um defeito. Contudo, também tenho receio de adquirir uma bateria e o problema não ser nela.

Cabe ressaltar que não uso nenhum acessório que possa consumir carga como som ou lâmpadas especiais, o carro continua com apenas com os acessórios originais.

Então, gostaria de saber se alguém já teve algum problema semelhante. E se já teve, como resolveu?

Alexandre França
Administrador
Administrador

Mensagens : 2362
Data de inscrição : 22/12/2011
Localização : São Gonçalo/RJ

Re: Problema estranho com a Bateria Original

Mensagem por Alexandre França em 1/2/2014, 01:34

Verifica a voltagem dela, com o carro  desligado, ela  tem que estar entre 10 e 12 volts; com o carro
ligado ela tem que estar entre 12 e 14 volts. Este teste tem que ser feito com um multímetro. Se estiver
esses parâmetros diferentes, leva num eletricista que ele irá verificar a corrente dela e por consequencia 
o alternador, se ele está gerando corrente necessária para o sistema e pra alimentar a bateria. 
E demais assuntos julgados úteis.
vlw!!!!


_________________
NEW FIESTA, UPGRADE!!!!

Minha garagem!
http://www.fordfiestaclube.com/t2462-garagem-new-fiesta-vermelho-arizona#38725

O coração planeja, mas a resposta vem do SENHOR!
Salmos.

krlosgilson
Nascituro
Nascituro

Mensagens : 66
Data de inscrição : 02/12/2013
Localização : Parauapebas / PA

Re: Problema estranho com a Bateria Original

Mensagem por krlosgilson em 3/3/2014, 12:55

Mas vc já tem quanto tempo com essa bateria? A minha primeira bateria original (Motorcraft) durou menos de 3 anos. Comecei a perceber ao ligar o carro pela manhã, muita dificuldade para dar partida, mas andando estava normal, ai compre uma Moura de 65 amp. Ficou tudo perfeito depois da troca.

Você precisa verificar também o alternador se está gerando normal.


_________________
New Fiesta 1.6 16v SE Sedan 10/11 (MK7).

Minha Garagem

rokl4nd3r
Triciclo Bandeirantes
Triciclo Bandeirantes

Mensagens : 378
Data de inscrição : 19/07/2013
Idade : 27
Localização : campinas/sp

Re: Problema estranho com a Bateria Original

Mensagem por rokl4nd3r em 5/3/2014, 21:45

sua bateria tá fazendo hora extra. a do meu 2012 morreu em dezembro de 2013.
ela pode estar com placa colada, ai esquenta e se descarrega sozinha...

tambem pode ser algum problema no alternador, regulador de voltagem... que nao consegue manter a bateria carregando. ae seu carro funciona com carga da bateria, não com carga do alternador...

como o jovem ali falou, carro ligado, tem que dar amperagem de 13,5 a 14v.
no ato da partida, no pico.. a bateria não pode cair pra menos que 10.


_________________
Powered by: Nissan
Ex Fiesta 2012

juliocp
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 31/01/2014
Localização : Itaperuna

Re: Problema estranho com a Bateria Original

Mensagem por juliocp em 6/3/2014, 11:06

Caros,

Agradeço a todos pelas respostas. Porém, após esquecer o carro com a chave virada durante uma noite a bateria morreu de vez. Acabei substituindo a mesma por uma Moura de 48 amperes, o que aparentemente resolveu o problema. Sendo que o mecânico verificou a corrente vinda do alternador e tudo parecia certo.

Um abraço.

Conteúdo patrocinado

Re: Problema estranho com a Bateria Original

Mensagem por Conteúdo patrocinado Hoje à(s) 21:04


    Data/hora atual: 9/12/2016, 21:04