O Mundo Sobre Ford Fiesta


Desisto, o consumo/performance não muda!

Compartilhe

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Desisto, o consumo/performance não muda!

Mensagem por lugibr em 12/4/2014, 12:12

Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l. Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"  : :originaltrol no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer. : :baww: : 

E.Cavaignac
Coordenador
Coordenador

Mensagens : 157
Data de inscrição : 24/07/2013
Idade : 23
Localização : São Luís/MA

Re: Desisto, o consumo/performance não muda!

Mensagem por E.Cavaignac em 12/4/2014, 13:13

Meu 1.0 sedan não tem esses problemas que muita gente reclama não. O meu faz consumo normal de carro 1.0, meu é ano 2012/2013, tenta remapear a injeção eletrônica.


_________________
MINHA GARAGEM
:trollinternet: http://www.fordfiestaclube.com/t5715-garagem-fiesta-rocam-2012-2013

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: Desisto, o consumo/performance não muda!

Mensagem por gustavo em 12/4/2014, 16:59

todo mundo aqui indica o 1.6, devia ter pesquisado antes.

leva na CSS e pede pra atualizarem a injeção, tem que ser gratuito enquanto estiver na garantia.



_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

gustavosenogue
Nascituro
Nascituro

Mensagens : 41
Data de inscrição : 19/03/2014
Idade : 26
Localização : Jequié-Bahia

Re: Desisto, o consumo/performance não muda!

Mensagem por gustavosenogue em 12/4/2014, 18:50

O consumo do 1.0 e do 1.6 são parecidos, porém pra um motor 1.6 o consumo é razoável, mas pra um motor 1.0 o consumo é péssimo. Correto?
Parabéns pra Ford!
 :troll_chorando 

Mas com exceção do consumo esse carro n perde em nd pra os concorrentes...


_________________

: :stoned: :

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: Desisto, o consumo/performance não muda!

Mensagem por GdX_1.0 em 12/4/2014, 20:47

Quando peguei meu Fiesta o consumo dele também era horrível (atualmente dá pra falar que o consumo é razoável), tanto que apelidamos ele de Mussum kkkkkkkkkk
Depois da primeira revisão, onde passou por uma atualização na ECU, o consumo melhorou bastante. Na ultima passagem por CSS o consumo deu uma aumentada, mas isso deve-se ao maior uso (antes era praticamente carro de final de semana, agora é usado de domingo a domingo) e ao maior tempo parado no transito (fds=pouco transito). Enfim, vai na CSS e peça pra atualizarem a ECU para a ultima versão.


_________________
Minha Garagem

gustavosenogue
Nascituro
Nascituro

Mensagens : 41
Data de inscrição : 19/03/2014
Idade : 26
Localização : Jequié-Bahia

Re: Desisto, o consumo/performance não muda!

Mensagem por gustavosenogue em 12/4/2014, 22:01

GdX_1.0 escreveu:apelidamos ele de Mussum kkkkkkkkkk

Criativo! kkkkkkkkkkkkkkkkkkkk


_________________

: :stoned: :

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 12/4/2014, 23:18

kkkkkkkkkkkkkkkk vou usar esse mesmo apelido pro meu, que bebe uma cana violenta. O engraçado é que já passou pela primeira revisão, pelo jeito não mexeram na injeção não, porque tá horrível. Eu queria pegar um 1.6, mas o orçamento não permitiu e fui obrigado a ir de 1.0 mesmo. De qualquer forma, o consumo não deveria ser tão alto, se o carro andasse pelo menos, eu nem me importaria, mas to com medo de me acidentar um dia que precisar de força e esquecer o A/C ligado. Quanto a atualização, como eu faço? É só chegar na CSS e pedir pra fazer? Garantia tem, peguei 3 anos de garantia. Só espero que não me enrolem.

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: Desisto, o consumo/performance não muda!

Mensagem por GdX_1.0 em 13/4/2014, 09:56

Exatamente, é só pedir a atualização pro mecânico. No meu caso, reclamamos do consumo e foi realizada a atualização. Nesta última revisão, ele tava com um problema na lenta e alem das tradicionais trocas de filtros, foi realizada nova atualização da ECU. É uma coisa simples e não deve levar mais do que meia hora.


_________________
Minha Garagem

BrunnoMoura
Nascituro
Nascituro

Mensagens : 52
Data de inscrição : 10/11/2013
Idade : 25
Localização : Alagoas

Re: Desisto, o consumo/performance não muda!

Mensagem por BrunnoMoura em 13/4/2014, 15:46

Atualização de injeção só se faz se você encher o saco! Ou tu acha que eles vão ficar se preocupando com isso durante as revisões?

Em revisão eles nem verificam muito o carro, apenas trocam o óleo e o filtro. Isso quando trocam, né? Sempre acompanho de perto as revisões de qualquer carro meu e da minha família...

Amigo, vá para a concessionária e peça para passar o computador no seu carro, pois o consumo e o desempenho estão decepcionantes. Não leva 15 minutos... E é direito seu!

DOGBRANCO
Paul Walker Driver
Paul Walker Driver

Mensagens : 882
Data de inscrição : 26/05/2011
Idade : 45
Localização : SÃO PAULO

Re: Desisto, o consumo/performance não muda!

Mensagem por DOGBRANCO em 13/4/2014, 16:01

lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l.  Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"  : :originaltrol no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer. : :baww: : 

Amigo, boas ....

Em qual revenda vc comprou seu carro ? na Sonnervig do Ipiranga lá na Ricardo Jaffet, tem um consultor chamado "BINI" isto mesmo "BINI" procure pro ele e explique o que está acontecendo, tenho a certeza que se ele não conseguir resolver ela fará com que seu carro melhore e muito, pois, não está nada normal seu carro não, não é pra andar tão pouco assim e muito menos consumir da forma que você está nos relatando. Quando comprou seu carro não tinha um selo do IMMETRO nele, aonde informa sobre o consumo ? Então explique a eles o que se passa e tenho a certeza que tomarão alguma providência.


_________________
"não leve a vida tão a sério, pois, ninguém sairá vivo dela"  Cool

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 13/4/2014, 17:20

DOGBRANCO escreveu:
lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l.  Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"  : :originaltrol no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer. : :baww: : 

Amigo, boas ....

Em qual revenda vc comprou seu carro ? na Sonnervig do Ipiranga lá na Ricardo Jaffet, tem um consultor chamado "BINI" isto mesmo "BINI" procure pro ele e explique o que está acontecendo, tenho a certeza que se ele não conseguir resolver ela fará com que seu carro melhore e muito, pois, não está nada normal seu carro não, não é pra andar tão pouco assim e muito menos consumir da forma que você está nos relatando. Quando comprou seu carro não tinha um selo do IMMETRO nele, aonde informa sobre o consumo ? Então explique a eles o que se passa e tenho a certeza que tomarão alguma providência.

Então eu comprei o meu na ford de São Bernardo, pra mim Ipiranga fica complicado. Se na CSS aqui perto não conseguir resolver, vou tentar essa dica tua. Valeu mesmo!

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 13/4/2014, 17:22

BrunnoMoura escreveu:Atualização de injeção só se faz se você encher o saco! Ou tu acha que eles vão ficar se preocupando com isso durante as revisões?

Em revisão eles nem verificam muito o carro, apenas trocam o óleo e o filtro. Isso quando trocam, né? Sempre acompanho de perto as revisões de qualquer carro meu e da minha família...

Amigo, vá para a concessionária e peça para passar o computador no seu carro, pois o consumo e o desempenho estão decepcionantes. Não leva 15 minutos... E é direito seu!

 Pois é da pior maneira percebi isso, devia ter acompanhado a revisão, mas também na época eu achava que era por conta da Km que ainda tava baixa, mas agora quase chegando nos 10.000km tá esse lixo de performance/consumo. E é de lua, hoje eu saí com ele e a performance tava melhor só que do nada começa a perder rendimento, se pegar subida esquece, que só marcha baixa mesmo. Amanhã vou cobrar isso deles, ta na garantia e eles vão ter que ver isso ae. As vezes é bobeira e to sofrendo/gastando grana a toa.

DOGBRANCO
Paul Walker Driver
Paul Walker Driver

Mensagens : 882
Data de inscrição : 26/05/2011
Idade : 45
Localização : SÃO PAULO

Re: Desisto, o consumo/performance não muda!

Mensagem por DOGBRANCO em 13/4/2014, 21:43

lugibr escreveu:
DOGBRANCO escreveu:
lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l.  Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"  : :originaltrol no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer. : :baww: : 

Amigo, boas ....

Em qual revenda vc comprou seu carro ? na Sonnervig do Ipiranga lá na Ricardo Jaffet, tem um consultor chamado "BINI" isto mesmo "BINI" procure pro ele e explique o que está acontecendo, tenho a certeza que se ele não conseguir resolver ela fará com que seu carro melhore e muito, pois, não está nada normal seu carro não, não é pra andar tão pouco assim e muito menos consumir da forma que você está nos relatando. Quando comprou seu carro não tinha um selo do IMMETRO nele, aonde informa sobre o consumo ? Então explique a eles o que se passa e tenho a certeza que tomarão alguma providência.

 Então eu comprei o meu na ford de São Bernardo, pra mim Ipiranga fica complicado. Se na CSS aqui perto não conseguir resolver, vou tentar essa dica tua. Valeu mesmo!

Comprou em SBC, foi na Sandrecar da Pereira Barreto ?


_________________
"não leve a vida tão a sério, pois, ninguém sairá vivo dela"  Cool

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 14/4/2014, 15:53

DOGBRANCO escreveu:
lugibr escreveu:
DOGBRANCO escreveu:
lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l.  Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"  : :originaltrol no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer. : :baww: : 

Amigo, boas ....

Em qual revenda vc comprou seu carro ? na Sonnervig do Ipiranga lá na Ricardo Jaffet, tem um consultor chamado "BINI" isto mesmo "BINI" procure pro ele e explique o que está acontecendo, tenho a certeza que se ele não conseguir resolver ela fará com que seu carro melhore e muito, pois, não está nada normal seu carro não, não é pra andar tão pouco assim e muito menos consumir da forma que você está nos relatando. Quando comprou seu carro não tinha um selo do IMMETRO nele, aonde informa sobre o consumo ? Então explique a eles o que se passa e tenho a certeza que tomarão alguma providência.

 Então eu comprei o meu na ford de São Bernardo, pra mim Ipiranga fica complicado. Se na CSS aqui perto não conseguir resolver, vou tentar essa dica tua. Valeu mesmo!

Comprou em SBC, foi na Sandrecar da Pereira Barreto ?

Vish fiquei com medo de responder agora, mas sim, comprei lá.

VictorHerisson
Nascituro
Nascituro

Mensagens : 50
Data de inscrição : 05/02/2014
Localização : Campina Grande - PB

Re: Desisto, o consumo/performance não muda!

Mensagem por VictorHerisson em 14/4/2014, 20:58

lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l. Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"   no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer.  



Amigo comprei meu carro em 31/10/2013. É um igual ao seu 1.0. O meu está com 3.750 km rodados, ainda não fiz a primeira revisão (Esta marcada para o dia 30/04/2014 agora) e estou com o mesmo problema que você, acho que foi alguma série que saiu da sábrica com um sério defeito na injeção eletrônica (eu acho). Levei o carro há 2 meses atrás, colocaram no computador lá, não tinha atualização até então para fazer, inclusive, o cara fez um RESET também no meu, agora eu soube que tem uma atualização para fazer (Não sei se para o modelo dagente) porque o modelo que o cara falou era mk6 e o nosso é mk6,75. Abaixo segue os dados do consumo do meu carro na cidade, bem idêntico ao seu(O pessoal já está com dor de vista de tanto ver minhas queixas aqui quanto ao consumo):


GASOLINA (Ar desligado)

R$ 50,00

QTD de litros que entrou: 17 l

Autonomia ao entrar na reserva: 123 Km

Consumo: 7,36 km/l

Troca de Marchas entre 2000 2500 rpm


Etanol (Ar Desligado)

R$ 50,00

QTD de litros que entrou: 22,22 l

Autonomia ao entrar na reserva: 148,1 km

Consumo: 6,66 km/l

Troca de Marchas entre 2000 2500 rpm


GASOLINA (Ar ligado)

R$ 50,00

QTD de litros que entrou: 17 l

Autonomia ao entrar na reserva: 98,7 Km

Consumo: 5,8 km/l

Troca de Marchas entre 2000 2500 rpm



Etanol (Ar Ligado)

R$ 50,00

QTD de litros que entrou: 22,22 l

Autonomia ao entrar na reserva: 124,1 km

Consumo: 5,18 km/l

Troca de Marchas entre 2000 2500 rpm


_________________


# Nick: VictorHerisson
# Nome: Victor Herisson
# Localização: Campina Grande/PB

Especificações

# Modelo: Fiesta Rocam SE Hatch  13/14, Preto
# Motor: Rocam 1.0 8V
# Internas: LED no teto, porta malas.
# Externas: Película G20 nas laterais e traseira, Torpedo LED na placa, friso lateral,  Farol de neblina . Lâmpadas: H1 Farol Alto (55w Super-Branca) , H7 Farol Baixo (55w Super-Branca), Farol Neblina H11 (55 W Super-Branca)
# Suspensão: Original.
# Rodas: Originais com calota.



soueu
Nascituro
Nascituro

Mensagens : 31
Data de inscrição : 29/03/2014
Idade : 58
Localização : gd. campinas

Re: Desisto, o consumo/performance não muda!

Mensagem por soueu em 14/4/2014, 21:19

Nessa nova era, o primeiro carro mil do Brasil, foi o "carro da Zélia"(Zélia C.M., ministra da fazenda do gov Collor). Era o Uno Mille. E eu comprei esse carro no lançamento, acho que era 1991, Na primeira subida, pensei que teria de descer para empurrar. Era um"pé de boi": pelado, lerdo e barulhento(som de lata igual Kombi). Nem cheguei a emplacar e vendi. Meu fiesta 09 1.0 nem de longe lembra aquele pioneiro. É infinitamente superior em todos os sentidos.
Os relatos dos maus desempenhos, creio haver erros nas configurações. Ou um conjunto de erros, como pneus com baixa pressão, filtro de ar obstruído, módulo desconfigurado, rolamentos, freios pegando, velas, peso morto... etc. etc.
                                                      E Principalmente a qualidade do combustível.

Um carro mil pesado (Fiesta pesa mais de 1100Kg) para não ser muito gastão, tem de ser conduzido com tranquilidade, sem impeto esportivo.
Rodando nos limites legais das vias, ela vai bem. E acho que essa é a proposta de um carro mil.

E.Cavaignac
Coordenador
Coordenador

Mensagens : 157
Data de inscrição : 24/07/2013
Idade : 23
Localização : São Luís/MA

Re: Desisto, o consumo/performance não muda!

Mensagem por E.Cavaignac em 14/4/2014, 21:58

soueu escreveu:Nessa nova era, o primeiro carro mil do Brasil, foi o "carro da Zélia"(Zélia C.M., ministra da fazenda do gov Collor). Era o Uno Mille. E eu comprei esse carro no lançamento, acho que era 1991, Na primeira subida, pensei que teria de descer para empurrar. Era um"pé de boi": pelado, lerdo e barulhento(som de lata igual Kombi). Nem cheguei a emplacar e vendi. Meu fiesta 09 1.0 nem de longe lembra aquele pioneiro. É infinitamente superior em todos os sentidos.
Os relatos dos maus desempenhos, creio haver erros nas configurações. Ou um conjunto de erros, como pneus com baixa pressão, filtro de ar obstruído, módulo desconfigurado, rolamentos, freios pegando, velas, peso morto... etc. etc.
                                                      E Principalmente a qualidade do combustível.

Um carro mil pesado (Fiesta pesa mais de 1100Kg) para não ser muito gastão, tem de ser conduzido com tranquilidade, sem impeto esportivo.
Rodando nos limites legais das vias, ela vai bem. E acho que essa é a proposta de um carro mil.

verdade, tem gente que reclama muito, mas carro mil é pra andar a 60km/h e pra quem anda sozinho, fica muito bom pro bolso também kkk em carro 1.0 prefiro gastar meu dinheiro com itens que dêem conforto, nem me preocupo em melhorar o motor, o ganho é sempre mínimo e não compensa o gasto.


_________________
MINHA GARAGEM
:trollinternet: http://www.fordfiestaclube.com/t5715-garagem-fiesta-rocam-2012-2013

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 14/4/2014, 22:04

VictorHerisson escreveu:
lugibr escreveu:Opa galera, há algum tempo eu postei algumas reclamações do meu Rocam 2014 1.0 que tava fraco demais e gastando um absurdo. Alguns me disseram que depois do 5000km melhoraria, quando levei pra fazer a primera revisão o cara da concessionária falou que a partir dos 7000km melhoraria. Bom estou com 8000km e o carro tá fazendo em média 5~6.2 no etanol. Eu reiniciei o computador de bordo e fiz uma nova média depois de abastecer, agora está à 5.5km/l. Cara isso é um absurdo eu tive um FOX 1.0 que fazia 8 com ar condicionado ligado. Sem falar na potência, a pesar que depois de fazer uma viagem longa melhorou um pouco, mas o absurdo de diferença entre Ar ligado e desligado é muito grande. Se pegar uma subida tem que e ir esfarelando o motor em primeira marcha, isso se pegar embalo, se for parado tem que ir no freio de mão + embreagem até pegar potência senão parece que estou saindo de subida em 5º marcha. Eu vi pessoas falando sobre atualização de injeção, como eu faço isso? É só levar na concessionária? Eu não sei mais o que eu faço, de verdade eu nem coloco gasolina, senão o carro simplesmente não anda. Pra chegar à 60km/h tem que ir em segunda com o pé no talo pra desligar o ar, por isso só rodo na cana. Pra se conformar, eu digo pros meus amigos que tenho um botão "Turbo"   no carro. É só apertar o A/C pra desligar que o carro anda lento, com ele ligado não anda. Geralmente só andam eu e minha esposa no carro, se colocar uma sacola no carro tem que praticamente descer pra empurrar e isso consome muito, tem vezes que roda 140~160 com um tanque isso chegando na reserva. Santo arrependimento, deveria ter ficado com o FOX era velho, mas não me dava prejuízo. Vou ficar na torcida de alguém aqui no forum pra me dar uma luz, que eu desisti, não sei mais o que fazer.  



Amigo comprei meu carro em 31/10/2013. É um igual ao seu 1.0. O meu está com 3.750 km rodados, ainda não fiz a primeira revisão (Esta marcada para o dia 30/04/2014 agora) e estou com o mesmo problema que você, acho que foi alguma série que saiu da sábrica com um sério defeito na injeção eletrônica (eu acho). Levei o carro há 2 meses atrás, colocaram no computador lá, não tinha atualização até então para fazer, inclusive, o cara fez um RESET também no meu, agora eu soube que tem uma atualização para fazer (Não sei se para o modelo dagente) porque o modelo que o cara falou era mk6 e o nosso é mk6,75. Abaixo segue os dados do consumo do meu carro na cidade, bem idêntico ao seu(O pessoal já está com dor de vista de tanto ver minhas queixas aqui quanto ao consumo):


GASOLINA (Ar desligado)

R$ 50,00

QTD de litros que entrou: 17 l

Autonomia ao entrar na reserva: 123 Km

Consumo: 7,36 km/l

Troca de Marchas entre 2000 2500 rpm


Etanol (Ar Desligado)

R$ 50,00

QTD de litros que entrou: 22,22 l

Autonomia ao entrar na reserva: 148,1 km

Consumo: 6,66 km/l

Troca de Marchas entre 2000 2500 rpm


GASOLINA (Ar ligado)

R$ 50,00

QTD de litros que entrou: 17 l

Autonomia ao entrar na reserva: 98,7 Km

Consumo: 5,8 km/l

Troca de Marchas entre 2000 2500 rpm



Etanol (Ar Ligado)

R$ 50,00

QTD de litros que entrou: 22,22 l

Autonomia ao entrar na reserva: 124,1 km

Consumo: 5,18 km/l

Troca de Marchas entre 2000 2500 rpm

Vish que zica cara. Só faltava essa agora. Mas mesmo depois de remapearem a injeção continua a mesma coisa? Poutz aí complica, vou tentar levar o meu na quinta feira ver s o RESET resolve o problema, tomara que sim. Senão o jeito é se conformar.

soueu
Nascituro
Nascituro

Mensagens : 31
Data de inscrição : 29/03/2014
Idade : 58
Localização : gd. campinas

Re: Desisto, o consumo/performance não muda!

Mensagem por soueu em 14/4/2014, 22:41

Um macete desapercebidos é a folga do cabo do acelerador.
Há um clipe preso em entalhes graduados próximo à roldana no corpo da injeção. Folga no cabo significa nenos curso ( o cabo acaba antes do final do curso pois no assoalho há um calço que limita o pedal do acelerador)
Ajustar é fácil e assim a borboleta e o Tps vai de 0 a 100% do curso

Geraldo Camara
Conselheiro
Conselheiro

Mensagens : 826
Data de inscrição : 27/07/2012
Idade : 27
Localização : São José dos Campos

Re: Desisto, o consumo/performance não muda!

Mensagem por Geraldo Camara em 25/4/2014, 09:55

consumo do seu está extremamente elevado, o meu no álcool rodava 450km com um tanque, o seu ta um absurdo já.

levar na CSS e ver o mapeamento da injeção (às vezes pode ter até um erro) e também fazer um teste e mudar onde está abastecendo, pode ser que esse etanol esteja com água (o que hoje ta comum)


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

soueu
Nascituro
Nascituro

Mensagens : 31
Data de inscrição : 29/03/2014
Idade : 58
Localização : gd. campinas

Re: Desisto, o consumo/performance não muda!

Mensagem por soueu em 26/4/2014, 13:29

Temos também um novo gol 1.6. E observando o computador de bordo com consumo instantâneo, percebe-se que na cidade o bicho pega mesmo. A cada saída em semáforo, mesmo com moderação na arrancada, o consumo (gasolina) é de 2,5 Km/l; ai quando vai chegando nos 8km/l, tem de parar de novo e ai começa tudo de novo. Não tem jeito, no uso urbano não há milagres. O anda e para impede qualquer economia, quer com alcool, quer com gasolina. Quer 1.o, quer 1.6.

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 28/4/2014, 14:56

Bom galera é o seguinte. Levei meu carro na CSS e realmente tinha uma atualização para meu modulo de injeção. Depois de sair de lá fiquei surpreso. Meu que diferença, como pode uma atualização mudar completamente o comportamento do carro. Ainda tá gastando um pouco acima do esperado, mas perto do que estava, eu to com 250 km rodados e nem chegou à 1/4, isso no etanol. Como rodei muito em cidade e peguei transito pesado tá fazendo 7.1 km/l. Acho que agora sim só falta rodar com o carro mesmo pra ficar 100%. E detalhe 90% do tempo eu rodo com A/C ligado, seja pre desembaçar o vidro ou por causa do calor mesmo.
Potência, meu, não sabia que meu carro encarava subida em terceira não. Agora posso rodar com A/C ligado que não dá tanta diferença de quando o Ar ta desligado. Eu diria que com o A/C ligado está igual quando eu rodava com ele desligado antes de fazer a atualização. Eu to me sentindo mais seguro, se pisar ele anda agora. Claro nada de milagres, ainda é um carro 1.0, mas está 1.0 e não 0.5 como estava antes.

Queria agradecer à todos que me aconselharam fazer o serviço e recomendo que quem não fez faça que a diferença é perceptível.

Abraços!

lucas_rs
CFC Auto-Escola
CFC Auto-Escola

Mensagens : 295
Data de inscrição : 22/06/2013
Idade : 24
Localização : Caxias do Sul - RS

Re: Desisto, o consumo/performance não muda!

Mensagem por lucas_rs em 28/4/2014, 17:06

lugibr escreveu:  Bom galera é o seguinte. Levei meu carro na CSS e realmente tinha uma atualização para meu modulo de injeção. Depois de sair de lá fiquei surpreso. Meu que diferença, como pode uma atualização mudar completamente o comportamento do carro. Ainda tá gastando um pouco acima do esperado, mas perto do que estava, eu to com 250 km rodados e nem chegou à 1/4, isso no etanol. Como rodei muito em cidade e peguei transito pesado tá fazendo  7.1 km/l. Acho que agora sim só falta rodar com o carro mesmo pra  ficar 100%. E detalhe 90% do tempo eu rodo com A/C ligado, seja pre desembaçar o vidro ou por causa do calor mesmo.
 Potência, meu, não sabia que meu carro encarava subida em terceira não. Agora posso rodar com A/C ligado que não dá tanta diferença de quando o Ar ta desligado. Eu diria que com o A/C ligado está igual quando eu rodava com ele desligado antes de fazer a atualização. Eu to me sentindo mais seguro, se pisar ele anda agora. Claro nada de milagres, ainda é um carro 1.0, mas está 1.0 e não 0.5 como estava antes.

Queria agradecer à todos que me aconselharam fazer o serviço e recomendo que quem não fez faça que a diferença é perceptível.

Abraços!

Luigi, que bom que foi resolvido. A revisão do nosso se aproxima, e vou colocar pressão de novo pra verificar o que há nesse carro... não é possível que seja tão desagradável assim com A/C ligado, isso que o nosso é 1.6... na real quando vc liga o A/C parece 1.4... 1.0... é de chorar.
Vou chamar o gerente da oficina e dizer que é a segunda vez que volto com o mesmo problema...


_________________
Minha garagem
http://www.fordfiestaclube.com/t5260-garagem-fiesta-sedan-rocam-16-se-2013

lugibr
Nascituro
Nascituro

Mensagens : 19
Data de inscrição : 14/07/2013
Localização : São Paulo

Re: Desisto, o consumo/performance não muda!

Mensagem por lugibr em 28/4/2014, 20:35

lucas_rs escreveu:
lugibr escreveu:  Bom galera é o seguinte. Levei meu carro na CSS e realmente tinha uma atualização para meu modulo de injeção. Depois de sair de lá fiquei surpreso. Meu que diferença, como pode uma atualização mudar completamente o comportamento do carro. Ainda tá gastando um pouco acima do esperado, mas perto do que estava, eu to com 250 km rodados e nem chegou à 1/4, isso no etanol. Como rodei muito em cidade e peguei transito pesado tá fazendo  7.1 km/l. Acho que agora sim só falta rodar com o carro mesmo pra  ficar 100%. E detalhe 90% do tempo eu rodo com A/C ligado, seja pre desembaçar o vidro ou por causa do calor mesmo.
 Potência, meu, não sabia que meu carro encarava subida em terceira não. Agora posso rodar com A/C ligado que não dá tanta diferença de quando o Ar ta desligado. Eu diria que com o A/C ligado está igual quando eu rodava com ele desligado antes de fazer a atualização. Eu to me sentindo mais seguro, se pisar ele anda agora. Claro nada de milagres, ainda é um carro 1.0, mas está 1.0 e não 0.5 como estava antes.

Queria agradecer à todos que me aconselharam fazer o serviço e recomendo que quem não fez faça que a diferença é perceptível.

Abraços!

Luigi, que bom que foi resolvido. A revisão do nosso se aproxima, e vou colocar pressão de novo pra verificar o que há nesse carro... não é possível que seja tão desagradável assim com A/C ligado, isso que o nosso é 1.6... na real quando vc liga o A/C parece 1.4... 1.0... é de chorar.
Vou chamar o gerente da oficina e dizer que é a segunda vez que volto com o mesmo problema...

Opa, então no meu caso, eu fui lá só pra isso e falei que iria acompanhar. O cara fez em 15min. O que você pode fazer é pedir pra eles fazerem, tipo faz igual eu, finge que está interessado/curioso e depois larga o carro lá pra fazer o resto da revisão. Pelo menos você garante que vão resolver o seu problema, tem um cara que colocou video no youtube do carro dele subindo morro em 3/4 marcha com 1.6. Boa sorte ae!!

Nilton Santos
Coordenador
Coordenador

Mensagens : 497
Data de inscrição : 15/01/2012
Idade : 28
Localização : Santa Rita/PB

Re: Desisto, o consumo/performance não muda!

Mensagem por Nilton Santos em 29/4/2014, 12:35

Geraldo Camara escreveu:consumo do seu está extremamente elevado, o meu no álcool rodava 450km com um tanque, o seu ta um absurdo já.

levar na CSS e ver o mapeamento da injeção (às vezes pode ter até um erro) e também fazer um teste e mudar onde está abastecendo, pode ser que esse etanol esteja com água (o que hoje ta comum)

Meu consumo ta uma merda, será que essa atualização realmente vai ajudar e quanto custa em média?


_________________
CONECTADO 24 horas/dia NO CLUBE

https://www.facebook.com/pages/Ford-Fiesta-Clube-Brasil

Conteúdo patrocinado

Re: Desisto, o consumo/performance não muda!

Mensagem por Conteúdo patrocinado Hoje à(s) 20:12


    Data/hora atual: 7/12/2016, 20:12