O Mundo Sobre Ford Fiesta


PROBLEMA NO VELOCÍMETRO - 02/03

Compartilhe

afbruneli
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 30/05/2012
Idade : 31
Localização : Maringá-PR

PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por afbruneli em 24/7/2014, 07:58

AJUDA! Meu fiesta supercharger 02/03 está com o marcador de velocidade descontrolado. Ele fica parado no 60 aproximadamente e a velocidade real não corresponde ao que esta marcando. Já pegamos um ferrinho e travamos ele no ZERO mas em alguns dias desregulou de novo. Alguém pode me ajudar no problema? Obrigado

E.Cavaignac
Coordenador
Coordenador

Mensagens : 157
Data de inscrição : 24/07/2013
Idade : 23
Localização : São Luís/MA

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por E.Cavaignac em 24/7/2014, 10:42

Fica direto no 60?


_________________
MINHA GARAGEM
:trollinternet: http://www.fordfiestaclube.com/t5715-garagem-fiesta-rocam-2012-2013

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por gustavo em 24/7/2014, 12:15

cara, tira a poha do ferrinho, ativa o modo test (pesquisa no forum)e confira se o velocimetro digital esta marcando corretamente.

SE tiver, é problema de painel, se NÃO tiver, é sensor de velocidade


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

afbruneli
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 30/05/2012
Idade : 31
Localização : Maringá-PR

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por afbruneli em 25/7/2014, 06:34

Sim, fica próximo do 60 parado e depois sobe quando anda normal, mas com a velocidade errada, mas volta no 60 quando para.
o MODO TEST e vendo um tutorial, entendi como fazer. Mas como que através dele chego uma conclusão do problema?

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por gustavo em 25/7/2014, 09:56

o modo test puxa a informação do mesmo local do velocímetro, o VSS - sensor de velocidade.

SE no modo test ele marcar corretamente, o problema não é o sensor, e sim o velocimetro, SE marcar errado é o sensor.


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

afbruneli
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 30/05/2012
Idade : 31
Localização : Maringá-PR

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por afbruneli em 25/7/2014, 10:11

acabei de fazer o test... o velocimetro não foi até o final mas voltou no zero. Eu não dirigi o carro agora pq não posso sair mas está funcionando normal a principio. Tente me responder em cima de duas hipoteses:

1- Se ainda hoje, depois que eu passar dos 60km/h ele voltar a ficar travado no 60... o que pode ser o defeito?

2- se ele não travar mais então não deve ter sido nada que precise de manutenção?

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por gustavo em 26/7/2014, 10:45

não carai...


não é pra testar o ponteiro, é pra andar com o velocimetro digital do modo test e ver se ele marca corretamente.


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

afbruneli
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 30/05/2012
Idade : 31
Localização : Maringá-PR

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por afbruneli em 26/7/2014, 16:57

e em qual código eu deixo porra pra andar no TEST?

Conteúdo patrocinado

Re: PROBLEMA NO VELOCÍMETRO - 02/03

Mensagem por Conteúdo patrocinado Hoje à(s) 08:31


    Data/hora atual: 5/12/2016, 08:31