O Mundo Sobre Ford Fiesta


Carro não funciona

Compartilhe

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Carro não funciona

Mensagem por Pedro.henrique em 12/10/2014, 08:32

Bom dia pessoal, to com um problema com meu Fiesta Mk.4 endura 1.0.
Aparentemente tudo nele funciona, o carro não tem trava de cortar combustível muito menos alarme(pobre é F#$D@*...). Até ontem à noite ele funcionava normalmente fora a marcha lenta dele que sempre oscilou desde que comprei ele, aí hoje quando fui ligar ele, o bicho não funcionou de jeito algum.
-Bateria está muito bem carregada;
-Bomba de combustível funciona(dá pra ouvir o ruído que ela faz pra injetar combustível antes de ligar o carro);
-O motor dá partida mas não funciona, não vai corrente elétrica(faísca) para as velas;
-Fiz retífica completa do motor tem três dias, mas até ontem a noite ele funcionava bem;
Seria o interruptor inercial? Se for como faço para desativar ele ou faze-lo voltar a funcionar?
EDIT: Já verifiquei os fusíveis, estão todos em ordem, nenhum queimado; Aproveitei pra olhar o interruptor de inercia(consegui achar o danado) e fucei nele conforme diz o manual(virar chave na posição I, religar, virar chave na posição II por uns segundos e depois virar a chave na posição I novamente), e ainda sim NADA. Putz..

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Carro não funciona

Mensagem por Pedro.henrique em 13/10/2014, 10:21

Opa, ninguém respondeu mas eu já resolvi o problema, o meu auto-eletricista viu o carro e falou que era um mal contato no fusível de ignição da bobina, e recomendou andar com um limpa-contatos elétricos no carro pra caso isso ocorra novamente.
perdi a viajar ontem á toa, aff...

    Data/hora atual: 10/12/2016, 01:02