O Mundo Sobre Ford Fiesta


Dúvida na Istalação de SOM

Compartilhe

BernardoLima
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 21/10/2014
Idade : 26
Localização : Recife

Dúvida na Istalação de SOM

Mensagem por BernardoLima em 10/11/2014, 18:42

Tenho um Fiesta Sedan Rocan 2012 e resolvi mudar o som de fábrica.
Comprei:
1 Modulo Taramps 400w a 2 Ohms (4 Saídas )
1 Kit duas Vias para a Dianteira 60 Watts
1 Par de Coaxiais para as Portas Traseiras 60Watts
1 Cd Player Pionner Deh-165
1 Par de Cabo RCA Comum. (não profissional como o da Taramps)

Instalei o módulo amplificador na mala.
Substitui os falantes das portas dianteiras e traseiras, instalei o twetter do kit duas vias próximo ao local onde
se manipula o retrovisor.
Passei a fiação de alimentação (+) do modulo pela lateral esquerda (lateral do motorista).
O negativo (-) para alimentar o módulo consegui em uma parte do chassi na mala.
Passei os Cabos RCA que vai do CD Player para o módulo amplificador pela lateral direita (Lado do carona).
Passei o remote (fio azul que sai do cd player em direção ao modulo) pela lateral direita, junto com os cabos RCA.


aparentemente fiz tudo correto, o cd player funciona, o módulo funciona (acende a luz azul indicando que esta alimentado),
porém  não há som nos auto-falantes. Fica muito baixo, só vibrando mas não sai um som limpo, não sai som nenhum.

Alguém poderia me ajudar??. Talvez eu tenha esquecido algum detalhe na instalação.
onde posso ter errado?

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: Dúvida na Istalação de SOM

Mensagem por GdX_1.0 em 10/11/2014, 21:25

Verifique as polaridades dos falantes, podem estar invertidas.
Esse módulo é novo ou é usado? Se for usado, funcionava certinho no outro carro?


_________________
Minha Garagem

BernardoLima
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 21/10/2014
Idade : 26
Localização : Recife

Re: Dúvida na Istalação de SOM

Mensagem por BernardoLima em 11/11/2014, 10:37

Quanto a polaridade dos falantes elas estão corretas. observei isso.
o modulo é novo. comprei tudo novo.

drsmoreira
Nascituro
Nascituro

Mensagens : 23
Data de inscrição : 27/05/2014
Idade : 33
Localização : sp

Re: Dúvida na Istalação de SOM

Mensagem por drsmoreira em 11/11/2014, 11:10

Verifica se o terra ou positivo do auto falante está encostando na lataria da porta.

BernardoLima
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 21/10/2014
Idade : 26
Localização : Recife

Valeu a ajuda. Obrigado

Mensagem por BernardoLima em 11/11/2014, 12:51

Problema resolvido. Era mais simples do que imaginei.
era apenas configuração do cd player.
estava em uma configuração Sub W / Sub W, passei para Rear/ Rear
e funcionou normalmente.

Conteúdo patrocinado

Re: Dúvida na Istalação de SOM

Mensagem por Conteúdo patrocinado Hoje à(s) 17:50


    Data/hora atual: 6/12/2016, 17:50