O Mundo Sobre Ford Fiesta


[RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Compartilhe

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

[RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 23/11/2014, 21:59

Boa noite pessoal,

Venho aqui expor meu problema na esperança de uma solução.

Venho percebendo que meu carro está bastante fraco em baixas rotações, ele não tem aquele fôlego em baixa quando vc aperta o acelerador, ele demora um pouco para responder.

Isso fica muito notável, quando vc está de quinta subindo e precisa dar uma leve freiada e quando retoma a aceleração ele perde toda a potência chegando a pedir até quarta marcha.

E piorou depois que eu coloquei a roda da Ecosport nova aro 16" com Pneu 195/55/r16.

Já efetuei troca das peças de desgaste, pois ele já está com 44mil, troquei: Vela e Cabo de Vela.

Porem não surtiu nenhuma diferença, aconteceu também, quando eu viajei ele ficou com o rádio ligado e a bateria acabou, creio que ele ficou 3 dias sem bateria, não sei se isso pode afetar algo. Já ouvi falar q a Bobina desse carro é problemática, porem problemas de bobina é se ele estivesse falhando ou pipocando a aceleração, mas isso não acontece, então fiquei sem saber o q possa ser.

Gostaria de uma ajuda de vc's, alguém passou por algo parecido e possa me ajudar, ficarei grato.

Foto do carro:


Última edição por alanbh em 8/12/2014, 12:54, editado 1 vez(es)

Lucas_Vidotto
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 26/11/2014
Idade : 28
Localização : Tupã - SP

Baixa rotação

Mensagem por Lucas_Vidotto em 26/11/2014, 16:44

Tenho a mesma duvida, tenho um fiesta rocam 2011 1.0, rapaz, parece q ele anda amarrado..estou até preocupado. Acabei de comprar ele.
Queria saber se é normal ou tenho que levar numa oficina...

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por GdX_1.0 em 26/11/2014, 19:27

O Zetec Rocam (vou falar do 1.0 8v já que possuo um) só acorda mesmo depois de 3000rpm. Antes disso o giro sobe mais lentamente mesmo. Depois de 3000rpm o motor desenvolve mais facilmente, sobe de giro mais rápido.
Dê uma olhada em todos os porta trecos. Sim, os porta trecos do carro, já que lastro aumenta consumo e dá esse sintoma de carro fraco. Mesma coisa no porta malas. Persistindo, manda o seu mecânico de confiança dar uma olhada na bobina mesmo você achando que ela tá normal.

Outra coisa que eu aconselharia e verificar a calibragem dos pneus.


_________________
Minha Garagem

midwayz
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 11/08/2014
Idade : 24
Localização : Duque de caxias

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por midwayz em 26/11/2014, 21:36

o meu está assim, porem eu reparei que a agua do reservatorio esta baixando rapido e esta misturando com oleo, junta queimada no caso.

porem só nota a deficiencia em baixa rotaçao e na arrancada.

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 27/11/2014, 21:10

midwayz escreveu:o meu está assim, porem eu reparei que a agua do reservatorio esta baixando rapido e esta misturando com oleo, junta queimada no caso.

porem só nota a deficiencia em baixa rotaçao e na arrancada.

Boa noite,

Eu dei uma olhada no carro, olhei o TBI, como tinham me falado pra verificar, e tb conferi a água do carro pra ver se tinha óleo misturado.

Não encontrei nada de irregular, o TBI tava limpo e a água do carro tava boa, com bastante fluido ainda.

Por tanto continuo com a minha batalha, outra coisa que lembrei que acontece:

EX: Estou vindo com o AR CONDICIONADO ligado em direção a uma Lombada (quebra molas), no entanto passo de 3ª marcha e quando vou retomar a aceleração, se for uma pequena subidinha, bem leve ele já pede instantaneamente a potência toda, pedindo 2ª marcha e eu tenho q acelerar bem pra ele andar, sem Ar ele anda mais solto, porem ainda está muito fraco.

Antigamente ele fazia tudo muito bem, sem problemas.

E aí pessoal, o que mais posso olhar nesse carro??

Tenho a interface de leitura ELM327, porem todos os programas que tento fazer leitura da central, nenhum mostra a Sonda Lambda, alguém sabe de algum programa que funciona legal???

Obrigado pessoal.

midwayz
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 11/08/2014
Idade : 24
Localização : Duque de caxias

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por midwayz em 30/11/2014, 17:23

alanbh escreveu:
midwayz escreveu:o meu está assim, porem eu reparei que a agua do reservatorio esta baixando rapido e esta misturando com oleo, junta queimada no caso.

porem só nota a deficiencia em baixa rotaçao e na arrancada.

Boa noite,

Eu dei uma olhada no carro, olhei o TBI, como tinham me falado pra verificar, e tb conferi a água do carro pra ver se tinha óleo misturado.

Não encontrei nada de irregular, o TBI tava limpo e a água do carro tava boa, com bastante fluido ainda.

Por tanto continuo com a minha batalha, outra coisa que lembrei que acontece:

EX: Estou vindo com o AR CONDICIONADO ligado em direção a uma Lombada (quebra molas), no entanto passo de 3ª marcha e quando vou retomar a aceleração, se for uma pequena subidinha, bem leve ele já pede instantaneamente a potência toda, pedindo 2ª marcha e eu tenho q acelerar bem pra ele andar, sem Ar ele anda mais solto, porem ainda está muito fraco.

Antigamente ele fazia tudo muito bem, sem problemas.

E aí pessoal, o que mais posso olhar nesse carro??

Tenho a interface de leitura ELM327, porem todos os programas que tento fazer leitura da central, nenhum mostra a Sonda Lambda, alguém sabe de algum programa que funciona legal???

Obrigado pessoal.

liga o carro e depois desliga e ve a vareta de oleo se ta com bolhas

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por GdX_1.0 em 1/12/2014, 08:59

Notou seu carro bebendo muito desde que começou esse problema de falta de força em baixa?


_________________
Minha Garagem

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 1/12/2014, 22:30

midwayz escreveu:
alanbh escreveu:
midwayz escreveu:o meu está assim, porem eu reparei que a agua do reservatorio esta baixando rapido e esta misturando com oleo, junta queimada no caso.

porem só nota a deficiencia em baixa rotaçao e na arrancada.

Boa noite,

Eu dei uma olhada no carro, olhei o TBI, como tinham me falado pra verificar, e tb conferi a água do carro pra ver se tinha óleo misturado.

Não encontrei nada de irregular, o TBI tava limpo e a água do carro tava boa, com bastante fluido ainda.

Por tanto continuo com a minha batalha, outra coisa que lembrei que acontece:

EX: Estou vindo com o AR CONDICIONADO ligado em direção a uma Lombada (quebra molas), no entanto passo de 3ª marcha e quando vou retomar a aceleração, se for uma pequena subidinha, bem leve ele já pede instantaneamente a potência toda, pedindo 2ª marcha e eu tenho q acelerar bem pra ele andar, sem Ar ele anda mais solto, porem ainda está muito fraco.

Antigamente ele fazia tudo muito bem, sem problemas.

E aí pessoal, o que mais posso olhar nesse carro??

Tenho a interface de leitura ELM327, porem todos os programas que tento fazer leitura da central, nenhum mostra a Sonda Lambda, alguém sabe de algum programa que funciona legal???

Obrigado pessoal.

liga o carro e depois desliga e ve a vareta de oleo se ta com bolhas

Vou fazer esse teste depois, se tiver com bolhas o q é??

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 1/12/2014, 22:32

GdX_1.0 escreveu:Notou seu carro bebendo muito desde que começou esse problema de falta de força em baixa?

Sim, está bebendo bem, levei ele em um mecânico aqui perto de casa e ele ligou um aparelho para ler a central, no entanto um dos termos, se me lembro era a mistura estava em 13.10 sendo que o correto seria 13.20 carro 100% na Gasolina, notei uma leve melhora, porem continua fraco antes dos 2mil giros.

O que pode ser???

GdX_1.0
Moderador
Moderador

Mensagens : 399
Data de inscrição : 19/01/2014
Idade : 24
Localização : São Paulo/SP

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por GdX_1.0 em 3/12/2014, 14:27

Uma das sondas lambdas deve estar com problemas, comprovado pela mistura estranha acusada no scanner. Só o mecânico que saber dizer qual delas é.


_________________
Minha Garagem

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 3/12/2014, 21:41

GdX_1.0 escreveu:Uma das sondas lambdas deve estar com problemas, comprovado pela mistura estranha acusada no scanner. Só o mecânico que saber dizer qual delas é.

Será??? Pq imagino que se ele der algum problema em Sonda ele acenderia a luz de injeção, ouvi falar do sensor MAP, pode ser ele também neh???

alanbh
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 23/03/2014
Localização : Belo Horizonte

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por alanbh em 8/12/2014, 12:47

Galera, problema resulvido.

A questão foi a seguinte, meu carro tinha a Bobina de Ignição da Magneti Marelli como da foto abaixo:


Agora eu troquei pela da BOCH:


Depois que troquei pela da BOCH o carro voltou a ser o mesmo, está forte e econômico, alem de estar pegando de primeira, coisa que as vezes ele ratiava.

Bom pessoal, a gente fica meio receoso de sair trocando peças, ainda mais uma Bobina que custou R$ 180,00.

Aindei lendo bastante no Forum e encontrei várias pessoas comentando da Bobina e com sintomas parecidos com meu, resolvi arriscar e comprei uma e eu mesmo troquei, lembrando que sempre que vc fizer isso, é bom tirar o cabo do Neutro da Bateria para que ela zere a Central, após a troca é só religar e o carro volta outro.

Obrigado pessoal.

Conteúdo patrocinado

Re: [RESOLVIDO] FIesta MK6 Fraco em baixa rotação!

Mensagem por Conteúdo patrocinado Hoje à(s) 12:03


    Data/hora atual: 6/12/2016, 12:03