O Mundo Sobre Ford Fiesta


Alarme Original Não Funciona

Compartilhe

Marcelo Gaedke
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 18/03/2015
Idade : 26
Localização : Gravatai-RS

Alarme Original Não Funciona

Mensagem por Marcelo Gaedke em 18/3/2015, 17:06

Boa TArde Pessoal, tenho um Fiesta Rocam 2013/14 SE PLUS, de um tempo pra cá o alarme original parou de funcionar, ele não pisca as setas e nem buzina mais como era antigamente. No botão vermelho do controle, ele apenas pisca as luzes, mas não buzina mais. Já testei os fuziveis todos e reapertei os reles, porém nada mudou.... Alguem já teve este tipo de problema? e se teve como resolveu????

Agradeço pela atenção

Marcelo Gaedke

E.Cavaignac
Coordenador
Coordenador

Mensagens : 157
Data de inscrição : 24/07/2013
Idade : 23
Localização : São Luís/MA

Re: Alarme Original Não Funciona

Mensagem por E.Cavaignac em 30/5/2015, 02:02

nunca tive esse tipo de problema...
provavelmente é a buzina do alarme, ela fica no lado do passageiro atrás do farol auxiliar.


_________________
MINHA GARAGEM
:trollinternet: http://www.fordfiestaclube.com/t5715-garagem-fiesta-rocam-2012-2013

Soares1903
Nascituro
Nascituro

Mensagens : 56
Data de inscrição : 19/04/2015
Idade : 28
Localização : São Paulo

Re: Alarme Original Não Funciona

Mensagem por Soares1903 em 30/5/2015, 15:40

Sua buzina funciona ainda?

Porque é ligado diretamente nela nosso alarme sonoro.

Abraço

Conteúdo patrocinado

Re: Alarme Original Não Funciona

Mensagem por Conteúdo patrocinado Hoje à(s) 16:26


    Data/hora atual: 10/12/2016, 16:26