O Mundo Sobre Ford Fiesta


[RESOLVIDO]-APAGOU quase TUDO

Compartilhe

PhillipeQA
Nascituro
Nascituro

Mensagens : 15
Data de inscrição : 16/01/2015
Idade : 32
Localização : PB

[RESOLVIDO]-APAGOU quase TUDO

Mensagem por PhillipeQA em 12/7/2015, 11:55

Galera.. meu irmão pegou o carro quando voltou APENAS o Farol funcionava,,,,  
tipo só iluminação externa e o painel q não funcionam em termos de iluminação ....
não mexi em nada...  ainda
queria uma opinião, já que moro em cidade pequena, só tem curioso e nenhuma uma auto elétrica......


Última edição por PhillipeQA em 14/7/2015, 20:13, editado 1 vez(es)

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: [RESOLVIDO]-APAGOU quase TUDO

Mensagem por gustavo em 12/7/2015, 16:57

fusíveis


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

PhillipeQA
Nascituro
Nascituro

Mensagens : 15
Data de inscrição : 16/01/2015
Idade : 32
Localização : PB

Re: [RESOLVIDO]-APAGOU quase TUDO

Mensagem por PhillipeQA em 13/7/2015, 03:01

Testei os fusíveis e ate os reles,
Para a minha surpresa foi o ROMPIMENTO de um cabo do comando de setas.





Desmontei a peça inteira e consegui juntar e soldar os fios q se partiram
depois consigo só a alavanca da esquerda, provavelmente partira, já q o mesmo esta muito ressecado

Conteúdo patrocinado

Re: [RESOLVIDO]-APAGOU quase TUDO

Mensagem por Conteúdo patrocinado Hoje à(s) 23:53


    Data/hora atual: 8/12/2016, 23:53