O Mundo Sobre Ford Fiesta


Fiesta 2011 - 1.6 - precisando de uma ajuda

Compartilhe

dirriba
Nascituro
Nascituro

Mensagens : 18
Data de inscrição : 11/03/2012
Idade : 36
Localização : sp

Fiesta 2011 - 1.6 - precisando de uma ajuda

Mensagem por dirriba em 7/4/2016, 17:19

Antes de tudo já aviso logo gostaria muito de usar a busca mas com o site qse bloqueado tá difícil de navegar =/

Time preciso de ajuda com um mistério, tenho 6 diagnósticos diferentes e cara sinceramente não confio em nenhum....

Vamos lá

- O paciente Fiestinha 1.6 2011 * KM 70.000 Km

Sintomas

-Luz de injeção acesa e modo de emergência ativo - travando de forma intermidante a 4.000 RPM
-Queima com falha, sem força em subida
-Melhora qdo passa dos 3.000 RPM
-Qdo ele falha a rotação cai para em torno de 500 RPM
-Qdo acontece a falha ele não responde ao toque do acelerador nem que a vaca tussa
-Qdo desliga e religa é como se nada tivesse acontecido =/
-Rastreado a central estava com queima irregular e a Sonda lambda principal constava primeiramente travada como mistura rica e em novo rastreamento consta como mistura pobre

Histórico do paciente
- O carro teve seu radiador substituído por colisão de uma dona e seu ecosport =/ com posterior dano com 25.000 Km
- Com 30.000 km a mangueira de retorno do radiador escapou e foi necessário passe do cabeçote, troca de junta, desceu óleo, filtros TODOS,"troca de velas", substituição das abraçadeiras TODAS do sistema
- Troca de óleo com 10.000 Km ou 6 meses sempre com troca de filtro e aplicação de óleo 5W30

Medicações feitas

- Arranquei as velas do bixão e descobri que a vela do histórico na verdade o cara me passou o KO (@#(!(##) só tirou as ORIGINAIS, deu uma esmerilhada (possivelmente) e botou de novo. - Instalado velas genuinas Motocraft/NGK
- Dado as situações das velas - trocas imediatas e feito conferência dos cabos e bobina OK
- Fizemos ainda a retirada da sonda principal e feito uma limpeza
- Fizemos a conferência do TBI e estava limpinho
- Como não tinha o rastreador ficou a luz de erro acesa e fiquei em observação
- De primeira melhorou tudo consumo do bixão já de cara subiu para 9,5 Km/L a gasolina (para quem estava com 1 cilindro funcionando e 1 ocilando e 2 mortos) - sem sinal de explosão fora do ponto
- Desci óleo e filtro (verifiquei que o óleo estava com nível no mínimo recomendável)
- Desci o filtro de combustível
- Combustível de ar está ainda em estado tolerável (trocado a 6.000 Km)


Quadro atual

- Após 45 Km rodados com melhoria continua no quadro, tivemos uma recaída do paciente
- Volta a travar rotação como o sintoma inicial - fazendo média de consumo de 0,7 Km/L (dado computador de bordo)
- Sintomas de falha intermitente voltou a aparecer
- Já pedi a primeira sonda e vou substituir por uma da NGK (procede produção? melhor opção)
- Feito um abastecimento com combustível aditivado para análise

Os novos testes da central temos

1 - Queima irregular
2 - Falha da Sonda Lamba (travada em pobre)

Mas estou achando que tem mais coisa abaixo deste angu....

Já meio que descartei algumas coisas que outro mexanico saiu condenando sem testar:

1 - Bicos de combustível (feito os testes - estão OK)
2 - Catalizador entupido (não justificaria a intermitência do quadro) * apesar que devido a queima irregular é aceitável que está sofrendo com o combustível sendo jogado sem queima
3 - Bomba de combustível (está OK a linha)
4 - Qualidade combustível (feito abastecimento em POSTOS DISTINTOS para dirimir a dúvida)


O bom deste defeito foi que acabei identificando um pequeno vazamento no corpo da válvula termostática e vou providenciar a troca. Mas não acredito que seja este a causa (não existe nenhum sinal de aquecimento anormal do carro)

Peço assistência a nobre junta médica para analisarmos o caso e achar uma solução ao pobre fiesta. Ele está abatido, sofrendo muito com o caso e gostaria muito de voltar a ter seu torque e força genuínas de seus cavalos de volta, pois está com vergonha de perder para carros mulas 0.8 =/

dirriba
Nascituro
Nascituro

Mensagens : 18
Data de inscrição : 11/03/2012
Idade : 36
Localização : sp

Re: Fiesta 2011 - 1.6 - precisando de uma ajuda

Mensagem por dirriba em 11/4/2016, 15:00

Pessoal chegou a sonda, fiz a troca e na quarta discada já apagou automaticamente a luz de injeção.

Aproveitei e troquei o filtro de ar e tb completei o óleo.


Ficou show.

Agora tá consumindo 12 Km/L na gasosa....

    Data/hora atual: 11/12/2016, 05:56