O Mundo Sobre Ford Fiesta


Velocimetro parado e luz de injeção ligada.

Compartilhe

rcm
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 18/05/2013
Localização : sao paulo

Velocimetro parado e luz de injeção ligada.

Mensagem por rcm em 18/5/2013, 16:37

Pessoal tenho um Fiesta hatch rocam 1.0, 2008 , hoje sai com meu carro e após rodar uns 500m a Luz de injeção acendeu, o velocímetro parou de funcionar e marcação da quilometragem no painel apagou.

Não sei se isso tem alguma relação, mas ontem lavei o motor e após isso rodei uns 20Km, tudo normal até então hoje me acontece isso.

Conversei com meu cunhado que entende bem de mecânica ele disse que pode ser sujeira nos sensores, pois eu rodei uns 8km com o carro hoje e está tudo bem.

Alguém já passou por isso ou conhece algum caso assim para me ajudar.
Estou com medo de levar ao mecânico e inventarem um monte de problema e de repente pode ser só sujeira nos sensores devido a lavagem.

Por favor me Ajudem!!!

Hugo Sena
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2985
Data de inscrição : 16/06/2011
Idade : 33
Localização : Rio de Janeiro

Re: Velocimetro parado e luz de injeção ligada.

Mensagem por Hugo Sena em 18/5/2013, 17:36

Apresente-se primeiro....


_________________
When the sun goes down,the rpm's goes up!!!

rcm
Nascituro
Nascituro

Mensagens : 4
Data de inscrição : 18/05/2013
Localização : sao paulo

Re: Velocimetro parado e luz de injeção ligada.

Mensagem por rcm em 18/5/2013, 19:58

Login: Rcm
Nome: Ronaldo Milagres
Email: rcm_ed@hotmail.com
Local: São Paulo-SP

Valeu!!!

Geraldo Camara
Conselheiro
Conselheiro

Mensagens : 826
Data de inscrição : 27/07/2012
Idade : 27
Localização : São José dos Campos

Re: Velocimetro parado e luz de injeção ligada.

Mensagem por Geraldo Camara em 20/5/2013, 10:06

de duas uma, ou molhou os sensores e deram problema ou molho o módulo da injeção


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

fabinhosantos
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 11/04/2013
Localização : Belém

Re: Velocimetro parado e luz de injeção ligada.

Mensagem por fabinhosantos em 23/5/2013, 13:22

olá!
já aconteceu comigo!
era o sensor de velocidade, troquei e voltou tudo ao normal

Conteúdo patrocinado

Re: Velocimetro parado e luz de injeção ligada.

Mensagem por Conteúdo patrocinado Hoje à(s) 05:58


    Data/hora atual: 11/12/2016, 05:58