O Mundo Sobre Ford Fiesta


AJUDA AE - Capô não abre!

Compartilhe

pedraotte
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 08/08/2013
Localização : Taubaté

AJUDA AE - Capô não abre!

Mensagem por pedraotte em 18/8/2013, 20:32

PQP, carro zero, 2013/14, fui abrir o capô para colocar gasolina na partida a frio e...tchanammmmm...... a porra do capô não abre. Ao acionar a alavanca ele faz o barulho de "abertura" porém o capô não levanta (não tem como acionar a alavanca que fica no compartimento do motor).

Só consegui abri pedindo ajuda p/ meu pai, ele ficou forçando o capô pra cima enquanto eu acionei a alavanca interna.

new2014
CFC Auto-Escola
CFC Auto-Escola

Mensagens : 203
Data de inscrição : 12/06/2013
Localização : BH

Re: AJUDA AE - Capô não abre!

Mensagem por new2014 em 18/8/2013, 20:36

Seu carro é o new 2014? Esse carro não tem tanquinho.


_________________
AQUI É GALO !!!

pedraotte
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 08/08/2013
Localização : Taubaté

Re: AJUDA AE - Capô não abre!

Mensagem por pedraotte em 18/8/2013, 22:09

Rocam sedan 1.6 SE

new2014
CFC Auto-Escola
CFC Auto-Escola

Mensagens : 203
Data de inscrição : 12/06/2013
Localização : BH

Re: AJUDA AE - Capô não abre!

Mensagem por new2014 em 19/8/2013, 07:17

Seu carro ta na garantia, entao leva na CSS.


_________________
AQUI É GALO !!!

Geraldo Camara
Conselheiro
Conselheiro

Mensagens : 826
Data de inscrição : 27/07/2012
Idade : 27
Localização : São José dos Campos

Re: AJUDA AE - Capô não abre!

Mensagem por Geraldo Camara em 19/8/2013, 11:16

pode acontecer isso, mas isso em qualquer carro zero


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

pedraotte
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 08/08/2013
Localização : Taubaté

Re: AJUDA AE - Capô não abre!

Mensagem por pedraotte em 19/8/2013, 13:49

Pelo visto não há inspeção quando da entrega do carro! Só resta saber se é de praxe ou só acontece na CSS da minha cidade. Até uma palheta do limpador de para brisa veio faltando, sorte que reparei enquanto fazia o primeiro abastecimento do carro, logo retornei à CSS.

Outro detalhe, que tbm não mencionei nesse tópico foi que não consigo ajustar a data do computador de bordo. Segui os passos do manual e não deu certo. A hora, speed control, etc, td ajusta tranquilamente, só a data que não sai do "30/12/20130", por consequência, a luz de "ferramenta/manutenção" fica acendendo.

Não que o carro seja ruim, é um excelente carro, mas PQP, tirar da CSS com nessas condições é sacanagem. Agora tem q voltar.

Geraldo Camara
Conselheiro
Conselheiro

Mensagens : 826
Data de inscrição : 27/07/2012
Idade : 27
Localização : São José dos Campos

Re: AJUDA AE - Capô não abre!

Mensagem por Geraldo Camara em 19/8/2013, 13:52

CSS ta F#$D@*, todas sem exceção, todas as marcas tão assim.

sempre que pego carro, olho de cabo a rabo olhando detalhe por detalhe


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

pedraotte
Nascituro
Nascituro

Mensagens : 20
Data de inscrição : 08/08/2013
Localização : Taubaté

Re: AJUDA AE - Capô não abre!

Mensagem por pedraotte em 19/8/2013, 15:13

Passei por lá. 40 minutos p/ resolver. Um vendedor veio até mim, expliquei a situação. Ele entrou no carro, fez uns esquemas com a chave no contato (liga, desliga, espera...aperta o botão do computador de bordo) "entrou" no sistema e reset. Ai sim deu certo.

O capô, abrimos "forçando", ajustou/rosqueou uns "pinos de borracha" (próximos aos farois) e pronto. P/ ser sincero, muito fácil, porém, nunca tinha notado essa peça nos carros.

No mais....eita carro bom! E beberrão! hahahaha

Geraldo Camara
Conselheiro
Conselheiro

Mensagens : 826
Data de inscrição : 27/07/2012
Idade : 27
Localização : São José dos Campos

Re: AJUDA AE - Capô não abre!

Mensagem por Geraldo Camara em 19/8/2013, 16:22

pedraotte escreveu:Passei por lá. 40 minutos p/ resolver.   Um vendedor veio até mim, expliquei a situação. Ele entrou no carro, fez uns esquemas com a chave no contato (liga, desliga, espera...aperta o botão do computador de bordo) "entrou" no sistema e reset. Ai sim deu certo.

O capô, abrimos "forçando", ajustou/rosqueou uns "pinos de borracha" (próximos aos farois) e pronto. P/ ser sincero, muito fácil, porém, nunca tinha notado essa peça nos carros.

No mais....eita carro bom! E beberrão! hahahaha
a mesma coisa no porta-malas, tem os reguladores de borracha


_________________
Fiesta Zetec S 2008

(Para acessar minha garagem, clique na imagem)

João Ricardo
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 10/08/2013
Localização : São José dos Campos

Re: AJUDA AE - Capô não abre!

Mensagem por João Ricardo em 4/9/2013, 22:24

pedraotte escreveu:Passei por lá. 40 minutos p/ resolver.   Um vendedor veio até mim, expliquei a situação. Ele entrou no carro, fez uns esquemas com a chave no contato (liga, desliga, espera...aperta o botão do computador de bordo) "entrou" no sistema e reset. Ai sim deu certo.

O capô, abrimos "forçando", ajustou/rosqueou uns "pinos de borracha" (próximos aos farois) e pronto. P/ ser sincero, muito fácil, porém, nunca tinha notado essa peça nos carros.

No mais....eita carro bom! E beberrão! hahahaha


O meu 2012 também está assim. Minha mulher puxa a alavanca enquanto eu pressiono um pouco o capô pra baixo para abrir. Já levei na concessionaria uma vez por conta disso e o problema voltou, vou eu mesmo tentar regular esses batentes de borracha pra ver se resolve. No porta malas, não veio com os batentes, tive que pedir pra colocarem depois que vi uma "marca" na parte de cima do para-choque, com o movimento do carro, a tampa do malas estava batendo ali.

marlomoc
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 12/02/2013
Localização : Várzea da Palma - MG

Re: AJUDA AE - Capô não abre!

Mensagem por marlomoc em 13/11/2013, 18:14

Mesma coisa. Rocam SE 1.6 2013/14.
Isso é só um dos problemas dele.
Foi só decepção esse carro.

Outros problemas encontrados:
Porta do motorista desalinhada, ajuste do retrovisor fica voltando o mesmo pra posição central sozinho, essa questão da tampa do capô, achei um absurdo não ter uma coisa tão simples como luz no porta-luvas e os imbecis da CSS furaram o parachoque pra colocar o sensor de estacionamento de maneira que ficaram desalinhados 1cm na vertical.

Vou ter que levar na CSS pela 3ª ou 4ª vez já. Estou cansando... =/

Tinha um rocam 1.6 antes desse e, mesmo com quase 50 ou 60 mil km rodados, não tinha nenhum desses problemas. A impressão que dá é que foi feito nas coxas mesmo pra vender barato.

marlomoc
Nascituro
Nascituro

Mensagens : 5
Data de inscrição : 12/02/2013
Localização : Várzea da Palma - MG

Re: AJUDA AE - Capô não abre!

Mensagem por marlomoc em 15/11/2013, 16:23

Desenrosquei o batente de um dos lados um pouco e resolveu o problema. Pelo menos temporariamente.

Conteúdo patrocinado

Re: AJUDA AE - Capô não abre!

Mensagem por Conteúdo patrocinado Hoje à(s) 14:32


    Data/hora atual: 10/12/2016, 14:32