O Mundo Sobre Ford Fiesta


Lampada de Led não acende

Compartilhe

rgc2012
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 12/12/2013
Localização : Pindamonhangaba

Lampada de Led não acende

Mensagem por rgc2012 em 1/1/2014, 11:57

Pessoal resolvi trocar a luz de teto e colocar uma lampada de led pra clarear mais, porém a mesma não acende, pensei que tinha queimado mais levei na loja e testei e ta normal, aguém sabe me informar o pq? Meu carro é um Fiesta Hatch 2003 SC, a foto da lampada segue a baixo.

http://img833.imageshack.us/img833/4053/e5i2.jpg


Última edição por rgc2012 em 1/1/2014, 12:07, editado 3 vez(es)

rgc2012
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 12/12/2013
Localização : Pindamonhangaba

Re: Lampada de Led não acende

Mensagem por rgc2012 em 1/1/2014, 12:02

 " />

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Lampada de Led não acende

Mensagem por Ze_Fernando em 2/1/2014, 09:12

cara onde vai essa lampada?? a de teto num usa uma lampada torpedo??


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


mrleobatista
Nascituro
Nascituro

Mensagens : 49
Data de inscrição : 23/06/2013
Idade : 35
Localização : florianopolis

Re: Lampada de Led não acende

Mensagem por mrleobatista em 2/1/2014, 12:24

Tá ligada certo ?
LED's tem positivo e negativo, se ligar ao contrario não acende!!!
Experimenta inverter os fios !

Se for de teto mesmo ela pode também não desligar depois, aí tem que usar um resistor pra compensar e fazer ela apagar!


_________________
: :ewbt: :  Léo Batista

rgc2012
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 12/12/2013
Localização : Pindamonhangaba

Re: Lampada de Led não acende

Mensagem por rgc2012 em 2/1/2014, 17:07

Ze_fernando, a lampada não é torpedo é aquela p21

rgc2012
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 12/12/2013
Localização : Pindamonhangaba

Re: Lampada de Led não acende

Mensagem por rgc2012 em 2/1/2014, 17:09

mrleobatista....quer dizer que eu preciso abrir a lampada e inverter os fios e talvez colocar um resistor? Vou ver se acho algum tutorial ensinando a fazer isso, vlw pela dica.

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Lampada de Led não acende

Mensagem por Ze_Fernando em 2/1/2014, 18:51

rgc2012 escreveu:mrleobatista....quer dizer que eu preciso abrir a lampada e inverter os fios e talvez colocar um resistor? Vou ver se acho algum tutorial ensinando a fazer isso, vlw pela dica.

é pq Led tem polaridade certa e se ligar invertido ela não acende. se tiver que inverter é no soquete, agora estranho pq a lampada ja vem na polaridade certa pra ligação original no carro. verifica algum mau contato no soquete


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


mrleobatista
Nascituro
Nascituro

Mensagens : 49
Data de inscrição : 23/06/2013
Idade : 35
Localização : florianopolis

Re: Lampada de Led não acende

Mensagem por mrleobatista em 4/1/2014, 12:18

Ze_Fernando escreveu:
rgc2012 escreveu:mrleobatista....quer dizer que eu preciso abrir a lampada e inverter os fios e talvez colocar um resistor? Vou ver se acho algum tutorial ensinando a fazer isso, vlw pela dica.

é pq Led tem polaridade certa e se ligar invertido ela não acende. se tiver que inverter é no soquete, agora estranho pq a lampada ja vem na polaridade certa pra ligação original no carro. verifica algum mau contato no soquete

isso aí..
a original tava acendendo ???
se tava é só inverter os fios do soquete (muito mais fácil) e não da lampada... rsrsrs
o resistor é só caso ela não apague depois...


_________________
: :ewbt: :  Léo Batista

rgc2012
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 12/12/2013
Localização : Pindamonhangaba

Re: Lampada de Led não acende

Mensagem por rgc2012 em 4/1/2014, 18:13

A lampada original acende normal, é só essa de led que não quer acender mesmo

Felipe L'Amour
Nascituro
Nascituro

Mensagens : 16
Data de inscrição : 31/08/2013
Idade : 27
Localização : Aracaju-SE

Re: Lampada de Led não acende

Mensagem por Felipe L'Amour em 2/2/2014, 02:01

Rgc2012 blz, seu problema é o mesmo que tive com meu ex carro(ka), é exatamente com o mrleobatista disse, tem que inverter as polaridades, agora toma cuidado para não dar m..., não tive coragem de fazer no meu, preferir deixar a normal mesmo, e outra se decidir colocar e seu carro tiver temporizador acredito eu que terá que colocar um capacito, se não ficara acesa mesmo o carro fechado.

WAGNER S. N.
Nascituro
Nascituro

Mensagens : 84
Data de inscrição : 19/01/2014
Idade : 54
Localização : GUARULHOS - SP

Re: Lampada de Led não acende

Mensagem por WAGNER S. N. em 2/2/2014, 07:14

Aê RGC, beleza!

Esta lâmpada não acenderá, pois, a polaridade está invertida no soquete.
Este modelo é o BA15 (tem a mesma base do BA1156) só que é se não me engano de 10W.
Verifique a polaridade, fazendo um teste.
No caso do Fiesta, ela não utiliza este modelo de lâmpada.

Abraços

Conteúdo patrocinado

Re: Lampada de Led não acende

Mensagem por Conteúdo patrocinado Hoje à(s) 13:57


    Data/hora atual: 6/12/2016, 13:57