O Mundo Sobre Ford Fiesta


Luz do oleo piscando em marcha lenta e perdendo força.

Compartilhe

Maverikhd
Nascituro
Nascituro

Mensagens : 2
Data de inscrição : 30/08/2013
Localização : Maceio

Luz do oleo piscando em marcha lenta e perdendo força.

Mensagem por Maverikhd em 9/9/2013, 19:56

Tenho um fiesta 1.0 Flex 2007/2008 que recentemente foi feito retifica de motor e troca de cabeçote, e tenho notado sempre que apos o carro atingir a temperatura de trabalho ideal o carro perde força e a luz do oleo começa a piscar e apos algum tempo em baixa rotação ela fica acesa, apagando logo que se toca de leve no pedal do acelerador. Troquei "Cebola" do Óleo, troquei Válvula termostática, troquei bateria e nada desse defeito sumir.

Alguem ja passou por algo parecido para que possa me dar uma luz?

Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Luz do oleo piscando em marcha lenta e perdendo força.

Mensagem por Ze_Fernando em 10/9/2013, 07:26

Maverik se a luz do oleo esta acendendo só pode ser 3 motivos: Cebolão (que vc ja trocou então descarte), Bomba de oleo com pressão baixa ou pescador do carter entupido. se o nivel do oleo estiver correto deve verificar esses itens, quando fez o motor trocou a bomba de oleo?? se sim usou original?? conheço muita gente que poe bomba de oleo paralela e dai uns meses ela perde pressão. no caso dele perder força pode estar ligado ao sensor de temperatura pois ele avisa a central de injeção para injetar combustivel, tive um problema parecido em outro carro meu e ele perdia força e dava excesso de combustivel.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


    Data/hora atual: 9/12/2016, 17:20