O Mundo Sobre Ford Fiesta


Partida a Frio não funciona (não passa voltagem)

Compartilhe

Paulo Cesar Sanches
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 25/01/2013
Idade : 28
Localização : são paulo

Partida a Frio não funciona (não passa voltagem)

Mensagem por Paulo Cesar Sanches em 19/3/2014, 21:19

Boa Noite Galera.
Bom procurei sobre o meu problema na busca mais não vi nada igual.

seguinte: tenho um fiesta sedan 2008/2009 1.6 flex e o partida a frio não esta funcionando.
já testei o motorzinho ok, o sensor do reservatório ok, a bobina que corta gasolina (aquela peça preta depois do motorzinho) ok, já olhei os reles ok , e os fusíveis e esta tudo ok..

o problema é que não esta passando Voltagem nos cabos que vão para o reservatório.   : :originalrage 

alguém sabe o que pode ser?

li aqui no fórum que o carro precisa estar a menos de 18º graus para o partida a frio funcionar, é verdade isso?

desde já agradeço a todos...
valew......


_________________
Abraços....
Obrigado.

Att.

Paulo César S.


Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Ze_Fernando em 20/3/2014, 15:51

Paulo não sei como é nesses carros modernos, nos mais antigos tinha um sensor separado só pra ele como nos Monzas e Kadetts a alcool. nos modernos creio ser o sensor de temperatura que faz essa função. seu carro ta ruim pra pegar no alcool de manhã??


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Paulo Cesar Sanches
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 25/01/2013
Idade : 28
Localização : são paulo

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Paulo Cesar Sanches em 20/3/2014, 20:38

Ze_Fernando escreveu:Paulo não sei como é nesses carros modernos, nos mais antigos tinha um sensor separado só pra ele como nos Monzas e Kadetts a alcool. nos modernos creio ser o sensor de temperatura que faz essa função. seu carro ta ruim pra pegar no alcool de manhã??

então Zé, não esta ruim pra pegar de manhã.... mais queria deixar o partida a frio funcionando para quando o frio chegar.... pois a gasolina ta cara demais ai vo ter que usar ele no Álcool enquanto a Dilma não abaixar os preços.... se for o sensor de temperatura que ativa o partida a frio, vo ter que esperar o frio chegar pra ver se ele funciona...


_________________
Abraços....
Obrigado.

Att.

Paulo César S.


Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Ze_Fernando em 20/3/2014, 21:25

então creio eu que ele só aciona com tempo bem frio mesmo pq pode ver que gasta muito pouco essa gasolina do reservatorio mesmo usando só alcool.


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Paulo Cesar Sanches
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 25/01/2013
Idade : 28
Localização : são paulo

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Paulo Cesar Sanches em 21/3/2014, 03:38

Ze_Fernando escreveu:então creio eu que ele só aciona com tempo bem frio mesmo pq pode ver que gasta muito pouco essa gasolina do reservatorio mesmo usando só alcool.

pois é o jeito é esperar o frio mesmo hehehe.... valew zé.... abraços


_________________
Abraços....
Obrigado.

Att.

Paulo César S.


Ze_Fernando
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 1490
Data de inscrição : 05/09/2012
Idade : 35
Localização : Uberlandia- MG

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Ze_Fernando em 21/3/2014, 06:49

quando o frio apertar fale se funcionou kkkkkk mais acho que vai funcionar sim. abraços


_________________
Fiesta 1.6 Hatch Prata
Fiesta 1.0 Hatch Branco


Paulo Cesar Sanches
Nascituro
Nascituro

Mensagens : 8
Data de inscrição : 25/01/2013
Idade : 28
Localização : são paulo

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Paulo Cesar Sanches em 21/3/2014, 13:22

Ze_Fernando escreveu:quando o frio apertar fale se funcionou kkkkkk mais acho que vai funcionar sim. abraços

kkkkkk ok falo sim man... abraços


_________________
Abraços....
Obrigado.

Att.

Paulo César S.


Conteúdo patrocinado

Re: Partida a Frio não funciona (não passa voltagem)

Mensagem por Conteúdo patrocinado Hoje à(s) 19:17


    Data/hora atual: 9/12/2016, 19:17