O Mundo Sobre Ford Fiesta


Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Compartilhe

leonardocostac
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 14/12/2013
Idade : 22
Localização : Porto Alegre - RS

Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por leonardocostac em 7/6/2014, 13:02

Tenho um Fiesta Rocam Hatch 2014, adquirido em dezembro do ano passado, está com 5000km, já passou pela primeira revisão e agora começou a apresentar o seguinte problema::


Ao ligar o carro o contagiros vai a 1,5rpm, isso é normal? ....depois de uns minutos de funcionamento ele volta a normal: abaixo dos 1 rpm.... mas sempre quando liga vai aos 1,5rpm..


Estou em dúvida em ser normal ou não, para procurar a concessionária....


Obrigado...


_________________

feortega
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 05/10/2013
Localização : São Paulo, SP

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por feortega em 9/6/2014, 20:57

leonardocostac escreveu:Tenho um Fiesta Rocam Hatch 2014, adquirido em dezembro do ano passado, está com 5000km, já passou pela primeira revisão e agora começou a apresentar o seguinte problema::
Ao ligar o carro o contagiros vai a 1,5rpm, isso é normal? ....depois de uns minutos de funcionamento ele volta a normal: abaixo dos 1 rpm.... mas sempre quando liga vai aos 1,5rpm..
Estou em dúvida em ser normal ou não, para procurar a concessionária....
Obrigado...

Amigo,

Eu não sou a melhor pessoa para opiniar a respeito porque tenho um conhecimento técnico bem limitado, mas tenho certeza que outros membros aqui do fórum poderão sanar sua dúvida com mais propriedade...

O que posso dizer, baseado na minha experiência com o meu Sedan 1.6 Rocam 2011/2012, é que acontece isso mesmo quando eu ligo o carro, desde quando era 0km até hoje, com quase 43.000km: Nos primeiros minutos, o giro da marcha lenta fica mais alto que o normal (eu percebo que é acima dos 1.000RPM, mas não parei para analisar se é 1.400/1.500).

Sinceramente, eu não me preocupei com isso pois considerei que este giro mais alto no momento em que se liga o motor deve ser para compensar o sistema todo "frio". Então, sempre considerei este comportamento normal.

xandysilva
Nascituro
Nascituro

Mensagens : 1
Data de inscrição : 09/03/2014
Localização : Minas Gerais

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por xandysilva em 10/6/2014, 23:14

Meu caro, entendo que isso é perfeitamente normal. Temos um 1.6 2014 há pouco mais de dois meses e o funcionamento é exatamente esse: liga com o giro um pouco mais alto, e após esquentar um pouco, fica pouca coisa abaixo de mil giros na lenta.

Tenho um Focus Sigma 2011/2012 e ocorre a mesma coisa também, sem que isso tenha causado qualquer problema em 3 anos de uso.

Abraço!!

leonardocostac
Nascituro
Nascituro

Mensagens : 6
Data de inscrição : 14/12/2013
Idade : 22
Localização : Porto Alegre - RS

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por leonardocostac em 11/6/2014, 00:26

Opa, valeu pessoal!

Suspeitava que fosse exatamente isso, feortega, de necessitar de um certo tempo para o motor compensar o frio...

O que me encasquetou é que notei o acelerador um pouco mais solto, mas talvez seja 'nóia' minha por estar acostumado com a sola do tênis que eu sempre usava e troquei... e também pela questão de deixar o carro em um estacionamento que tem manobristas que manobram o carro no mínimo umas 5x ao dia, ai encontro tudo fora do lugar hehehe...

Testei no Fiesta Sedan do meu Pai, porém se apresentou abaixo dos 1rpm, mas isso porque ele arrecém havia sido desligado, ai passei a suspeitar que houvesse algo errado com o meu, mas menos mal que não...

Abraços.


_________________

gustavo
Discípulo de Chuck Norris
Discípulo de Chuck Norris

Mensagens : 2580
Data de inscrição : 26/05/2011
Localização : Jundiaí

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por gustavo em 11/6/2014, 00:40

é normal


_________________

Ex Fiesta 1.6 Class­  -­  Focus Ghia Duratec POWER!

E.Cavaignac
Coordenador
Coordenador

Mensagens : 157
Data de inscrição : 24/07/2013
Idade : 23
Localização : São Luís/MA

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por E.Cavaignac em 26/6/2014, 16:57

Normal... Quando esquenta o meu fica abaixo dos 1000 rpm. E quando ligo o ar fica em exatos 1000 rpm sem oscilar.


_________________
MINHA GARAGEM
:trollinternet: http://www.fordfiestaclube.com/t5715-garagem-fiesta-rocam-2012-2013

Ithallo Tanabe
Conselheiro
Conselheiro

Mensagens : 2178
Data de inscrição : 08/06/2011
Idade : 32
Localização : Maceió/AL

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por Ithallo Tanabe em 28/6/2014, 21:41

Normal +1 Todos os meus zetec's (Supercharger, Ka e o fiesta atual) faziam isso!


_________________
Garagem

Conteúdo patrocinado

Re: Problema ao ligar meu Fiesta Rocam Hatch 2014, ao ligar o carro o contagiros vai a 1,5 rpm, é normal??

Mensagem por Conteúdo patrocinado Hoje à(s) 05:58


    Data/hora atual: 11/12/2016, 05:58