O Mundo Sobre Ford Fiesta


Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Compartilhe

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 23/10/2014, 14:03

Bom pessoal, comprei meu Fiesta Endura e já fiz várias coisas nele, e sem sucesso significativo, para estabilizar a marcha lenta dele.
Quando ligo ele, com o motor frio ele funciona que é uma beleza, sem oscilações perceptíveis;
Mas conforme ele vai esquentando(acompanhando a temperatura pelo termômetro do painel) ele vai oscilando cada vez mais até chegar ao ponto que ele começa a não manter a marcha lenta, acelera e morre no ponto morto.
Já fiz o seguinte nele:
-Retifiquei o motor completo(bronzinas, virabrequim, comando de valvulas, regulagem de válvulas, tudo que faz em retífica);
-Após o motor ser retificado, o mecânico falou pra levar num Scanner e resetar a central da injeção eletrônica, no Scanner não deu erro algum(!!!) e o mecânico limpou o atuador, mas não resolveu o problema, o carro melhorou por exatos 3 dias(mais ou menos uns 30km rodados nesse tempo), mas depois o problema voltou;
-Testei o infame atuador de marcha, o meu não parece ser original mas é novo, testei um usado de uma Courier 1.3(tbm endura) original da marca Magnetti Marelli e o problema persiste(na Courier 1.3 não tem esse problema, a lenta dela é lisinha);
-Troquei filtro de ar por um novo dele de filtro de metal(alguma coisa assim), limpei a caixa do filtro de ar que tinha muita carbonização de quando o motor queimava óleo, aproveitei e limpei também a mangueira do respiro do anti-chama e tinha muita sujeira de óleo;
-Por fim, eu mesmo fiz o reset da injeção pelo método "convencional"(tirar os dois polos da bateria, unir os polos por mais de uma hora, ligar o cabo positivo da bateria e depois ligar o negativo, ligar o carro até a ventoinha acionar e desligar o desligar o carro quando a mesma desativar), não deu certo :(
-verifiquei novamente o atuador de marcha lenta, limpei, tirei a junta que fica entre as duas peças de plástico atrás do atuador pra apertar um pouco mais e apertei bem, sem resultados...

Alguns detalhes do carro:

-Não sei se tem haver mas o ar quente dele tá isolado;
-Tem 150.000km rodados e a embreagem tá no final da vida útil;
-Se eu bombar o pedal do freio percebo que a rotação marcha lenta sobe(até para de oscilar enquanto eu bombo o pedal);
-Quando piso no pedal da embreagem o motor perde muita rotação(quando frio porque com ele quente não tem marcha lenta, só a oscilação);
-A ventoinha demora demais pra acionar, ela só aciona quando o ponteiro de temperatura chega perto da linha vermelha no painel, bem no meio do "A" do "NORMAL" do termômetro; Meu auto-eletricista falou que isso é normal desse carro mas eu não tenho certeza disso.


Me falaram do sensor MAF que pode estar com problemas e até o sensor de temperatura, o que você acham?

JediMaster
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 30/06/2014
Idade : 38
Localização : São Paulo

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por JediMaster em 23/10/2014, 16:36

Pergunta besta mas que já aconteceu no meu antigo carro.

Já trocou, velas, cabo de velas e a bobina de ignição?

Abraço


_________________
Minha Garagem

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 24/10/2014, 09:21

Ainda não, ontem eu troquei o sensor MAF, coloquei o da Courier que estava mais novo e ele funcionou até esquentar sem morrer com pouquíssimas oscilações, engraçado que quando eu passei o sensor MAF que estava no meu carro pra Courier e dei uma volta com ela até esquentar não deu nenhum problema nela.
Vamos ver, se o problema voltar eu verifico os cabos e velas tambem.
O seu carro tinha um problema igual a esse?

JediMaster
Nascituro
Nascituro

Mensagens : 32
Data de inscrição : 30/06/2014
Idade : 38
Localização : São Paulo

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por JediMaster em 24/10/2014, 09:36

Sim.

A maior diferença é que não chegava na temperatura normal de trabalho do motor. Bastava subir um nível da temperatura e começavam os problemas.

Troquei as velas e cabos e mesmo assim persistiu o problema, até que o mecânico me falou que poderia ser a bobina de ignição.

Como ele tinha uma reserva, fizemos o teste e depois que trocou os problemas pararam, claro que tirei a dele e coloquei uma nova, mas não tive mais problemas com o carro nesse sentido.

Só um detalhe quanto a sua duvida em relação a temperatura do seu carro, como não conheço tão bem assim o Fiesta, pois é o meu primeiro, não sei se para acionar a ventoinha o ponteiro do carro deveria chegar próximo ao ponteiro vermelho, pois como o meu não é do mesmo modelo do seu, atua a ventoinha pouco depois que o ponteiro passa do meio, mas precisamente quando passa menos de 1 mm do ponteiro do meio, não dá nem para notar, logo no seu caso o ponteiro chegar próximo a marca vermelha para acionar não sei se é normal no motor endura, mas creio que não seja o certo, pois nunca tive um carro que fizesse isso e não conheço nenhum outro carro que faça isso, de qualquer forma tenho um amigo que teve um Fiesta com motor endura, vou perguntar a ele quando tiver oportunidade se o carro dele se comportava igual ao seu.

Abraço


_________________
Minha Garagem

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 24/10/2014, 12:22

Vlw cara

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 23/12/2014, 19:25

Pessoal, acho melhor eu não fazer outro tópico então vou aproveitar esse:
Fora todos esses ítens testados e trocados, também troquei o sensor de rotação depois que minha embreagem foi pro pau e aproveitei e troquei o sensor TPS(vulgo: sensor de borboleta).
o carro melhorou um pouco, parou de morrer finalmente mas ainda há oscilação, ainda não fiz a média de consumo de combustível na cidade mas creio que esteja alto pois estou gastando 30 reais por semana com combustível, não sei mais o que possa estar errado.
Sensor de rotação e sensor de velocidade são o mesmo?
Porquê também percebi que meu carro acelera sozinho por uns segundos em movimento quando eu piso fundo no acelerador em baixa rotação(exemplo: à 30km/h em quarta marcha, piso fundo no acelerador e tiro o pé do pedal, o carro continua acelerando sozinho até chegar a uns 45km/h).
Talvez meu sensor de velocidade já era, ou isso é problema grave na ECU..

MauricioVini
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 24/10/2014
Idade : 26
Localização : São Paulo

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por MauricioVini em 27/12/2014, 01:35

Pedro.henrique escreveu:Pessoal, acho melhor eu não fazer outro tópico então vou aproveitar esse:
Fora todos esses ítens testados e trocados, também troquei o sensor de rotação depois que minha embreagem foi pro pau e aproveitei e troquei o sensor TPS(vulgo: sensor de borboleta).
o carro melhorou um pouco, parou de morrer finalmente mas ainda há oscilação, ainda não fiz a média de consumo de combustível na cidade mas creio que esteja alto pois estou gastando 30 reais por semana com combustível, não sei mais o que possa estar errado.
Sensor de rotação e sensor de velocidade são o mesmo?
Porquê também percebi que meu carro acelera sozinho por uns segundos em movimento quando eu piso fundo no acelerador em baixa rotação(exemplo: à 30km/h em quarta marcha, piso fundo no acelerador e tiro o pé do pedal, o carro continua acelerando sozinho até chegar a uns 45km/h).
Talvez meu sensor de velocidade já era, ou isso é problema grave na ECU..

amigo da uma olhada se as valvulas estão reguladas em 0.20, tbm o sensor de temperatura da agua e do ar admitido da caixa de ar?

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 29/12/2014, 12:31

Então, ainda não verifiquei esse sensor de temperatura pq o acesso pra ele é complicado.
O sensor de ar eu já troquei por um novo

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 30/1/2015, 11:27

UPDATE:
recentemente tive que trocar a bobina do meu carro foi pro saco(era a original de fábrica ainda!)
110 reais e tive que reprogramar o módulo ECU porque o carro mesmo depois de trocado a bobina naõ funcionava, total da brincadeira: R$550,00.
E adivinhem: O carro ainda sim oscila a marcha lenta

Então numa tentativa desesperada de resolver o problema eu mesmo, resetei a injeção tirando e unindo os cabos da bateria, e coloquei o atuador de marcha lenta e sensor de rotação da Courier 1.3 do meu pai...E o carro carro parou de oscilar a marcha lenta e parou de acelerar sozinho tbm embora ela tenha morrido sempre que rotação cai em marcha lenta, eu sabia que esse atuador da Courier tinha sido mexido pois ela tem a marcha lenta muito acelerada
¬¬

As vezes a solução do problema tá na sua cara e você não percebe...

Gionder
Coordenador
Coordenador

Mensagens : 163
Data de inscrição : 04/01/2013
Localização : Porto Alegre/RS

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Gionder em 30/1/2015, 11:47

Interessante o caso da marcha lenta oscilante. Sempre ouvi mecânicos, até das CSS dizer que os carros com injeção eletronica não tem problemas de marcha lenta nem de "ponto", pois é regulado automaticamente.

Como de costume, é só balela pra fazer o cara ir embora sem questionar. Só não vai ficar de mal com o seu Fiesta por um problema como esse e sair espalhando que o carro não presta hehehehe I love you


_________________
Ford Fiesta Rocam 1.0 SE +2013/14. De fábrica com: A/C, D/H ajustável em altura, Bco motorista ajust. altura, V/E dianteiros, Far.Neblina, T/E, Limp. e Desemb. traseiro, Tapetes em Carpete, Limp. Flat Blade, PC de Bordo, ABS, Duplo Airbag.
UPs: bigode cromado; Lâmina traseira cromada; Fita de leds nos faróis; Protetor de Cárter; Sens. Estac. tipo Sonar; Filtro Inflow EHPF2050; CAI. Km/l: A 8.5 cidade e 12.8 estrada. G 9.7 cidade e 15.4 estrada

Ford Ka+ SEL 1.5 2015/2016. De fábrica com: A/C, Dir. Elet. ajustável em altura, Bco motorista ajust. altura, V/E nas quatro, Ret. Elet., T/E, Far. Neblina, Tapetes em Carpete, Limp. Flat Blade, PC de Bordo, ABS, EBD e BAS, Duplo Airbag, Cont. de estab., tração, frenagem em curva e HLA.
UPs: por enquanto nenhum. Km/l: A 9.4 cidade e 14.1 estrada, G 10.5 cidade e 17.3 estrada

Pedro.henrique
Nascituro
Nascituro

Mensagens : 24
Data de inscrição : 12/10/2014
Idade : 24
Localização : SÃO PAULO, SP

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Pedro.henrique em 1/2/2015, 05:00

Sim, mas ficaria surpreso com a quantidade de motores endura com o atuador mexido pra melhorar a marcha, bastando girar um parafuso dentro dele vc faz isso. Vou como ele ta ruim msm vou mexer nele e ver se consigo volta-lo ao normal

Conteúdo patrocinado

Re: Fiesta Endura 1.0 oscilando e morrendo em marcha lenta quando quente

Mensagem por Conteúdo patrocinado Hoje à(s) 16:30


    Data/hora atual: 10/12/2016, 16:30