O Mundo Sobre Ford Fiesta


Ventoinha do radiador e Marcha lenta.

Compartilhe

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 12/4/2012, 12:04

Ola. Comprei um Fiesta 98 a alguns dias. Só que é o seguinte
O cara colocou um botão pra ligar a ventoinha pois a mesma nao liga sozinha. E percebi que o chicote que liga
no atuador de marcha lenta da deslgado e quando ligo o carro fica acelerado.
TEm alguma ligação as duas coisas. Chegaram a me dizer que pode ser problema no modulo. Isso procede?
Obrigado.

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por tomazsena em 12/4/2012, 17:03

Opa. Já já alguem se pronuncia. Enquanto isso dá uma olhada aqui:

http://www.fordfiestaclube.com/t28-regras-como-se-tornar-um-membro-oficial

http://www.fordfiestaclube.com/t3-regras-do-clube

http://www.fordfiestaclube.com/t25-regras-garagem

http://www.fordfiestaclube.com/t21-tutorial-como-postar-fotos-no-ford-fiesta-clube


Seja bem vindo ao clube.


_________________



Minha Garagem Atualizada 22/01/2012




Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 13/4/2012, 12:15

Ah.. Hoje liguei o chicote da marcha lenta de novo e o carro parece normal ae acelero e ele nao volta mais; Fica acelerado. Sei la! HELP!!

tomazsena
Conselheiro
Conselheiro

Mensagens : 2374
Data de inscrição : 07/07/2011
Idade : 37
Localização : Mossoró/RN

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por tomazsena em 13/4/2012, 12:43

Acho que o seu atuador de marcha lenta deve ta ferrado. Dê uma olhadinha nos topicos aqui. tem um explicando como limpar os sensores. Talvez uma limpada no atuador de marcha lenta resolva.


_________________



Minha Garagem Atualizada 22/01/2012




Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 13/4/2012, 20:48

tomazsena escreveu:Acho que o seu atuador de marcha lenta deve ta ferrado. Dê uma olhadinha nos topicos aqui. tem um explicando como limpar os sensores. Talvez uma limpada no atuador de marcha lenta resolva.

Falei com o Antigo dono e ele ja trocou essa peça e disse que o problema é o modulo.mas que pra trocar não da pois é muito dificil encontrar o modelo certo, um tal de LEGO sei la. Ele disse q nao pode ser qlqr um.

wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por wtluciano em 17/4/2012, 22:31

meu carro e um 97 que tinha uma gambiarra de sensor de temperatura do tipo na entrada da mangueira que vai para a valvula termica no motor, resultado motor gelado e ventuinha ligada, consumindo bateria e perdendo o rendimento pois motor não tinha atingido a temperatura certa de funcionamento.
procurei algums eletricas e me disseram que era o modulo ...
Não contente com o resultado, disse azar ou arrumo ou estrago o resto, meti a mão eu mesmo.
resultado mal contato no sensor de temperatura do motor e refeito todo o chicote que sai do rele da ventinha ate a mesma ventuinha
tudo voltou ao normal, sensor marcando para o modulo e ventuinha armando bem emcima da letra M da temperatura (normal)
Atenção pois os fiestas destes ano usam 2 sensores de temperatura
1 e exatamente na mangueira de agua que sai embaixo do motor e serve apenas para o ponteiro da temperatura e mais nada
2 sensor que mede a temperatura do bloco do motor e fica embaixo e perto da vareta de oleo do motor esta sim tem real função pois e esta que indica para o modulo a que temperatura esta o bloco do motor, assim o modulo podendo controlar a refrigeração

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 19/4/2012, 12:11

wtluciano escreveu:meu carro e um 97 que tinha uma gambiarra de sensor de temperatura do tipo na entrada da mangueira que vai para a valvula termica no motor, resultado motor gelado e ventuinha ligada, consumindo bateria e perdendo o rendimento pois motor não tinha atingido a temperatura certa de funcionamento.
procurei algums eletricas e me disseram que era o modulo ...
Não contente com o resultado, disse azar ou arrumo ou estrago o resto, meti a mão eu mesmo.
resultado mal contato no sensor de temperatura do motor e refeito todo o chicote que sai do rele da ventinha ate a mesma ventuinha
tudo voltou ao normal, sensor marcando para o modulo e ventuinha armando bem emcima da letra M da temperatura (normal)
Atenção pois os fiestas destes ano usam 2 sensores de temperatura
1 e exatamente na mangueira de agua que sai embaixo do motor e serve apenas para o ponteiro da temperatura e mais nada
2 sensor que mede a temperatura do bloco do motor e fica embaixo e perto da vareta de oleo do motor esta sim tem real função pois e esta que indica para o modulo a que temperatura esta o bloco do motor, assim o modulo podendo controlar a refrigeração

Vou ver isso que vc falou em relação a ventuinha. Mas vc tinha algum problema com a aceleração? O meu são esses dois problemas. Bem. não é um problema. A ventuinha tem um botão pra ligar e desligar ela. Se eu esquecer fudei. O atuador de marcha lenta tah desligado mas o carro anda normal.. Mas quero deixa ele redondinho. Me falaram de limpar o atuador.. Mas cara, os dois problemas juntos, ventuinha e marcha lenta não deve ser acaso. Mas valeu pela explicação ae vou ver se acho esses sensores que falou. Obrigado.

wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por wtluciano em 19/4/2012, 21:16

A central do fiesta e uma central bem sofisticada ainda nos dias de hj, deixa eu te explicar uma coisa.
a ECU Ford ( central ) tem uma função bastante interessante da seguinte forma, se algum sensor falhar ou gerar um calculo totalmente fora do admitido pela central ela simplesmente iguinora este sensor e coloca o valor Default ( De fabrica da Central )
Sensor de marcha lenta, sensor de temperatura

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 21/4/2012, 12:45

wtluciano escreveu:A central do fiesta e uma central bem sofisticada ainda nos dias de hj, deixa eu te explicar uma coisa.
a ECU Ford ( central ) tem uma função bastante interessante da seguinte forma, se algum sensor falhar ou gerar um calculo totalmente fora do admitido pela central ela simplesmente iguinora este sensor e coloca o valor Default ( De fabrica da Central )
Sensor de marcha lenta, sensor de temperatura

Agora q eu tenho quase certeza q nao é problema no modulo. Porem nao encontrei os sensores que falou...

Tem este sensor que nao sei pra que serve;
http://imageshack.us/photo/my-images/137/2104121201.jpg/

Tem este outro que não da pra ver direito nem consigo tirar
Fica proximo do filtro de oleo.
http://imageshack.us/photo/my-images/404/2104121202001.jpg/

Onde fica o 2º sensor de temperatura; O que liga a ventoinha?
Na verdade nem achei o primeiro.. rs
Obrigado.

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

DETALHE

Mensagem por Gelota em 21/4/2012, 13:58

O interruptor de inercia tah desligado.
Mais essa. rs

wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por wtluciano em 21/4/2012, 14:41

o seu motor e endura ? se for o sensor do motor que indica para ECU fica debaixo do primeiro bico injetor da esquerda para a direita
o sensor do ponteiro de temperatura fica embaixo na mangueira de saida de agua do radiador a esquerda ( Lado carona )

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 21/4/2012, 19:26

wtluciano escreveu:o seu motor e endura ? se for o sensor do motor que indica para ECU fica debaixo do primeiro bico injetor da esquerda para a direita
o sensor do ponteiro de temperatura fica embaixo na mangueira de saida de agua do radiador a esquerda ( Lado carona )

É endura e encontrei cara! Valeu.. Só não consigo desconectar. Se eu tentar tipo colocar um clip de papel no chicote a ventoinha liga ou pode dar merda?
Assim saberei se o problema é o sensor.

wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por wtluciano em 21/4/2012, 19:39

Olha eu fiz exatamente isso retirei o chicote do sensor e fiz uma ponte nele e a ventuinha ligou de imediato. assim não precisei deixar aquecer o carro para saber que estava tudo normal. sobre o sensor e for muito pro final da palavra normal este pode estar com defeito ok, o correto e entre a letra R e M para ativar a ventuinha.
ahh lembre que usam 2 sensores, 1 sensor na mangueira que serve apenas para o ponteiro e o outro para a ECU, poderá o da mangueira tb estar marcando errado, então sempre e bom passar um scanner assim não terá erro.
vou te ajudar mais, o Rele verde no porta fusivel do cofre do motor ( Capo )e o rele da ventuinha, caso vc ouvir um estalo e a ventuinha ainda continuar parada isso significa que fizeram uma externa por esta chave que vc relatou
e facil e so seguir o terminal mais largo do rele verde e ver a cor de fio ( Verde com lista branca bitola 4mm ) vai ate o motor da ventuinha.
verifique tb se não ah nenhum fusivel queimado nesta caixa do cofre pois se não me falha a memoria existe um de 30 amp somente para a ventuinha nesta caixa
qualquer coisa manda que vamos respondendo ok

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 21/4/2012, 22:09

wtluciano escreveu:Olha eu fiz exatamente isso retirei o chicote do sensor e fiz uma ponte nele e a ventuinha ligou de imediato. assim não precisei deixar aquecer o carro para saber que estava tudo normal. sobre o sensor e for muito pro final da palavra normal este pode estar com defeito ok, o correto e entre a letra R e M para ativar a ventuinha.
ahh lembre que usam 2 sensores, 1 sensor na mangueira que serve apenas para o ponteiro e o outro para a ECU, poderá o da mangueira tb estar marcando errado, então sempre e bom passar um scanner assim não terá erro.
vou te ajudar mais, o Rele verde no porta fusivel do cofre do motor ( Capo )e o rele da ventuinha, caso vc ouvir um estalo e a ventuinha ainda continuar parada isso significa que fizeram uma externa por esta chave que vc relatou
e facil e so seguir o terminal mais largo do rele verde e ver a cor de fio ( Verde com lista branca bitola 4mm ) vai ate o motor da ventuinha.
verifique tb se não ah nenhum fusivel queimado nesta caixa do cofre pois se não me falha a memoria existe um de 30 amp somente para a ventuinha nesta caixa
qualquer coisa manda que vamos respondendo ok

Blz. Amanha Vou tentar remover o chicote pra testar. A parte de passar um scanner o cara me cobrou 250 conto. Entao vou tentar mais um pouco descobrir o que é.
A ventoinha so liga atraves de um botao q o antigo dono colocou no painel. Obrigado novamente pela rapidez em responder.

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 28/4/2012, 14:36

wtluciano escreveu:o seu motor e endura ? se for o sensor do motor que indica para ECU fica debaixo do primeiro bico injetor da esquerda para a direita
o sensor do ponteiro de temperatura fica embaixo na mangueira de saida de agua do radiador a esquerda ( Lado carona )

Não tem como testar pois nao sei ao certo a ordem dos fios.. Pq o antigo dono fez o seguinte. Sem saber deste sensor no bloco ele cortou o fio pra ligar o interruptor. E tenho receio de queimar algo sei la.

Gelota
Nascituro
Nascituro

Mensagens : 21
Data de inscrição : 12/04/2012

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Gelota em 10/5/2012, 15:00

Gelota escreveu:
wtluciano escreveu:o seu motor e endura ? se for o sensor do motor que indica para ECU fica debaixo do primeiro bico injetor da esquerda para a direita
o sensor do ponteiro de temperatura fica embaixo na mangueira de saida de agua do radiador a esquerda ( Lado carona )

Não tem como testar pois nao sei ao certo a ordem dos fios.. Pq o antigo dono fez o seguinte. Sem saber deste sensor no bloco ele cortou o fio pra ligar o interruptor. E tenho receio de queimar algo sei la.

Seguinte.. Tive tempo e limpei o Atuador de marcha lenta e dei uma regulada. Agora tah funcionando que é uma blz! Quero agradecer a todos que deram dicas. Porem toh na questão do sensor de temperatura ainda. Um mecanico olhou meu carro e disse que o sensor do ponteiro do painel é o mesmo do sensor de temperatura. Ela tah loko né?

wtluciano
Piloto de Fuga
Piloto de Fuga

Mensagens : 109
Data de inscrição : 03/07/2011
Idade : 42
Localização : Rio Grande do sul

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por wtluciano em 10/5/2012, 20:40

sim esta e vc mesmo pode confirmar isso.
apenas retire o conector do sensor da mangueira que esta a esquerda lado do carona, lá embaixo e coloque um grampo de ponte ali entre no carro e apenas vire a chave de ignição e observe seu ponteiro de temperatura que irá subir ate o final.
se isso fosse suficiente na metade do ponteiro teria que ligar a ventuinha e não irá ligar. pois ele não se baseia no ponteiro e sim na temperatura do motor

Conteúdo patrocinado

Re: Ventoinha do radiador e Marcha lenta.

Mensagem por Conteúdo patrocinado Hoje à(s) 21:47


    Data/hora atual: 3/12/2016, 21:47