O Mundo Sobre Ford Fiesta


Problemas com parte eletrica

Compartilhe

midwayz
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 11/08/2014
Idade : 24
Localização : Duque de caxias

Problemas com parte eletrica

Mensagem por midwayz em 15/8/2014, 20:35

Comprei um fiesta 08 1.6 SE class, esse é meu primeiro carro e dirigi poucos outros (celta e gol g6)

Os problemas

- a chave da trava + alarme nao funciona, mas pisca as luzes nela ( esse foi informado)
- se eu deixar o farol ligado no alto qd abro a porta o alarme dispara, porem muito baixinho msm, só quem ta perto percebe.
- a luz esquerda do freio nunca apaga
- o carro msm tanto td desligado os faroes podem ser ligados normalmente, no gol g6 eu nao consegui fazer isso, é normal desse carro ?


desde ja obrigado.

iceofsky
Piloto de Fuga
Piloto de Fuga

Mensagens : 123
Data de inscrição : 13/05/2014
Idade : 26
Localização : São Paulo

Re: Problemas com parte eletrica

Mensagem por iceofsky em 15/8/2014, 23:39

Parabens pelo carro!

Então isso é falta de terra, tenta verificar com um auto eletrico. quanto a luz de freio você mesmo pode retirar a lanterna traseira e ver se não tem um contato gasto ou algo do tipo.
Quando se a chave não estiver no contato o que liga somente são as lanternas, porem se vc abrir a porta (no caso do meu) toca um aviso sonoro.

Boa sorte espero que consiga resolver.


_________________
Minha garagem: http://www.fordfiestaclube.com/t6932-garagem-fiesta-supercharger-2005-2006-original

midwayz
Nascituro
Nascituro

Mensagens : 12
Data de inscrição : 11/08/2014
Idade : 24
Localização : Duque de caxias

Re: Problemas com parte eletrica

Mensagem por midwayz em 16/8/2014, 05:11

iceofsky escreveu:Parabens pelo carro!

Então isso é falta de terra, tenta verificar com um auto eletrico. quanto a luz de freio você mesmo pode retirar a lanterna traseira e ver se não tem um contato gasto ou algo do tipo.
Quando se a chave não estiver no contato o que liga somente são as lanternas, porem se vc abrir a porta (no caso do meu) toca um aviso sonoro.

Boa sorte espero que consiga resolver.

obrigado,

Outra coisa que reparei é a luz do motor acesa, e botei um pouco de gasolina e foi embora rapido, ja vi aqui no forum que possa ser a sonda lambda, só nao sei qt vai ficar, mas se for caro esse ai vou ter que reclamar, pois ficar andando só no gas nao da.

ele nao perde potencia, n falha e nem demora a ligar e no gas o consumo e normal, mas na gasolina o consumo ta horrivel

Conteúdo patrocinado

Re: Problemas com parte eletrica

Mensagem por Conteúdo patrocinado Hoje à(s) 14:32


    Data/hora atual: 10/12/2016, 14:32